
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ </title>
<meta name="title" content="ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ "/>
<meta name="description" content="ຕຳຫລວດ​ອິສຣສາ​ແອ​ລ ​ແລ​ະພວກ​ໄປ​ສວດ​ມົນ​ພາວະນາຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ ​ໄດ້​ປະ
​ທະກັນ​ໃນ​ວັນ​ພະຫັດ​ວານ​ນີ້​ຢູ່​ນອກສະຖານ​ທີ່​ສັກສິດ ​ໃນ​ເຂດ​ເມືອງ​ເກົ່າ ຂອງ​ນະ
ຄອນJerusalem ຫລັງ​ຈາກ​ອິສຣາ​ແອ​ລ​ໄດ້ປົດອົງປ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3962905.ltr" />
<meta content="ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ " property="og:title" />
<meta content="ຕຳຫຼວດ​ອິສຣສາ​ແອ​ລ ​ແລ​ະພວກ​ໄປ​ສວດ​ມົນ ​ຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ ​ໄດ້​ປະທະກັນ ​ໃນ​ວັນ​ພະຫັດ​ວານ​ນີ້ ​ຢູ່​ນອກສະຖານ​ທີ່​ສັກສິດ ​ໃນ​ເຂດ​ເມືອງ​ເກົ່າ ​ນະຄອນ Jerusalem." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/8AF96A23-9311-459A-B03D-8E0C129275F4_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/8AF96A23-9311-459A-B03D-8E0C129275F4_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html","url":"https://lao.voanews.com/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html","headline":"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ","name":"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/8AF96A23-9311-459A-B03D-8E0C129275F4_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-28","dateModified":"2017-07-28 15:05:53Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ຕຳຫຼວດ​ອິສຣສາ​ແອ​ລ ​ແລ​ະພວກ​ໄປ​ສວດ​ມົນ ​ຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ ​ໄດ້​ປະທະກັນ ​ໃນ​ວັນ​ພະຫັດ​ວານ​ນີ້ ​ຢູ່​ນອກສະຖານ​ທີ່​ສັກສິດ ​ໃນ​ເຂດ​ເມືອງ​ເກົ່າ ​ນະຄອນ Jerusalem."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/3962905.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.18.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ",page_type:"3962905",page_name:"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ",short_headline:"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້...",long_headline:"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ",headline:"ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"28",pub_hour:"13",pub_minute:"45",pub_weekday:"Friday",categories:"news,world",slug:"palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted",section:"ໂລກ",english_section:"world",search_results:"No",article_uid:"3962905"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1342210434?pageName=voa%3alao%3ar%3a3962905%3a%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%9b%e0%ba%b2%e0%bb%81%e0%ba%a5%e0%ba%aa%e0%bb%84%e0%ba%95%e0%ba%99%e0%bb%8c+%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b0+%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%ad%e0%ba%b4%e0%ba%aa%e0%ba%a3%e0%ba%b2%e0%bb%81%e0%ba%ad%e0%ba%a5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2+%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b1%e0%ba%81%e0%ba%aa%e0%ba%b4%e0%ba%94+&amp;c6=%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%9b%e0%ba%b2%e0%bb%81%e0%ba%a5%e0%ba%aa%e0%bb%84%e0%ba%95%e0%ba%99%e0%bb%8c+%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b0+%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%ad%e0%ba%b4%e0%ba%aa%e0%ba%a3%e0%ba%b2%e0%bb%81%e0%ba%ad%e0%ba%a5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2+%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b1%e0%ba%81%e0%ba%aa%e0%ba%b4%e0%ba%94+&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%9b%e0%ba%b2%e0%bb%81%e0%ba%a5%e0%ba%aa%e0%bb%84%e0%ba%95%e0%ba%99%e0%bb%8c+%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b0+%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%ad%e0%ba%b4%e0%ba%aa%e0%ba%a3%e0%ba%b2%e0%bb%81%e0%ba%ad%e0%ba%a5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2+%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b1%e0%ba%81%e0%ba%aa%e0%ba%b4%e0%ba%94+&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3962905&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3943727.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/3943727.html" onclick="">
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3962905&amp;SiteId=427&amp;r=272014077&amp;it=0&amp;pd=20170728134553" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3962905" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3962905&amp;SiteId=427&amp;r=272014077&amp;it=0&amp;pd=20170728134553" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3962905" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-28T20:45:53+00:00">
28.07.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/8AF96A23-9311-459A-B03D-8E0C129275F4_w250_r1_s.jpg" itemprop="url" alt="ພວກເຈົ້າໜ້າທີ່ ທະຫານອິສຣາແອລ ຢືນຢູ່ໃກ້ກັບ ບ່່ອນ ຕິດຕັ້ງ ກ້ອງຖ່າຍຮູບໃໝ່ ໃກ້ກັບທາງເຂົ້າວັດ Al Aqsa Mosque." />
</div>
<span class="caption" itemprop="caption">ພວກເຈົ້າໜ້າທີ່ ທະຫານອິສຣາແອລ ຢືນຢູ່ໃກ້ກັບ ບ່່ອນ ຕິດຕັ້ງ ກ້ອງຖ່າຍຮູບໃໝ່ ໃກ້ກັບທາງເຂົ້າວັດ Al Aqsa Mosque.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html&amp;text=%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%9b%e0%ba%b2%e0%bb%81%e0%ba%a5%e0%ba%aa%e0%bb%84%e0%ba%95%e0%ba%99%e0%bb%8c+%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b0+%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%ad%e0%ba%b4%e0%ba%aa%e0%ba%a3%e0%ba%b2%e0%bb%81%e0%ba%ad%e0%ba%a5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2+%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b1%e0%ba%81%e0%ba%aa%e0%ba%b4%e0%ba%94+" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html&amp;subject=ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ " title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html&amp;text=%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%9b%e0%ba%b2%e0%bb%81%e0%ba%a5%e0%ba%aa%e0%bb%84%e0%ba%95%e0%ba%99%e0%bb%8c+%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b0+%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%ad%e0%ba%b4%e0%ba%aa%e0%ba%a3%e0%ba%b2%e0%bb%81%e0%ba%ad%e0%ba%a5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2+%e0%ba%a7%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b1%e0%ba%81%e0%ba%aa%e0%ba%b4%e0%ba%94+" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html&amp;subject=ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ " title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpalestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted%2f3962905.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ຕຳຫລວດ​ອິສຣສາ​ແອ​ລ ​ແລ​ະພວກ​ໄປ​ສວດ​ມົນ​ພາວະນາຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ ​ໄດ້​ປະ<br />
​ທະກັນ​ໃນ​ວັນ​ພະຫັດ​ວານ​ນີ້​ຢູ່​ນອກສະຖານ​ທີ່​ສັກສິດ ​ໃນ​ເຂດ​ເມືອງ​ເກົ່າ ຂອງ​ນະ<br />
ຄອນJerusalem ຫລັງ​ຈາກ​ອິສຣາ​ແອ​ລ​ໄດ້ປົດອົງປະ ກອບອັນສຸດທ້າຍ ຂອງມາດ<br />
ຕະການຮັກສາຄວາມປອດໄພ ທີ່ຖືກຕິດຕັ້ງໃສ່ທີ່ນັ້ນ ໃນຕົ້ນເດືອນນີ້.</p>
<p>ຕຳຫລວດ​ອິສຣາ​ແອ​ລ ກ່າວ​ວ່າ ຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ພາ​ກັນ​ແກ​ວ່ງ​ກ້ອນ​ຫີນ​ໃສ່​ຕຳ<br />
ຫລວດ​ອິສຣາ​ແອ​ລ ​ທີ່ໄດ້ຕອບ​ໂຕ້​ດ້ວຍ​ແກັສນໍ້າຕາ ​ແລະ​ລູກປືນ​ຢາງ ​ໃນ​ຂະນະ​ທີ່​<br />
ເຂົາ​ເຈົ້າ​ໄດ້​ພາກັນຍາມ ຢູ່ປະຕູ​ໂຂງ​ທາ​ງ​ເຂົ້າຂອງ​ສະຖານ​ທີ່ດັ່ງກ່າວ.</p>
<p>ອີງ​ຕາມ​ສະພາກາແດງ​ປາ​ແລສ​ໄຕ​ນ໌ ຊາວ​ປາ​ແລ​ສ​ໄຕ​ນ໌ຢ່າງ​ໜ້ອຍ​ 100 ຄົນ​ໄດ້​ຮັບ​<br />
ບາດ​ເຈັບໃນການ​ປະ​ເຊີນ​ໜ້າ​ກັນ ຮວມທັງ​ຈຳນວນ​ນຶ່ງ​ທີ່​ໄດ້​ຖືກຍິງໂດຍ​ລູກປືນ​ຢ່າງ<br />
ຫລື​ທຸບ​ຕີ. ຫລາຍ​ຄົນ​ຂອງ​ຜູ້​ໄດ້​ຮັບ​ບາດ​ເຈັບ ມີ​ກະ​ດູກ​ຫັກ ອີງ​ຕາມ​ຄຳ​ເວົ້າຂອງ​ກຸ່ມ<br />
ດ່ັງກ່າວ​.</p>
<p>ການ​ປະ​ທະ​ກັນ​ເກີດ​ຂຶ້ນ​ຫລັງ​ຈາກ​ບັນດາ​ຜູ້ນຳ​ມຸສລິ​ມ ຢູ່​ໃນ​ນະຄອນ Jerusalem<br />
​ໄດ້​ອະນຸຍາດ​ໃຫ້ພວກສູດ​ມົນພາວະນາ ເຂົ້າ​ໄປໃນສະຖານ​ທີ່ດັ່ງກ່າວ ຊຶ່ງ​ເຂົາ​ເຈົ້າ​ໄດ້​ພາກັນບອຍຄອດ ຕໍ່​ການ​ເພີ່ມ​ມາດ​ຕະການ​ດ້ານ ຄວາມ​ປອດ​ໄພ.</p>
<p>ຊາວ​ປາ​ແລສ​ໄຕ​ນ໌​ໄດ້​ເລີ່​ມພາກັນ​ສະຫລອງ​ຢູ່​ຕາມ​ຖະໜົນ​ນອກ​ບ່ອນ​ສັກສິດ ​ໃນ​ຕອນ<br />
ເຊົ້າ​ວັນ​ພະຫັດຫລັງ​ຈາ​ກ ພວກ​ພະນັກງານ​ພາກັນ​ມ້າງ​ປະຕູ​ເຫລັກ ຮົ້ວ ​ແລະ​ກ້ອງ​ວົງ​<br />
ຈອນ​ປິ​ດອອກຈາກ​ທາງ​ເຂົ້າ. ​ແຕ່​ວ່າ​ເຂົາ​ເຈົ້າ​ບໍ່​ສາມາດ​ເຂົ້າ​ໄປ ສະຖານ​ທີ່​ດັ່ງກ່າວໄດ້<br />
​ ຈົນ​ກວ່າ​ໄດ້​ຖືກ​ກວດ​ ໂດຍ​ຄະນະ​ເຈົ້າ​ໜ້າ​ທີ່​ກຳມະການມຸສລີ​ມ.</p>
<p>ມາດ​ຕະການ​ຄວາມ​ປອດ​ໄພ ທີ່​ຮວມທັງ​ເຄື່ອງກວດ​ໂລຫະ ​ໄດ້​ຖືກ​ຕິດຕັ້ງ​ໃສ່ ​ເພື່ອ​ເປັນ<br />
​ການ​ຕອບ​ໂຕ້ຕໍ່ການ​ໂຈມ​ຕີໃນ​ວັນ​ທີ 14 ກໍ​ລະ​ກົດ ​ໂດຍ​ພວກ​ມື​ປືນອາຣັບ ຜູ້​ທີ່​ໄດ້​ສັງຫານ​ຕຳຫລວດ​ຍາມອິສຣາ​ແອ​ລ 2 ຄົນ. ການ​ເອົາ​ບົດ​ບາດ​ຂອງ​ອິສຣາ​ແອ​ລ ​ໄດ້​ເຮັດ​ໃຫ້​ຊາວ<br />
​ມຸສລິ​ມຢູ່​ໃນ​ນະ​ຄອນ Jerusalem ໂກດ​ແຄ້ນ ຜູ້​ທີ່​ໄດ້ສົງ​ໄສ​ມາ​ເປັນ​ເວລາ​ນານ​ວ່າ ອິສ<br />
ຣາ​ແອ​ລຂະຫຍາຍ​ການ​ຄວບ​ຄຸມຂອງ​ຕົນ ​ຢູ່ສະຖານສັກສິດ ​ທີ່ຮູ້​ສຳລັບ​ຊາວ​ມຸສລິ​ມວ່າ<br />
​ເປັນ​ວິຫານ​ອັນ​ປະ​ເສີດ ​ແລະ​ສຳລັບ​ຊາວ​ Jews ວ່າ​ ເປັນວັດ​ພູ Temple Mount.</p>
<p>ການປະຕິ​ເສດບໍ່​ຍອມ​ຍ່າງ​ຜ່ານ​ເຄື່ອງ​ກວດ​ໂລຫະ​ນັ້ນ ພວກ​ສວດ​ມົນ​ພາວະນາຊາວ​ມຸສ<br />
ລິ​ມ ​ໄດ້ເລີ່​ມຈັດການ​ສູດ​ມົນ​ໃນ​ແຕ່​ລະ​ວັນ ​ເພື່ອເປັນ​ການ​ປະ​ທ້ວງ ຢູ່​ນອກ​ສະຖານ​ທີ່​ສັກ<br />
ສິດ ເຊິ່ງເປັນທີ່ຕັ້ງຂອງວັດຫຼັງຄາກົມ ແລະ ວັດ al-Agsa.</p>
<p>​<br />
<span style="color:#000000;">Israeli police and Palestinian worshippers clashed Thursday outside a<span style="color:#000000;"> revered holy site in the Old City within Jerusalem after Israel removed the final elements of security measures it installed there earlier this month.</span></span><br />
<br />
<span style="color:#000000;">Palestinians threw rocks at Israeli police, who responded with tear gas and rubber bullets, as they were stationed at the gates to the site, Israeli police said.</span><br />
<br />
<span style="color:#000000;">According to the Palestinian Red Crescent, at least 100 Palestinians were hurt in the confrontation, including some who were hit by rubber bullets or beaten. Several of those injured suffered broken bones, the group said.</span><br />
<br />
<span style="color:#000000;">The clashes arose after Muslim leaders in Jerusalem gave permission for their worshippers to reenter the site, which they had been boycotting over the increased security measures.</span><br />
<br />
<span style="color:#000000;">Palestinians began celebrating in the streets outside the shrine early Thursday after workmen dismantled metal gates, railings and security cameras from the entrances. But they could not enter the site until it was inspected by a committee of Muslim officials.</span><br />
<br />
<span style="color:#000000;">The security measures, which included metal detectors, were installed in response to a July 14 attack by Arab gunmen who killed two Israeli police guards. Israel's actions angered Jerusalem Muslims, who have long suspected that Israel gradually wants to expand its control of the site, known to Muslims as the Noble Sanctuary and to Jews as the Temple Mount. </span><br />
<br />
<span style="color:#000000;">Refusing to pass through the metal detectors, Muslim worshippers began holding daily prayer services as a form of protest outside the complex, which houses the revered Dome of the Rock and the al-Aqsa mosque. </span><br />
<br />
<span style="color:#000000;">The rising tensions prompted United Nations Secretary-General Antonio Guterres to issue a statement Wednesday calling on &quot;all political, religious and community leaders to refrain from provocative action and rhetoric.&quot; </span><br />
<br />
<span style="color:#000000;">Also, U.N. spokesman Farhan Haq weighed in Thursday, saying, &quot;We are aware of latest reports that there have been some clashes at al-Aqsa compound... We want all parties to exercise restraint and to de-escalate the situation. We welcomed steps toward restoring the status quo as of July 14. We want to see progress on that level. The secretary-general will remain engaged with all stakeholders to this effect.&quot;</span><br />
</p>
</div>
<div id="comments" data-url-format="/comments/a3962905p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3962905p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3958352.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ປະຊາຊົນ ທົ່ວ​ທະວີບ ອາ​ຟຣິກາ ​ຈະເລີ່ມໃຊ້ ພະລັງງານ ຈາກແສງຕາເວັນ ຫຼາຍຂຶ້ນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/d9a11709-1b45-4954-abca-6a868ffa597f_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ປະຊາຊົນ ທົ່ວ​ທະວີບ ອາ​ຟຣິກາ ​ຈະເລີ່ມໃຊ້ ພະລັງງານ ຈາກແສງຕາເວັນ ຫຼາຍຂຶ້ນ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/3958352.html" onclick="">
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ ປະຊາຊົນ ທົ່ວ​ທະວີບ ອາ​ຟຣິກາ ​ຈະເລີ່ມໃຊ້ ພະລັງງານ ຈາກແສງຕາເວັນ ຫຼາຍຂຶ້ນ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3906_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<span title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/chinese-investor-in-lao-golden-triangle--missed-regulation-on-land-using/3956431.html" title="ບໍລິສັດ ຈີນ ຜູ້ລົງທຶນໃນເຂດ ເສດຖະກິດ ພິເສດ ສາມຫຼ່ຽມຄຳ ຍັງບໍ່ປະຕິບັດ ລະບຽບ ການນຳໃຊ້ທີ່ດິນເທື່ອ"><h4>
ບໍລິສັດ ຈີນ ຜູ້ລົງທຶນໃນເຂດ ເສດຖະກິດ ພິເສດ ສາມຫຼ່ຽມຄຳ ຍັງບໍ່ປະຕິບັດ ລະບຽບ ການນຳໃຊ້ທີ່ດິນເທື່ອ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/lao-authority-to-collect-fee-from-private-vehicles-using-vientiane-roads/3950506.html" title="ທາງການລາວ ຈະເກັບຄ່າທຳນຽມ ຈາກລົດຍົນ ຂອງພາກເອກກະຊົນ ແລະ ປະຊາຊົນລາວ"><h4>
ທາງການລາວ ຈະເກັບຄ່າທຳນຽມ ຈາກລົດຍົນ ຂອງພາກເອກກະຊົນ ແລະ ປະຊາຊົນລາວ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-senior-official-visit-highlights-cooperation-on-resolving-uxo/3950410.html" title="ເຈົ້າໜ້າທີ່ ລະດັບສູງ ສະຫະລັດ ເດີນທາງ ມາຢ້ຽມຢາມ ສປປ ລາວ"><h4>
ເຈົ້າໜ້າທີ່ ລະດັບສູງ ສະຫະລັດ ເດີນທາງ ມາຢ້ຽມຢາມ ສປປ ລາວ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/voa-interviews-students-form-lpdr-participatin-in-first-global-challenge/3950312.html" title="ນັກສຶຶກສາ ລາວ ເຂົ້າຮ່ວມແຂ່ງຂັນ First Global Challenge ທີ່ ວໍຊິງຕັນ"><h4>
ນັກສຶຶກສາ ລາວ ເຂົ້າຮ່ວມແຂ່ງຂັນ First Global Challenge ທີ່ ວໍຊິງຕັນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/eighth-us-laos-comprehensive-bilateral-dialogue/3961460.html" title="ສຫລ ແລະ ສປປ ລາວ ເປີດກອງປະຊຸມ ປຶກສາຫາລື ສອງຝ່າຍ ປະຈຳປີ ຄັ້ງທີ 8"><h4>
ສຫລ ແລະ ສປປ ລາວ ເປີດກອງປະຊຸມ ປຶກສາຫາລື ສອງຝ່າຍ ປະຈຳປີ ຄັ້ງທີ 8
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/minister-insist-land-along-lao-china-railway-is-not-for-commercial-purpose/3962678.html"
onclick=""
class="img-wrap" title="ລມຕ ລາວ ຢືນຢັນ ທີ່ດິນ ທັງສອງຟາກ ທາງລົດໄຟ ລາວ-ຈີນ ເປັນພື້ນທີ່ສະຫງວນ ເພື່ອຄວາມປອດໄພ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1659301C-39E3-4F51-8F01-B92D2B8A84CC_w33_r1.jpg" src="" alt="ຫລັກໝາຍ ເຂດສະຫງວນ ຂອງ 2 ຟາກ ຕະຫຼອດແນວ ຂອງໂຄງການທາງລົດໄຟ ລາວ-ຈີນ ໃນລາວ ທີ່ກວ້າງເບື້ອງລະ 50 ແມັດ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/minister-insist-land-along-lao-china-railway-is-not-for-commercial-purpose/3962678.html" onclick="">
<h4>
<span class="title">ລມຕ ລາວ ຢືນຢັນ ທີ່ດິນ ທັງສອງຟາກ ທາງລົດໄຟ ລາວ-ຈີນ ເປັນພື້ນທີ່ສະຫງວນ ເພື່ອຄວາມປອດໄພ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-economic-performance-hamstrung-by-lack-of-action-on-capitol-hill/3961587.html"
onclick=""
class="img-wrap" title="ເສດຖະກິດ ສະຫະລັດ ເຕີບໂຕຊ້າ ຍ້ອນຂາດ ການເອົາໃຈໃສ່ ຈາກລັດຖະສະພາ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/579052b4-e659-49d1-af63-3c842dd3dc67_tv_w33_r1.jpg" src="" alt="ເຊີນຊົມວິດີໂອ ກ່ຽວກັບ ລາຍງານນີ້.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/us-economic-performance-hamstrung-by-lack-of-action-on-capitol-hill/3961587.html" onclick="">
<h4>
<span class="title">ເສດຖະກິດ ສະຫະລັດ ເຕີບໂຕຊ້າ ຍ້ອນຂາດ ການເອົາໃຈໃສ່ ຈາກລັດຖະສະພາ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russia-orders-us-to-reduce-diplomatic-staff/3962781.html"
onclick=""
class="img-wrap" title="ຣັດເຊຍ ສັ່ງໃຫ້ ສະຫະລັດ ຫລຸດຈຳນວນ ນັກການທູດ ແລະພະນັກງານ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B334AA0C-CB9F-4E03-8BC9-7F58C12FDEFE_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ຕຳຫລວດຣັດເຊຍຄົນນຶ່ງ ຢືນຢູ່ຕໍ່ໜ້າທາງເຂົ້າ ສະຖານທູດ ສະຫະລັດ ທີ່ນະຄອນມົສກູ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/russia-orders-us-to-reduce-diplomatic-staff/3962781.html" onclick="">
<h4>
<span class="title">ຣັດເຊຍ ສັ່ງໃຫ້ ສະຫະລັດ ຫລຸດຈຳນວນ ນັກການທູດ ແລະພະນັກງານ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/pakistan-prime-minister/3962774.html"
onclick=""
class="img-wrap" title="ສານສູງສຸດ ປາກິສຖານ ສັ່ງໃຫ້ ນາຍົກ ລາອອກ ຈາກຕຳແໜ່ງ ໃນທັນທີ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/924042B7-6E4B-4CF6-B8F2-5E1E3D3CDE29_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ນາຍົກລັດຖະມົນຕີ Nawaz Sharif ຂອງປາກິສຖານ ທີ່ຖືກປົດຕໍາແໜ່ງ ໃນວັນພະຫັດວານນີ້.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/pakistan-prime-minister/3962774.html" onclick="">
<h4>
<span class="title">ສານສູງສຸດ ປາກິສຖານ ສັ່ງໃຫ້ ນາຍົກ ລາອອກ ຈາກຕຳແໜ່ງ ໃນທັນທີ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html"
onclick=""
class="img-wrap" title="ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8AF96A23-9311-459A-B03D-8E0C129275F4_w33_r1.jpg" src="" alt="ພວກເຈົ້າໜ້າທີ່ ທະຫານອິສຣາແອລ ຢືນຢູ່ໃກ້ກັບ ບ່່ອນ ຕິດຕັ້ງ ກ້ອງຖ່າຍຮູບໃໝ່ ໃກ້ກັບທາງເຂົ້າວັດ Al Aqsa Mosque.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/palestinians-clash-with-israeli-soldiers-at-hotly-site-after-security-measure-lifted/3962905.html" onclick="">
<h4>
<span class="title">ຊາວປາແລສໄຕນ໌ ປະທະ ກັບເຈົ້າໜ້າທີ່ ອິສຣາແອລ ຢູ່ທາງເຂົ້າ ວັດສັກສິດ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/white-house-tensions/3962877.html"
onclick=""
class="img-wrap" title="ຄວາມເຄັ່ງຕຶງ ຢູ່ທໍານຽບຂາວ ລະເບີດຂຶ້ນ ເມື່ອມີ ການສືບສວນ ເລື່ອງຂ່າວຮົ່ວໄຫຼ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/512848d1-a6ae-46a6-ad1b-02ae14a55732_tv_w33_r1.jpg" src="" alt="ຄວາມເຄັ່ງຕຶງທີ່ບົ່ມຊ້ອນ ຢູ່ໃນທໍານຽບຂາວ ໄດ້ລະເບີດ ແລະເປີດເຜີຍອອກມາ ໃນວັນພະຫັດ ທີ 27 ກໍລະກົດ, 2017 ນີ້">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/white-house-tensions/3962877.html" onclick="">
<h4>
<span class="title">ຄວາມເຄັ່ງຕຶງ ຢູ່ທໍານຽບຂາວ ລະເບີດຂຶ້ນ ເມື່ອມີ ການສືບສວນ ເລື່ອງຂ່າວຮົ່ວໄຫຼ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "3962905",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>