
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=149" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "149";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ </title>
<meta name="title" content="ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ " />
<meta name="description" content="ລວມທັງໝົດແລ້ວ ມີຫຼາຍກວ່າ 16 ລ້ານຄົນໃນສະຫະລັດ ໄດ້ຕິດເຊື້ອພະຍາດໄວຣັສດັ່ງກ່າວ ໃນຂະນະດຽວກັນ ມີເກືອບ 300,000 ຄົນໄດ້ເສຍຊີວິດແລ້ວ." />
<meta name="keywords" content="ຂ່າວ, ໂລກ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5697574.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5698594.ltr" />
<meta content="ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ " property="og:title" />
<meta content="ລວມທັງໝົດແລ້ວ ມີຫຼາຍກວ່າ 16 ລ້ານຄົນໃນສະຫະລັດ ໄດ້ຕິດເຊື້ອພະຍາດໄວຣັສດັ່ງກ່າວ ໃນຂະນະດຽວກັນ ມີເກືອບ 300,000 ຄົນໄດ້ເສຍຊີວິດແລ້ວ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/ca2af307-a01e-4d0f-8b2f-bc82ad02c151_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/ca2af307-a01e-4d0f-8b2f-bc82ad02c151_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-12-14","dateModified":"2020-12-14 11:55:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao"],"name":"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html","url":"https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html","description":"ລວມທັງໝົດແລ້ວ ມີຫຼາຍກວ່າ 16 ລ້ານຄົນໃນສະຫະລັດ ໄດ້ຕິດເຊື້ອພະຍາດໄວຣັສດັ່ງກ່າວ ໃນຂະນະດຽວກັນ ມີເກືອບ 300,000 ຄົນໄດ້ເສຍຊີວິດແລ້ວ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/ca2af307-a01e-4d0f-8b2f-bc82ad02c151_w1080_h608.jpg"},"name":"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=149"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=149"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ ",page_type:"article",page_name:"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ ",short_headline:"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ...",long_headline:"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວ...",headline:"ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"12",pub_day:"14",pub_hour:"01",pub_minute:"45",pub_weekday:"Monday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"nations-break-daily-covid-19-records-for-cases-and-deaths",section:"ໂລກ",english_section:"world",article_uid:"5698594"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1938708413?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%97%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%ba%99%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e0%bb%82%e0%ba%a5%e0%ba%81%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%97%e0%ba%b3%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b0%e0%ba%96%e0%ba%b4%e0%ba%95%e0%ba%b4%20%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%a7%e0%ba%b1%e0%ba%99%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%bb%8d%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b5%e0%ba%95%e0%ba%b4%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%aa%e0%ba%8d%e0%ba%8a%e0%ba%b5%e0%ba%a7%e0%ba%b4%e0%ba%94%20&amp;c6=%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%97%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%ba%99%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e0%bb%82%e0%ba%a5%e0%ba%81%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%97%e0%ba%b3%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b0%e0%ba%96%e0%ba%b4%e0%ba%95%e0%ba%b4%20%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%a7%e0%ba%b1%e0%ba%99%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%bb%8d%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b5%e0%ba%95%e0%ba%b4%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%aa%e0%ba%8d%e0%ba%8a%e0%ba%b5%e0%ba%a7%e0%ba%b4%e0%ba%94%20&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%97%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%ba%99%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e0%bb%82%e0%ba%a5%e0%ba%81%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%97%e0%ba%b3%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b0%e0%ba%96%e0%ba%b4%e0%ba%95%e0%ba%b4%20%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%a7%e0%ba%b1%e0%ba%99%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%bb%8d%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b5%e0%ba%95%e0%ba%b4%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%aa%e0%ba%8d%e0%ba%8a%e0%ba%b5%e0%ba%a7%e0%ba%b4%e0%ba%94%20&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5698594&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5680257.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5680257.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5698594&amp;SiteId=427&amp;r=1639039984&amp;it=0&amp;pd=20201214014506" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5698594" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5698594&amp;SiteId=427&amp;r=1639039984&amp;it=0&amp;pd=20201214014506" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5698594" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-14T08:45:06+07:00">
14.12.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/ca2af307-a01e-4d0f-8b2f-bc82ad02c151_w250_r1_s.jpg" itemprop="url" alt="ພວກຫີບສົບ ແມ່ນລຽນລາຍກັນເປັນແຖວຍາວຢູ່ໃນໂບດ San Giuseppe ໃນເມືອງເຊີຣີອາດ Seriate, ຊຶ່ງເປັນພື້ນທີ່ແຫ່ງນຶ່ງ ທີ່ຖືກກະທົບຢ່າງໜັກໂດຍໄວຣັສໂຄໂຣນາ, ຕັ້ງຢູ່ໃກ້ໆກັບເມືອງ ເບີກາໂມຂອງອີຕາລີ, ຊຶ່ງລໍຖ້າການເຜົາສົບ, ວັນທີ 26, ມີນາ 2020. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ພວກຫີບສົບ ແມ່ນລຽນລາຍກັນເປັນແຖວຍາວຢູ່ໃນໂບດ San Giuseppe ໃນເມືອງເຊີຣີອາດ Seriate, ຊຶ່ງເປັນພື້ນທີ່ແຫ່ງນຶ່ງ ທີ່ຖືກກະທົບຢ່າງໜັກໂດຍໄວຣັສໂຄໂຣນາ, ຕັ້ງຢູ່ໃກ້ໆກັບເມືອງ ເບີກາໂມຂອງອີຕາລີ, ຊຶ່ງລໍຖ້າການເຜົາສົບ, ວັນທີ 26, ມີນາ 2020. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%97%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%ba%99%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e0%bb%82%e0%ba%a5%e0%ba%81+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%97%e0%ba%b3%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b0%e0%ba%96%e0%ba%b4%e0%ba%95%e0%ba%b4+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%a7%e0%ba%b1%e0%ba%99+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%bb%8d%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b5%e0%ba%95%e0%ba%b4%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%aa%e0%ba%8d%e0%ba%8a%e0%ba%b5%e0%ba%a7%e0%ba%b4%e0%ba%94+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html&amp;subject=ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%97%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%ba%99%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e0%bb%82%e0%ba%a5%e0%ba%81+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%97%e0%ba%b3%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b0%e0%ba%96%e0%ba%b4%e0%ba%95%e0%ba%b4+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%a7%e0%ba%b1%e0%ba%99+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%bb%8d%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b5%e0%ba%95%e0%ba%b4%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%aa%e0%ba%8d%e0%ba%8a%e0%ba%b5%e0%ba%a7%e0%ba%b4%e0%ba%94+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html&amp;subject=ປະເທດທັງຫຼາຍໃນທົ່ວໂລກ ໄດ້ທຳລາຍສະຖິຕິ ປະຈຳວັນ ຂອງກໍລະນີຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ແລະການເສຍຊີວິດ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnations-break-daily-covid-19-records-for-cases-and-deaths%2f5698594.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/nations-break-daily-covid-19-records-for-cases-and-deaths/5698594.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ໃນຂະນະທີ່ຫຼາຍໆປະເທດໄດ້ໃຫ້ການອະນຸມັດຢາວັກຊີນປ້ອງກັນໄວຣັສໂຄໂຣນາໄປແລ້ວ ຄວາມຮີບດ່ວນທີ່ຈຳເປັນກໍຄືການສັກຢາວັກຊີນໃຫ້ແກ່ປະຊາຊົນກໍສືບຕໍ່ເພີ້ມສູງຂຶ້ນ ພ້ອມກັນກັບກໍລະນີຕິດເຊື້ອໂຄວິດ-19 ເຊັ່ນກັນ ແລະການເສຍຊີວິດກໍໄດ້ພຸ່ງສູງຂຶ້ນເປັນປະຫວັດການຢູ່ໃນຫຼາຍປະເທດ.</p>
<p>ອົງການປ້ອງກັນແລະຄວບຄຸມພະຍາດຂອງເກົາຫຼີ ໄດ້ກ່າວໃນວັນອາທິດວານນີ້ ວ່າ ເກົາຫຼີໃຕ້ໄດ້ບັນທຶກກໍລະນີຕິດໄວຣັສໂຄໂຣນາປະຈຳວັນ ສູງຂຶ້ນເປັນປະ ຫວັດການ ໄລຍະເວລາສອງມື້ລຽນຕິດ ໂດຍມີ 1,030 ຄົນຕິດເຊື້ອໄວຣັສລາຍໃໝ່.</p>
<p>ໃນສະຫະລັດເມື່ອອາທິດແລ້ວນີ້ ລັດຄາລີຟໍເນຍ ໄດ້ບັນທຶນຜູ້ຕິດເຊື້ອໄວຣັສລາຍໃໝ່ຫຼາຍກວ່າ 25,000 ຄົນພາຍໃນມື້ດຽວ. ທ່ານແກບວິນ ນິວຊຳ ໄດ້ກ່າວວ່າ “ຊີວິດຄົນຈະສູນເສຍໄປ ເວັ້ນເສຍແຕ່ວ່າພວກເຮົາເຮັດຫຼາຍກວ່າທີ່ພວກເຮົາເຄີຍເຮັດມາ.”</p>
<p>ລວມທັງໝົດແລ້ວ ມີຫຼາຍກວ່າ 16 ລ້ານຄົນໃນສະຫະລັດ ໄດ້ຕິດເຊື້ອພະຍາດໄວຣັສດັ່ງກ່າວ ໃນຂະນະດຽວກັນ ມີເກືອບ 300,000 ຄົນໄດ້ເສຍຊີວິດແລ້ວ.</p>
<p>ການສືບສວນຂອງໜັງສືພິມນິວຢອກໄທມ໌ ພົບວ່າ ການເສຍຊີວິດຍ້ອນໄວຣັສໂຄໂຣນາໄດ້ເພີ້ມຂຶ້ນໄວກວ່າເຂດອື່ນໆ ໃນປະຊາຄົມຢູ່ຕາມຫົວເມືອງທີ່ມີມະຫາ<br />
ວິທະຍາໄລຕ່າງໆຂອງສະຫະລັດບ່ອນທີ່ພວກນັກສຶກສາປະກອບເປັນຢ່າງໜ້ອຍ 10 ເປີເຊັນຂອງປະຊາກອນ.</p>
<p>ຢູ່ອີຕາລີ ແມ່ນກຽມພ້ອມ ທີ່ຈະກາຍປະເທດອັງກິດໄປ ໃນຈຳນວນການເສຍຊີ ວິດຫຼາຍທີ່ສຸດຍ້ອນໂຄວິດ-19 ຂອງປະເທດໃນເຂດຢູໂຣບ.</p>
<p>ເມື່ອຕົ້ນວັນອາທິດວານນີ້ ອີຕາລີ ນຳຫລັງອັງກິດ ໃນຈຳນວນການເສຍຊີວິດພຽງແຕ່ 87 ຄົນ ແຕ່ອີຕາລີ ມີປະຊາກອນໜ້ອຍກວ່າອັງກິດ 6 ລ້ານຄົນ.</p>
<p>ອີຕາລີໄດ້ປະສົບກັບການສູນເສຍຊີວິດ 25,418 ຄົນ ໃນຫຼາຍອາທິດ ນັບຕັ້ງ ແຕ່ວັນວັນທີ 1 ພະຈິກ ເປັນຕົ້ນມາ ຊຶ່ງເປັນຈຳນວນຫຼາຍກວ່າທີ່ຕົນໄດ້ຮັບ ຈາກວັນທີ 2 ເດືອນເມສາ ຫາ ວັນທີ 31 ຕຸລາ ເມື່ອຕົນໄດ້ລາຍງານວ່າ ມີ 25,463 ຄົນທີ່ໄດ້ເສຍຊີວິດ.</p>
<p>ອີງຕາມມະຫາວິທະຍາໄລ ຈອນສ໌ ຮັອບກິນສ໌ ແລ້ວ ມີຫຼາຍກວ່າ 71 ລ້ານຄົນໃນທົ່ວໂລກ ທີ່ຕິດເຊື່ອພະຍາດໂຄວິດ ແລະ 1 ລ້ານ 6 ແສນຄົນໄດ້ເສຍຊີວິດໄປ.</p>
<p>ອ່ານຂ້າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ</p>
<p>As more countries approve a coronavirus vaccine, the urgent need for inoculation continues to grow with COVID-19 cases and deaths spiking to record highs in several countries.</p>
<p>The Korea Disease Control and Prevention Agency said Sunday that South Korea recorded a record daily increase in coronavirus cases for a second straight day with 1,030 new infections.</p>
<p>In the U.S. last week, California recorded more than 25,000 new infections in one day. “Lives will be lost unless we do more than we’ve ever done,” Governor Gavin Newsom said.<br />
<br />
Overall, more than 16 million people in the U.S. have contracted the disease, while nearly 300,000 have died.<br />
<br />
A New York Times investigation found that coronavirus deaths have risen faster than the rest of the country in U.S. college town communities where students make up at least 10% of the population.<br />
<br />
Italy is poised to overtake Britian as the European country with the most COVID-19 deaths, according to data from Johns Hopkins Coronavirus Resource Center.<br />
<br />
Early Sunday, Italy was just 87 deaths behind Britain, but Italy has 6 million fewer people than Britain.<br />
<br />
Italy has suffered 25,418 deaths in the weeks since November 1, which is more than it did from April 2 to October 31, when it reported 25,463.</p>
<p> According to Johns Hopkins University, there have been more than 71 million global COVID infections and 1.6 million deaths.</p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/7496.html"><span class="ico ico-chevron-forward pull-right flip"></span>ແຜນທີ່ ຜົນການເລືອກຕັ້ງ ປະທານາທິບໍດີ ສະຫະລັດ ປີ 2020 </a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"lo","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=lo'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p>
<p> </p> </div><a class="link-more" href="/z/4721">ຄລິກເພື່ອກັບຄືນໄປໜ້າການເລືອກຕັ້ງປະທານາທິບໍດີ 2020</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="https://lao.voanews.com/a/us-election-2020/5642964.html"><span class="ico ico-chevron-forward pull-right flip"></span>ລາຍງານບລອກສົດ! ຜົນການເລືອກຕັ້ງ ປະທານາທິບໍດີ ສະຫະລັດ 2020</a> </h2>
<div class="wg wg--liveblog" data-liveblog-islive="false" data-liveblog-start="2020-10-31T00:59:00Z" data-liveblog-end="2020-11-03T01:59:00Z"
data-liveblog-refresh="30" data-liveblog-id="5642964" data-liveblog-min-height="300"
data-liveblog-items-count="10" data-liveblog-offset="420">
<script charset='utf-8' src='//platform.twitter.com/widgets.js' async=''></script>
<script charset='utf-8' src="//vk.com/js/api/openapi.js"></script>
<div class="wg__header">
<div class=" wg__cover p-b-0">
<h1 class="title wg__title m-l-sm">
ລາຍງານບລອກສົດ! ການເລືອກຕັ້ງ ໃນ ສະຫະລັດ ປີ 2020
</h1>
</div>
</div>
<div class="wg__scroll" style="height:300px">
<div class="wg__body m-t-sm m-r-sm m-l-sm">
<div class="post post--wg post--liveblog" data-liveblogitem-id=52434>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ອະດີດຮອງປະທານາທິບໍດີິສະຫະລັດ ທ່ານໂຈ ໄບເດັນ ຊຶ່ງເປັນບຸກຄົນທີ່ຮູ້ຈັກກັນດີໃນວົງການເມືອງຂອງນະຄອນ ຫຼວງວໍຊິງຕັນ ເກືອບເຄິ່ງສັດຕະວັດແລ້ວນັ້ນ ຄາດຄະເນກັນວ່າ ຈະເປັນຜູ້ຊະນະການເລືອກຕັ້ງປະທານາທິບໍດີຂອງສະຫະລັດ ແລະຈະໄດ້ສາບານຕົວເຂົ້າຮັບຕຳແໜ່ງໃນວັນທີ 20 ມັງກອນຈະມາ ເປັນປະທານາທິບໍດີທີ່ມີອາຍຸແກ່ທີ່ສຸດ ໃນປະຫວັດສາດ. ທ່ານໄບເດັນ ສັງກັດພັກເດໂມແຄຣັດ ທີ່ໄດ້ເປັນສະມາຊິກສະພາສູງມາ 36 ປີ ແລະ 8 ປີ ເປັນຮອງປະທານາທິບໍດີ ໃນສະໄໝປະທານາທິບໍດີບາຣັກໂອບາມາ ແມ່ນຄາດກັນໂດຍອົງການຂ່າວຕ່າງໆ ໄດ້ເອົາຊະນະປະທານາທິບໍດີດໍໂນລ ທຣຳ ທີ່ລົງສະໝັກແຂ່ງຂັນເອົາຕຳແໜ່ງຕື່ມອີກ ໃນການໂຄສະນາຫາສຽງທີ່ຂົມຂື່ນ ແລະຫຼັງຈາກໄດ້ມີການນັບບັດຄະແນນສຽງຫຼັງຈາກການເລືອກຕັ້ງມາໄດ້ຫຼາຍມື້ແລ້ວ. ຄະແນນສຽງແມ່ນຍັງຈະໄດ້ຮັບການຢືນຢັນຢ່າງເປັນທາງການ ແລະພວມໄດ້ຮັບການທ້າທາຍຢູ່ໃນສານ ແຕ່ກໍຄາດກັນວ່າ ຈະຜ່ານຜ່າໄປໄດ້. ທ່ານໄບເດັນ ໄດ້ຊະນະຕຳແໜ່ງປະທານາທິບໍດີ ໂດຍໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ ຢ່າງໜ້ອຍ 270 ຄະແນນ ຂອງຈຳນວນທັງໝົດ 538 ຄະແນນ. ການໄດ້ຮັບໄຊຊະຂອງທ່ານໄບເດັນ ເຮັດໃຫ້ທ່ານທຣຳເປັນປະທານາທິບໍດີຄົນທີ 3 ໃນຮອບສີ່ທົດສະວັດ ທີ່ບໍ່ສາມາດໄດ້ຮັບເລືອກ ໃຫ້ເຂົ້າຮັບຕຳແໜ່ງຕື່ມອີກ ຫຼັງຈາກໄດ້ຂຶ້ນເປັນປະທານາທິບໍດີ 4 ປີແລ້ວ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >00:30</span>
<span class="date date--wg " >8.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52423>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ລາຍງານຂ່າວຫຼ້າສຸດ ໃນເຊົ້າວັນເສົາມື້ນີ້ແຈ້ງວ່າ ທ່ານໂຈ ໄບເດັນ ແລະທ່ານນາງຄາມາມາ ແຮຣິສ ຜູ້ສະໝັກເປັນປະທານາທິບໍດີ ຈາກພັກເດໂມແຄຣັດ ໄດ້ຮັບຄະແນນ 273 ຄະແນນສຽງຂອງຜູ້ຕາງໜ້າລັດແລ້ວ ເຊີນເບິ່ງແຜນທີ່ການເລືອກຕັ້ງໃນສະຫະລັດຂອງເຮົາຕື່ມ!</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >23:51</span>
<span class="date date--wg " >7.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52403>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດເຊົ້າວັນເສົາມື້ນີ້ ຕາມເວລາໃນພາກຕາເວັນອອກຂອງສະຫະລັດ ຄະແນນສຽງກໍຍັງບໍ່ມີການປ່ຽນແປງ ຈາກທີ່ພວກເຮົາໄດ້ລາຍງານໄປແລ້ວ ຄື ທ່ານໄບເດັນໄດ້ຮັບ 253 ຄະແນນ ແລະປະທານາທິບໍດີທຣຳ ໄດ້ຮັບ 214 ຄະແນນ. ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນ ຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາ ແມ່ນຕ້ອງການອີກ 56 ຄະແນນຈຶ່ງຈະຮອດ 270 ຄະແນນເພື່ອຈະເຂົ້າກຳຕຳແໜ່ງຕື່ມອີກ 4 ປີ. ເວລານີ້ຫຼາຍລັດຍັງສືບຕໍ່ນັບຄະແນນກັນຢູ່ ແລະລັດຈໍເຈຍ ໄດ້ປະກາດໃນວັນສຸກມື້ວານນີ້ວ່າ ຕົນຈະນັບຄະແນນ ຄືນໃໝ່ທັງໝົດ ຍ້ອນວ່າ ປະທານາທິບໍດີດໍໂນລ ທຣຳ ຜູ້ສະໝັກຂອງພັກຣີພັບບລີກັນ ແລະຜູ້ທ້າຊິງ ຫຼືຄູ່ແຂ່ງຈາກພັກເດໂມແຄຣັດ ທ່ານໂຈ ໄບເດັນ ມີຄະແນນໃກ້ຄຽງກັນຫຼາຍ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >18:52</span>
<span class="date date--wg " >7.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52327>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນຕອນຄ່ຳຂອງວັນພະຫັດວານນີ້ ປະທານາທິບໍດີດໍໂນລ ທຣຳ ໄດ້ກ່າວອ້າງ ໂດຍບໍ່ມີຫຼັກຖານວ່າ ທ່ານໄດ້ຖືກສໍ້ໂກງ ໃຫ້ອອກຈາກຕໍາແໜ່ງ ໃນສະໄໝທີສອງ. ທ່ານກ່າວວ່າ “ຖ້າທ່ານນັບບັດຄະແນນສຽງທີ່ປ່ອນແບບຖືກຕ້ອງຕາມກົດໝາຍ, ຂ້າພະເຈົ້າຈະໄດ້ຊະນະຢ່າງງ່າຍໆ.” ທ່ານກ່າວຕໍ່ໄປອີກວ່າ &quot;ຖ້າທ່ານນັບບັດຄະແນນສຽງທີ່ຜິດກົດໝາຍ, ພວກເຂົາສາມາດພະຍາຍາມລັກເອົາການເລືອກຕັ້ງໄປ ຈາກພວກເຮົາໄດ້.&quot; ທ່ານທຣໍາ ໄດ້ໃຊ້ເວລາ 16 ນາທີ ຢືນກ່າວຄໍາປາໄສ ຢູ່ຫ້ອງປະຊຸມຖະແຫລງຂ່າວ ໃນທຳນຽບຂາວ ໂດຍກ່າວວ່າ ຄະແນນນຳໜ້າຂອງທ່ານທີ່ມີຢູ່ໃນລັດຕ່າງໆກຳລັງຖືກ &quot;ລັກເອົາອອກໄປຢ່າງລັບໆ ເທື່ອລະເລັກລະນ້ອຍ&quot; ໃນຂະນະທີ່ມີການນັບຄະແນນສຽງຍັງສືບຕໍ່ດໍາເນີນໄປຢູ່ນັ້ນ. ມາຮອດວັນສຸກ ຄະແນນສຽງກໍຍັງບໍ່ມີການປ່ຽນແປງ ຈາກທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື ທ່ານໄບເດັນໄດ້ຮັບ 253 ຄະແນນ ແລະປະທານາທິບໍດີທຣຳ ໄດ້ຮັບ 214. ຂະນະນີ້ ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 56 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາແໜ່ງໄວ້ ໃນອີກ 4 ປີຕໍ່ໜ້າ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >19:29</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52301>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນຕອນບ່າຍວັນພະຫັດມື້ນີ້ ຕາມເວລາໃນເຂດພາກຕາເວັນອອກຂອງສະຫະລັດ ທ່ານໂຈ ໄບເດັນ ໄດ້ປາກົດຕົວເປັນເວລາສັ້ນໆ ທີ່ນະຄອນວິລມິງຕັນ ໃນລັດເດລາແວ ໂດຍກ່າວວ່າ &quot;ບັດທຸກໆບັດຈະຕ້ອງໄດ້ຖືກນັບ.&quot; ທ່ານກ່າວຕື່ມວ່າ &quot;ມັນແມ່ນກ່ຽວກັບວ່າ ປະຊາຊົນໃນປະເທດນີ້ ໄດ້ສະແດງອອກເຖິງການຕັດສິນໃຈຂອງພວກເຂົາເຈົ້າແບບໃດ ແລະມັນເປັນຄວາມປະສົງຂອງຜູ້ມີສິດປ່ອນບັດ ບໍ່ມີໃຜ ແລະບໍ່ມີສິ່ງໃດທັງໝົດ ທີ່ໄດ້ເລືອກເອົາປະທານາທິບໍດີຂອງສະຫະລັດ.&quot;</p>
<p> </p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >06:13</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52283>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນເວລາ 12 ໂມງເຄິ່ງຂອງວັນພະຫັດ, ທີ 5 ພະຈິກ (ຕາມເວລາວໍຊິງຕັນ) ທ່ານໂຈ ໄບເດັນ ຄູ່ແຂ່ງຈາກພັກເດໂມແຄຣັດ ຍັງມີຄະແນນເທົ່າເດີມ ຕາມທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື 253 ແຕ່ທ່ານປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຮັບຕື່ມອີກນຶ່ງຄະແນນ ເພີ້ມຂຶ້ນເປັນ 214. ຂະນະນີ້ ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 56 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນຊຶ່ງຄາດໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້. ລາຍງານຂ່າວແຈ້ງວ່າ ມາຮອດວັນພະຫັດມື້ນີ້ ທ່ານໄບເດັນແມ່ນນຳໜ້າ ໃນຄະແນນສຽງຂອງປະຊາຊົນ ຄືໄດ້ 71 ລ້ານ 6 ແສນຄົນ ປຽບທຽບໃສ່ທ່ານທຣຳ ທີ່ໄດ້ຮັບ​ແຕ່ 68​ ລ້ານ 1 ແສນຄົນ ອີງຕາມອົງການຄົ້ນຄວ້າເອດີສັນແລະອົງການຂ່າວເອພີ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >00:38</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52266>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດ 7:00 ຕອນເຊົ້າຂອງວັນພະຫັດ, ທີ 5 ພະຈິກ (ຕາມເວລາວໍຊິງຕັນ) ທັງທ່ານໂຈ ໄບເດັນ ແລະປະທານາທິບໍດີດໍໂນລ ທຣຳ ຍັງມີຄະແນນເທົ່າເດີມ ຕາມທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື 253 ຕໍ່ 213 ຄະແນນ. ຂະນະນີ້ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 57 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້ ແຕ່ພວກທ່ານກໍສາມາດຕິດຕາມເບິ່ງໜ້າເວັບໄຊຂອງພວກເຮົາ ກ່ຽວກັບຄະແນນຫລ້າສຸດ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >19:20</span>
<span class="date date--wg " >5.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52228>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດ 9:00 ຕອນຄໍ່າຂອງວັນພຸດ, ທີ 4 ພະຈິກ ທ່ານໂຈ ໄບເດັນໄດ້ຄະແນນຈາກຜູ້ແທນລັດຕື່ມອີກສອງລັດ ຄືມິຊິແກນ ແລະວິສຄັນຊິນ ຈຶ່ງເຮັດໃຫ້ທ່ານນໍາໜ້າ ທ່ານທຣໍາ ໂດຍມີ 253 ຕໍ່ 213 ຄະແນນ. ຂະນະນີ້ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 57 ຄະແນນຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້!</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ທ. ໂຈ ໄບເດັນ ໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ 253 ຄະແນນ ແລະ ປ. ດໍໂນລ ທຣຳ ໄດ້ຮັບ 213 ຄະແນນ" src="https://gdb.voanews.com/47A0683B-C73A-46BA-AABB-2096995E076C_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ທ. ໂຈ ໄບເດັນ ໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ 253 ຄະແນນ ແລະ ປ. ດໍໂນລ ທຣຳ ໄດ້ຮັບ 213 ຄະແນນ</span>
</figcaption>
</figure>
</div>
<p> </p>
<p> </p>
<p> </p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >08:42</span>
<span class="date date--wg " >5.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52093>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະໃນ 3 ລັດ ເທັກຊັສ ມອນຕານາ ແລະ ໄອໂອວາ" src="https://gdb.voanews.com/D744DE74-8758-4A4F-90D7-49ABE252AF8C_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະໃນ 3 ລັດ ເທັກຊັສ ມອນຕານາ ແລະ ໄອໂອວາ</span>
</figcaption>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະ ລັດ ຟລໍຣິດາ" src="https://gdb.voanews.com/43647631-4E96-4111-9FEA-91E45E5AD72D_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະ ລັດ ຟລໍຣິດາ</span>
</figcaption>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນ ໄດ້ຊະນະ ລັດ ມິນເນໂຊຕາ" src="https://gdb.voanews.com/46512EF6-9E65-4D78-BB78-4ED2192042E3_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນ ໄດ້ຊະນະ ລັດ ມິນເນໂຊຕາ</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>ມາເຖິງປັດຈຸບັນນີ້ ຄະແນນຈາກຜູ້ແທນ ຂອງທ່ານດໍໂນລ ທຣຳ ແລະທ່ານໂຈ ໄບເດັນ ສູສີກັນ 213 ຕໍ່ 220 ໃນຂະນະນີ້ ຍັງເຫຼືອອີກຢູ່ 9 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນສຽງເທື່ອ ປະກອບດ້ວຍລັດ ເມນ ເພັນຊີລເວເນຍ ຄາໂຣໄລນາເໜືອ ຈໍເຈຍ ມິຊິແກນ ວິສຄັນຊິນ ເນວາດາ ອາຣິໂຊນາ ແລະອາລາສກາ ຄາດກັນວ່າ ຜົນການນັບບັດເລືອກຕັ້ງ ທີ່ສົ່ງເຂົ້າໄປທາງໄປສະນີ ຈະເລີ້ມຂຶ້ນໃນຕອນເຊົ້າ ວັນທີ 4 ພະຈິກນີ້ ຢູ່ໃນສະຫະລັດ ແລະຈະໃຊ້ເວລາຫຼາຍສົມຄວນ ບໍ່ຮູ້ວ່າ ຈະແລ້ວເສັດໃນມື້ນີ້ຫຼືບໍ່!</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >16:01</span>
<span class="date date--wg " >4.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=51864>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ລາຍງານກ່ຽວກັບການນັບຄະແນນສຽງໃນເບື້ອງຕົ້ນຈາກລັດຕ່າງໆທາງພາກຕາເວັນອອກ ທີ່ໄດ້ປິດໜ່ວຍເລືອກຕັ້ງ</p>
<p>ມື້ນີ້ ປະທານາທິບໍດີ ດໍໂນລ ທຣໍາທີ່ສັງກັດພັກຣີພັບບລິກັນ ແລະຄູ່ແຂ່ງຂອງ ທ່ານກໍຄື ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນໄດ້ຮັບໄຊຊະນະໃນຫລາຍລັດ ແລ້ວ ຂະນະທີ່ຜົນຂອງການເລືອກຕັ້ງກໍາລັງອອກມາເລື້ອຍໆຢູ່ ແລະຊາວອາເມຣິ ກັນຕັດສິນໃຈວ່າໃຜຈະບໍລິຫານປະເທດຈາກທໍານຽບຂາວໃນນຶ່ງສະໄໝກໍຄື 4 ປີຕໍ່ໜ້າ ຊຶ່ງເລີ້ມຈາກເດືອນມັງກອນຈະມາເຖິງນີ້.</p>
<p>ໜ່ວຍເລືອກຕັ້ງຂອງບັນດາລັດຢູ່ໃນເຂດແຄມຝັ່ງທະເລທາງຕາເວັນອອກ ແລະ ຫລາຍໆລັດໃນເຂດພາກໃຕ້ ແລະພາກຕາເວັນຕົກຕອນກາງ ຂອງປະເທດ ໄດ້ປິດລົງ ແລະກໍໄດ້ເລີ້ມນັບຄະແນນສຽງແລ້ວ. ສ່ວນບັນດາລັດໃນພາກຕາເວັນ ຕົກຂອງປະເທດກໍກໍາລັງປິດໜ່ວຍປ່ອນບັດລົງ ແລະກໍຈະເລີ້ມນັບບັດເລືອກຕັ້ງ ໃນໄວໆນີ້.</p>
<p>ໃນຊົ່ວໂມງທີ່ຈະມາເຖິງນີ້ ຄວນເອົາໃຈໃສ່ຕິດຕາມການນັບຄະແນນສຽງໃນລັດທີ່ຕັ້ງແຄມມະຫາສະໝຸດແອດແລນຕິກ ຄືລັດຟລໍຣິດາ ແລະ ຄາໂລໄຣນາເໜືອ- ເຊິ່ງທັງສອງລັດນີ້ໄດ້ຊ່ວຍໃຫ້ທ່ານທຣໍາ ໄດ້ຮັບໄຊຊະນະໃນປີ 2016 ແລະບ່ອນທີ່ການຢັ່ງຫາງສຽງທ້າຍປີນີ້ສະແດງໃຫ້ເຫັນວ່າທ່ານທຣໍາ ແລະທ່ານໄບເດັນມີ ຄະແນນສູສີກັນ. ລັດເພັນໂຊວາເນຍ ທີ່ເປັນລັດຍາດແຍ່ງກັນ ກໍ່ແມ່ນຈຸດສຸມຂອງຄວາມສົນໃຈອີກແຫ່ງນຶ່ງ ແຕ່ອາດຈະບໍ່ລາຍງານຜົນເລືອກຕັ້ງທີ່ສົມບູນເປັນເວລາຫຼາຍມື້. ນັກວິເຄາະກ່າວວ່າທັງສາມລັດແມ່ນມີຄວາມຈຳເປັນ ສຳລັບທ່ານທຣໍາ ຖ້າເພິ່ນຕ້ອງການດຳລົງຕຳແໜ່ງ ເປັນສະໄໝທີສອງແລະຫລີກລ້ຽງການເປັນປະທານາທິບໍດີສະຫະລັດ ຄົນທີສາມໃນສີ່ທົດສະວັດທີ່ຜ່ານມາທີ່ຈະເສຍໄຊຢູ່ໃນການເລືອກຕັ້ງຄືນ.</p>
<p>ສຳລັບທ່ານໄບເດັນແລ້ວ ການໄດ້ໄຊຊະນະໃນລັດໃດກໍ່ຕາມໃນ 3 ລັດນັ້ນແມ່ນຈະເພີ່ມໂອກາດໃຫ້ທ່ານໄດ້ຮັບຕຳແໜ່ງປະທານາທິບໍດີໃນການພະຍາຍາມຄັ້ງທີສາມຂອງທ່ານ. ທ່ານໄດ້ສູນເສຍການແຂ່ງຂັນເປັນຜູ້ຕາງໜ້າພັກເດໂມແຄຣັດ ເພື່ອເຂົ້າຮ່ວມການເລືອກຕັ້ງປະທານາທິບໍດີ ໃນປີ 1988 ແລະ 2008 ມາແລ້ວ.</p>
<p>ໃນການເລືອກເອົາຜູ້ນໍາປະເທດນັ້ນສະຫະລັດແມ່ນໃຊ້ລະບົບປະຊາທິປະໄຕແບບທາງອ້ອມ ຊຶ່ງບໍ່ໄດ້ເອົາຕາມຄະແນນນິຍົມຂອງປະຊາຊົນທັງຊາດ. ຜົນຂອງການເລືອກຕັ້ງແມ່ນຖືກຕັດສິນໂດຍການເລືອກຕັ້ງຢູ່ໃນແຕ່ລະລັດໃນທົ່ວປະເທດ ທີ່ມີ 50 ລັດ ແລະນະຄອນຫລວງວໍຊິງຕັນ. ເພື່ອຈະໃຫ້ໄດ້ໄຊຊະນະ ໃນການເລືອກຕັ້ງ, ຜູ້ສະໝັກປະທານາທິບໍດີຕ້ອງໄດ້ຮັບ 270 ຄະແນນສຽງ ຈາກຜູ້ແທນໃນລັດ ທີ່ມີສະມາຊິກທັງໝົດ 538 ຄົນ ກໍຄື 538 ສຽງນັ້ນ.</p>
<p>ການເລືອກຕັ້ງປະທານາທິບໍດີສະຫະລັດຈັດຂຶ້ນໃນທຸກໆ 4 ປີໃນວັນອັງຄານທໍາອິດຂອງເດືອນພະຈິກ ຊຶ່ງປີນີ້ກໍກົງກັບວັນທີ 3 ກໍຄືມື້ນີ້ເອງ. ຕາມປົກກະຕິແລ້ວປະຊາຊົນອາເມຣິກັນພາກັນໄປປ່ອນບັດດ້ວຍຕົວເອງຢູ່ສະຖານທີ່ບ່ອນບັດຕ່າງໆ. ແຕ່ວ່າໃນປີນີ້ຍ້ອນການລະບາດຂອງໄວຣຣັສໂຄໂຣນາຫລາຍໆ ລັດແມ່ນຈັດໃຫ້ມີການປ່ອນບັດກ່ອນການເລືອກຕັ້ງ ຊຶ່ງຜູ້ມີສິດປ່ອນບັດ ເລືອກຕັ້ງ ສາມາດສົ່ງບັດລົງຄະແນນສຽງຂອງຕົນໄປທາງໄປສະນີ ຫລືໄປປ່ອນບັດດ້ວຍ ຕົວເອງກ່ອນວັນເລືອກຕັ້ງຕາມສະຖານທີ່ທີ່ຈັດໄວ້ໃຫ້ໃນເມືອງ ແລະເຂດເລືອກ ຕັ້ງຕ່າງໆ ອີງຕາມກົດລະບຽບຂອງແຕ່ລະລັດ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >10:47</span>
<span class="date date--wg " >4.11.2020</span>
</div>
</div>
</div>
</div>
</div>
<div class="wg__foot ta-r">
<a class="wg__small wg__small--link" href="https://lao.voanews.com/a/us-election-2020/5642964.html" title="View LIVE blog">
View LIVE blog
</a>
</div>
</div><a class="link-more" href="https://lao.voanews.com/a/us-election-2020/5642964.html">ມີລາຍງານ ຕື່ມອີກ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/mr-achanno-chanthanakone-laoaerican-hunter-who-killed-over-one-thoursand-pounds-wild-hog/5688583.html" title="ຟັງການສຳພາດ ທ່ານ ອາຈານໂນ ຈັນທະນາຄອນ ນາຍພານຍິງໝູປ່າ 1,000 ກວ່າປອນ">
<h4 class="media-block__title media-block__title--size-4">
ຟັງການສຳພາດ ທ່ານ ອາຈານໂນ ຈັນທະນາຄອນ ນາຍພານຍິງໝູປ່າ 1,000 ກວ່າປອນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/lao-received-about-12-people-deported-from-the-us/5695705.html" title="ຫລັງຈາກທໍາການພິສູດສັນຊາດລັດຖະບານ ລາວ ກໍໄດ້ຮັບເອົາ 10 ກວ່າ ຄົນຈາກ ສຫລ ກັບຄືນປະເທດ">
<h4 class="media-block__title media-block__title--size-4">
ຫລັງຈາກທໍາການພິສູດສັນຊາດລັດຖະບານ ລາວ ກໍໄດ້ຮັບເອົາ 10 ກວ່າ ຄົນຈາກ ສຫລ ກັບຄືນປະເທດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/thai-gov-allow-workers-from-clmv-to-work-in-nation-until-march-2022/5691508.html" title="ລັດຖະບານ ໄທ ອະນຸຍາດໃຫ້ແຮງງານ ລາວ, ກຳປູເຈຍ, ພະມ້າ ແລະ ຫວຽດນາມ ເຮັດວຽກໃນ ໄທ ໄດ້ເຖິງເດືອນມີນາ 2022">
<h4 class="media-block__title media-block__title--size-4">
ລັດຖະບານ ໄທ ອະນຸຍາດໃຫ້ແຮງງານ ລາວ, ກຳປູເຈຍ, ພະມ້າ ແລະ ຫວຽດນາມ ເຮັດວຽກໃນ ໄທ ໄດ້ເຖິງເດືອນມີນາ 2022
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/biden-nominee-for-us-defense-secretary-is-veteran-commander-of-iraq-afghanistan-wars/5691392.html" title="ຜູ້ຖືກສະເໜີຊື່ເປັນ ລັດຖະມົນຕີປ້ອງກັນປະເທດ ຂອງທ່ານ ໄບເດັນ ແມ່ນອະດີດ ຜູ້ບັນຊາການກອງທັບໃນ ອີຣັກ ແລະ ອັຟການິສຖານ">
<h4 class="media-block__title media-block__title--size-4">
ຜູ້ຖືກສະເໜີຊື່ເປັນ ລັດຖະມົນຕີປ້ອງກັນປະເທດ ຂອງທ່ານ ໄບເດັນ ແມ່ນອະດີດ ຜູ້ບັນຊາການກອງທັບໃນ ອີຣັກ ແລະ ອັຟການິສຖານ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/lao-american-california-covid/5691304.html" title="ຊາວລາວອາເມຣິກັນ ຢູ່ໃນລັດຄາລີຟໍເນຍ ປະເຊີນໜ້າກັບການຫ້າມອອກນອກບ້ານ ເນື່ອງຈາກການແຜ່ລະບາດໂຄວິດ-19">
<h4 class="media-block__title media-block__title--size-4">
ຊາວລາວອາເມຣິກັນ ຢູ່ໃນລັດຄາລີຟໍເນຍ ປະເຊີນໜ້າກັບການຫ້າມອອກນອກບ້ານ ເນື່ອງຈາກການແຜ່ລະບາດໂຄວິດ-19
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/express-railway-construction-in-lao-continue-amid-covid-nineteen/5696910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຄາດກັນວ່າ ທາງລົດໄຟລາວ-ຈີນ ອາດຈະບໍ່ສໍາເລັດຕາມກໍານົດ ຍ້ອນການຊົດເຊີຍຄ່າເສຍຫາຍຊັກຊ້າ&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A76EB06A-427C-4557-8E39-99A6127CA5FA_w33_r1.jpg" src="" alt="ພາກສ່ວນຂອງການສ້າງທາງລົດໄຟ ລາວ-ຈີນໃນ ສປປ ລາວ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/express-railway-construction-in-lao-continue-amid-covid-nineteen/5696910.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ຄາດກັນວ່າ ທາງລົດໄຟລາວ-ຈີນ ອາດຈະບໍ່ສໍາເລັດຕາມກໍານົດ ຍ້ອນການຊົດເຊີຍຄ່າເສຍຫາຍຊັກຊ້າ&quot;">
ຄາດກັນວ່າ ທາງລົດໄຟລາວ-ຈີນ ອາດຈະບໍ່ສໍາເລັດຕາມກໍານົດ ຍ້ອນການຊົດເຊີຍຄ່າເສຍຫາຍຊັກຊ້າ&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-launches-coronavirus-vaccine-distribution/5698529.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຫະລັດ ເລີ່ມການແຈກຢາຍ ຢາວັກຊີນ ກັນໄວຣັສໂຄໂຣນາແລ້ວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/99bdd384-5e1b-4f57-a2e6-8e7bceca5472_w33_r1.jpg" src="" alt="ລົດບັນທຸກຄັນນຶ່ງຈອດຢູ່ໂຮງງານຜະລິດຢາ ຄາລາມາຊູ ຂອງ ບໍລິສັດ Pfizer, ເມືອງ ພໍເທັຈ໌, ລັດ ມິຊິແກນ. 12​ ທັນວາ, 2020. (AP Photo/Paul Sancya)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-launches-coronavirus-vaccine-distribution/5698529.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ສະຫະລັດ ເລີ່ມການແຈກຢາຍ ຢາວັກຊີນ ກັນໄວຣັສໂຄໂຣນາແລ້ວ">
ສະຫະລັດ ເລີ່ມການແຈກຢາຍ ຢາວັກຊີນ ກັນໄວຣັສໂຄໂຣນາແລ້ວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/europ-goes-into-reverse-and-slams-on-christmas-breaks/5698532.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຢູ່ໂຣບ ທຳການຫັນກັບຫຼັງ ແລະ ວາງມາດຕະການຫ້າມ ໃນລະຫວ່າງວັນພັກ ຄຣິສມັສ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ae42f349-b0fd-4e20-aa09-ff6ade568fd7_w33_r1.jpg" src="" alt="ຜູ້ຊາຍຄົນນຶ່ງຍ່າງຜ່ານນໍ້າພຸແສງໄຟ ຢູ່ຕໍ່ໜ້າໂຮງລະຄອນເກົ່າໃນເມືອງ ແຟຣັງເຝີດ, ປະເທດ ເຢຍຣະມັນ. 10 ທັນວາ, 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/europ-goes-into-reverse-and-slams-on-christmas-breaks/5698532.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ຢູ່ໂຣບ ທຳການຫັນກັບຫຼັງ ແລະ ວາງມາດຕະການຫ້າມ ໃນລະຫວ່າງວັນພັກ ຄຣິສມັສ">
ຢູ່ໂຣບ ທຳການຫັນກັບຫຼັງ ແລະ ວາງມາດຕະການຫ້າມ ໃນລະຫວ່າງວັນພັກ ຄຣິສມັສ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-national-security-officials-investigate-hacker-instrusions/5698548.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຈົ້າໜ້າທີ່ ຮັກສາຄວາມໝັ້ນຄົງ ຂອງ ສຫລ ກໍາລັງສືບສວນ ເລື້ອງຄົນລັກເຈາະຂໍ້ມູນຕ່າງໆ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/30277058-edf7-476e-a426-d4be9cdf4edd_w33_r1.jpg" src="" alt="ແປ້ນພິມຄອມພີວເຕີ ໂດຍມີການສະແດງໃຫ້ເຫັນລະຫັດເຂົ້າອິນເຕີເນັດ (ພາບຖ່ານໃນວັນທີ 1 ມີນາ, 2017 ໂດຍ REUTERS/Kacper Pempel/Illustration)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-national-security-officials-investigate-hacker-instrusions/5698548.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ເຈົ້າໜ້າທີ່ ຮັກສາຄວາມໝັ້ນຄົງ ຂອງ ສຫລ ກໍາລັງສືບສວນ ເລື້ອງຄົນລັກເຈາະຂໍ້ມູນຕ່າງໆ ">
ເຈົ້າໜ້າທີ່ ຮັກສາຄວາມໝັ້ນຄົງ ຂອງ ສຫລ ກໍາລັງສືບສວນ ເລື້ອງຄົນລັກເຈາະຂໍ້ມູນຕ່າງໆ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5698518.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຂື່ອນຈີນ ຢູ່ພາຍໃຕ້ການກວດກາ ຂອງສະຫະລັດ ໃນການແຂ່ງຂັນ ຢູ່ແມ່ນ້ຳຂອງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2ac2509b-3c25-46ed-a65b-36308d299f6d_w33_r1.jpg" src="" alt="ເຮືອຈິນລຳນຶ່ງພ້ອມດ້ວຍນັກທໍລະນີວິທະຍາຈີນ ພວມສຳຫຼວດລຳແມ່ນ້ຳຂອງ ໃນເຂດຊາຍແດນລາວຕິດກັບໄທ ເມື່ອວັນທີ 23 ເມສາ 2017. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/5698518.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ເຂື່ອນຈີນ ຢູ່ພາຍໃຕ້ການກວດກາ ຂອງສະຫະລັດ ໃນການແຂ່ງຂັນ ຢູ່ແມ່ນ້ຳຂອງ">
ເຂື່ອນຈີນ ຢູ່ພາຍໃຕ້ການກວດກາ ຂອງສະຫະລັດ ໃນການແຂ່ງຂັນ ຢູ່ແມ່ນ້ຳຂອງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/activist-monk-fled-to-thailand-fear-of-being-arrested/5698567.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຄູບາທີ່ເປັນນັກເຄື່ອນໄຫວ ຫລົບໜີອອກຈາກ ກໍາປູເຈຍ ຍ້ອນຢ້ານຖືກຈັບ ແລະໃຫ້ຊິກຈາກການເປັນພະ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3ca1c8f7-628d-4304-bbc7-1d26b268389c_w33_r1.jpg" src="" alt="ຄູບາ Bor Bet ທີ່ເປັນນັກເຄື່ອນໄຫວຖືປ້າຍທີ່ຂຽນວ່າ &#39;Free Mr. Rong Chhun&#39; ຊຶ່ງແປວ່າ “ຈົ່ງປ່ອຍຕົວທ່ານ ຣອງ ຈະຮຸນ) ຢູ່ຕໍ່ໜ້າສານໃນນະຄອນພະນົມເປັນ ໃນເດືອນສິງຫາ 2020. (ພາບໂດຍຄູບາ Bor Bet)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/activist-monk-fled-to-thailand-fear-of-being-arrested/5698567.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="ຄູບາທີ່ເປັນນັກເຄື່ອນໄຫວ ຫລົບໜີອອກຈາກ ກໍາປູເຈຍ ຍ້ອນຢ້ານຖືກຈັບ ແລະໃຫ້ຊິກຈາກການເປັນພະ">
ຄູບາທີ່ເປັນນັກເຄື່ອນໄຫວ ຫລົບໜີອອກຈາກ ກໍາປູເຈຍ ຍ້ອນຢ້ານຖືກຈັບ ແລະໃຫ້ຊິກຈາກການເປັນພະ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=149" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5698594",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>