
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ</title>
<meta name="title" content="ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ" />
<meta name="description" content="ກະຊວງກິລາຂອງເກົາຫລີເໜືອເວົ້າວ່າ ການເຄື່ອນໄຫວທີ່ວ່ານີ້ ແມ່ນມີຈຸດປະສົງ &quot;ເພື່ອປົກປ້ອງນັກຫລິ້ນກິລາ&quot; ບໍ່ໃຫ້ຕິດພະຍາດ ທີ່ກໍາລັງລະບາດຢູ່ນີ້." />
<meta name="keywords" content="ເອເຊຍ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5842311.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5842552.ltr" />
<meta content="ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ" property="og:title" />
<meta content="ກະຊວງກິລາຂອງເກົາຫລີເໜືອເວົ້າວ່າ ການເຄື່ອນໄຫວທີ່ວ່ານີ້ ແມ່ນມີຈຸດປະສົງ &quot;ເພື່ອປົກປ້ອງນັກຫລິ້ນກິລາ&quot; ບໍ່ໃຫ້ຕິດພະຍາດ ທີ່ກໍາລັງລະບາດຢູ່ນີ້." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/9B410D08-C4B2-454B-9BCE-65AA3BCD44C8_cx0_cy3_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/9B410D08-C4B2-454B-9BCE-65AA3BCD44C8_cx0_cy3_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html" />
<script type="application/ld+json">{"articleSection":"ເອເຊຍ","headline":"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ","inLanguage":"lo-LA","keywords":"ເອເຊຍ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-04-07","dateModified":"2021-04-07 10:22:21Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html","url":"https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html","description":"ກະຊວງກິລາຂອງເກົາຫລີເໜືອເວົ້າວ່າ ການເຄື່ອນໄຫວທີ່ວ່ານີ້ ແມ່ນມີຈຸດປະສົງ \u0022ເພື່ອປົກປ້ອງນັກຫລິ້ນກິລາ\u0022 ບໍ່ໃຫ້ຕິດພະຍາດ ທີ່ກໍາລັງລະບາດຢູ່ນີ້.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9B410D08-C4B2-454B-9BCE-65AA3BCD44C8_cx0_cy3_cw0_w1080_h608.jpg"},"name":"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"179624",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.198.10.182",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"2d22aeea",region:"32986",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"2d22aeea",ai:"216581",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ",page_type:"article",page_name:"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ",short_headline:"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່...",long_headline:"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ",headline:"ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"04",pub_day:"07",pub_hour:"03",pub_minute:"30",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"asia",tags:"",slug:"n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19",section:"ເອເຊຍ",english_section:"asia",article_uid:"5842552"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 163214618?pageName=voa%3alao%3ar%3aarticle%3a%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad%20%e0%ba%88%e0%ba%b0%e0%ba%9a%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1%20%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%bb%82%e0%ba%95%e0%ba%81%e0%ba%bd%e0%ba%a7%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%20%e0%ba%81%e0%ba%b1%e0%ba%87%e0%ba%a7%e0%ba%bb%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%b2%e0%ba%94%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94&amp;c6=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad%20%e0%ba%88%e0%ba%b0%e0%ba%9a%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1%20%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%bb%82%e0%ba%95%e0%ba%81%e0%ba%bd%e0%ba%a7%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%20%e0%ba%81%e0%ba%b1%e0%ba%87%e0%ba%a7%e0%ba%bb%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%b2%e0%ba%94%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad%20%e0%ba%88%e0%ba%b0%e0%ba%9a%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1%20%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%bb%82%e0%ba%95%e0%ba%81%e0%ba%bd%e0%ba%a7%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%20%e0%ba%81%e0%ba%b1%e0%ba%87%e0%ba%a7%e0%ba%bb%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%b2%e0%ba%94%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5842552&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5824741.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5824741.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5842552&amp;SiteId=427&amp;r=889130017&amp;it=0&amp;pd=20210407033021" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5842552" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5842552&amp;SiteId=427&amp;r=889130017&amp;it=0&amp;pd=20210407033021" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5842552" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2354">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-07T10:30:21+07:00">
07.04.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9B410D08-C4B2-454B-9BCE-65AA3BCD44C8_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="ປະທານກິລາໂອລິມປິກ (ຊ້າຍ) ແລະປະທານາທິບໍດີມູນແຈອິນຂອງເກົາຫລີໃຕ້ແລະພັນລະຍາຂອງເພິ່ນ, ທ.ນ. ກິມ ໂຢ ຈອງ (ຫລັງ), ນ້ອງສາວຂອງ ທ. ກິມ ຈົງ ອຶນ, ແລະ ທ່ານ Frank-Walter Steinmeie, ປະທານາທິບໍດີເຢຍຣະມັນ (ຂວາ) ໃນພິທີເປີດກິລາໂອລິມປິກລະດູໜາວທີ່ພຽງຈາງ, ວັນທີ 9 ກຸມພາ, 2018 (ພາບ REUTERS/Kim Kyung-Hoon)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ປະທານກິລາໂອລິມປິກ (ຊ້າຍ) ແລະປະທານາທິບໍດີມູນແຈອິນຂອງເກົາຫລີໃຕ້ແລະພັນລະຍາຂອງເພິ່ນ, ທ.ນ. ກິມ ໂຢ ຈອງ (ຫລັງ), ນ້ອງສາວຂອງ ທ. ກິມ ຈົງ ອຶນ, ແລະ ທ່ານ Frank-Walter Steinmeie, ປະທານາທິບໍດີເຢຍຣະມັນ (ຂວາ) ໃນພິທີເປີດກິລາໂອລິມປິກລະດູໜາວທີ່ພຽງຈາງ, ວັນທີ 9 ກຸມພາ, 2018 (ພາບ REUTERS/Kim Kyung-Hoon)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html&amp;text=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%88%e0%ba%b0%e0%ba%9a%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%bb%82%e0%ba%95%e0%ba%81%e0%ba%bd%e0%ba%a7+%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99+%e0%ba%81%e0%ba%b1%e0%ba%87%e0%ba%a7%e0%ba%bb%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%b2%e0%ba%94%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html&amp;subject=ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html&amp;text=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%88%e0%ba%b0%e0%ba%9a%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%bb%82%e0%ba%95%e0%ba%81%e0%ba%bd%e0%ba%a7+%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99+%e0%ba%81%e0%ba%b1%e0%ba%87%e0%ba%a7%e0%ba%bb%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%b2%e0%ba%94%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html&amp;subject=ເກົາຫລີເໜືອ ຈະບໍ່ເຂົ້າຮ່ວມ ກິລາໂອລິມປິກ ທີ່ໂຕກຽວ ຍ້ອນ ກັງວົນກ່ຽວກັບພະຍາດໂຄວິດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fn-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19%2f5842552.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/n-korea-withdraws-from-tokyo-summer-olympics-due-to-covid-19/5842552.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ເຊີນຟັງລາຍງານກ່ຽວກັບການຖອນຕົວຂອງເກົາຫລີເໜືອຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VLA/2021/04/06/98fd11e6-ca15-4b29-bd26-59f52b9c4ea4.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2021/04/06/98fd11e6-ca15-4b29-bd26-59f52b9c4ea4.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5843244&SiteId=427&r=1846929699&it=0&pd=20210406224700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນຟັງລາຍງານກ່ຽວກັບການຖອນຕົວຂອງເກົາຫລີເໜືອຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5843244.html" target="_blank" title="ເຊີນຟັງລາຍງານກ່ຽວກັບການຖອນຕົວຂອງເກົາຫລີເໜືອຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ">ເຊີນຟັງລາຍງານກ່ຽວກັບການຖອນຕົວຂອງເກົາຫລີເໜືອຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5843244.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5843244.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5843244.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%96%e0%ba%ad%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%a5%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad%e0%ba%88%e0%ba%b2%e0%ba%81%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%81%e0%ba%82%e0%bb%88%e0%ba%87%e0%ba%82%e0%ba%b1%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a5%e0%ba%b2%e0%bb%82%e0%ba%ad%e0%ba%a5%e0%ba%b4%e0%ba%a1%e0%ba%9b%e0%ba%b4%e0%ba%81"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5843244.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5843244.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:26
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2021/04/06/98fd11e6-ca15-4b29-bd26-59f52b9c4ea4.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5843244, 'ເຊີນຟັງລາຍງານກ່ຽວກັບການຖອນຕົວຂອງເກົາຫລີເໜືອຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ', null, '', '2021', '04', '07')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5843244/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ເກົາຫລີເໜືອ ກ່າວວ່າຕົນຈະບໍ່ເຂົ້າຮ່ວມການແຂ່ງຂັນກິລາໂອລິມປິກໂຕກຽວທີ່ຈະມາເຖິງນີ້ ຍ້ອນຄວາມກັງວົນກ່ຽວກັບການລະບາດຂອງພະຍາດຢ່າງໜັກ. ປະເທດນີ້ເປັນປະເທດທຳອິດທີ່ຖອນຕົວອອກຈາກການແຂ່ງຂັນກິລາໂອລິມປິກ, ເຊິ່ງໄດ້ຖືກເລື່ອນເວລາມາໄດ້ 1 ປີແລ້ວນັ້ນ. Bill Gallo. ນັກຂ່າວຂອງວີໂອເອມີລາຍງານເພີ່ມເຕີມຈາກນະຄອນຫລວງໂຊລ, ຊຶ່ງບົວສະຫວັນ ຈະນໍາມາ ສະເໜີທ່ານໃນອັນດັບຕໍ່ໄປ.</p>
<p>ເກົາຫຼີເໜືອໄດ້ວາງມາດຕະການປ້ອງກັນໄວຣັສໂຄໂຣນາຢ່າງເຄັ່ງຄັດທີ່ສຸດໃນໂລກ. ສະນັ້ນ, ບາງທີມັນອາດຈະບໍ່ເປັນເລື້ອງທີ່ແປກແຕ່ຢ່າງໃດເລີຍທີ່ເກົາຫຼີເໜືອໄດ້ປະກາດວ່າຕົນຈະບໍ່ສົ່ງຄະນະຜູ້ແທນໄປຮ່ວມການແຂ່ງຂັນກິລາໂອລິມປິກລະດູຮ້ອນໃນນະຄອນຫລວງໂຕກຽວທີ່ຢູ່ໃກ້ໆປະເທດນັ້ນ.</p>
<p>ກະຊວງກິລາຂອງປະເທດດັ່ງກ່າວເວົ້າວ່າ ການເຄື່ອນໄຫວທີ່ວ່ານີ້ ແມ່ນມີຈຸດປະສົງ &quot;ເພື່ອປົກປ້ອງນັກຫລິ້ນກິລາ&quot; ບໍ່ໃຫ້ຕິດພະຍາດທີ່ກໍາລັງລະບາດຢູ່ນີ້.</p>
<p>ເກົາຫລີເໜືອ ໄດ້ປິດຊາຍແດນຂອງຕົນເກືອບວ່າຢ່າງສິ້ນເຊີງເລີຍມາໄດ້ນຶ່ງປີແລ້ວ. ປະເທດນີ້ ຢືນຢັດວ່າ ຕົນໄດ້ເຮັດໃຫ້ເຊື້ອໄວຣັສດັ່ງກ່າວ ບໍ່ໃຫ້ເຂົ້າໄປໃນປະເທດຂອງຕົນໄດ້ - ຊຶ່ງເປັນການກ່າວອ້າງທີ່ສ່ວນໃຫຍ່ບໍ່ຖືກຮັບຮູ້ຈາກບັນ ດານັກຊ່ຽວຊານ.</p>
<p>ການຕັດສິນໃຈຂອງເກົາຫລີເໜືອທີ່ຈະບໍ່ເຂົ້າຮ່ວມການແຂ່ງຂັນກິລາໂອລິມປິກ ຊີ້ໃຫ້ເຫັນວ່າ ການປິດປະເທດໄວ້ຢ່າງເຄັ່ງຄັດຍັງອາດຈະດຳເນີນໄປຢູ່.<br />
<br />
ທ່ານ ພາກ ວອນ-ກອນ (Park Won-gon), ເປັນອາຈານສອນວິຊາສຶກສາ ກ່ຽວກັບເກົາຫຼີເໜືອ ທີ່ມະຫາວິທະຍາໄລອີວາ (Ewha) ຂອງນະຄອນຫລວງໂຊລ.</p>
<p>ທ່ານກ່າວວ່າ <em><strong>&quot;ການເຄື່ອນໄຫວດັ່ງກ່າວສະທ້ອນໃຫ້ເຫັນເຖິງຄວາມຢ້ານກົວທີ່ສຸດຂອງເກົາຫຼີເໜືອຕໍ່ພະຍາດໂຄວິດ-19. ແຕ່ທ່ານກໍຍັງໄດ້ກ່າວເນັ້ນຢໍ້າອີກວ່າ ການຕັດສິນໃຈດັ່ງກ່າວອາດຈະບໍ່ເປັນການຕັດສິນຂັ້ນສຸດທ້າຍ, ຊຶ່ງປ່ອຍຊ່ອງຫວ່າງ ໄວ້ໃຫ້ແກ່ການແຂ່ງຂັນກິລາຖືກໃຊ້ເປັນໂອກາດສ້າງສາຍສໍາພັນທູດທາງກິລາຢູ່.&quot;</strong></em></p>
<p>ເກົາຫຼີໃຕ້ໄດ້ສະເໜີໃຫ້ນໍາໃຊ້ເກມດັ່ງກ່າວ ເພື່ອເປັນວິທີການຟື້ນຟູການຮ່ວມມືລະຫວ່າງສອງເກົາຫຼີທີ່ຢຸດສະງັກຢູ່ນັ້ນ. ການເຮັດເຊັ່ນນັ້ນ ຈະສະທ້ອນໃຫ້ເຫັນເຖິງສິ່ງທີ່ເກີດຂຶ້ນໃນປີ 2018, ໃນເວລາທີ່ສອງເກົາຫຼີສົ່ງທີມກິລາທີ່ຫລິ້ນຮ່ວມກັນ ໄປຮ່ວມງານກິລາໂອລິມປິກລະດູໜາວ.</p>
<p>ຕໍ່ມາທັງສອງປະເທດເກົາຫຼີ ກໍໄດ້ດຳເນີນການເຈລະຈາທີ່ນຳໄປສູ່ການພົບປະເຈ ລະຈາລະຫວ່າງຜູ້ນຳເກົາຫຼີເໜືອ, ທ່ານ ກິມ ຈົງ ອຶນ (Kim Jong Un) ແລະປະທານາທິບໍດີສະຫະລັດ, ທ່ານດໍໂນລ ທຣໍາ.</p>
<p>ແຕ່ສຳລັບດຽວນີ້, ເບິ່ງຄືວ່າມັນບໍ່ໜ້າຈະເປັນໄປໄດ້. ເກົາຫຼີເໜືອ ໄດ້ຍຸຕິການເຈລະຈາໃດໆ ມາເປັນເວລາ 1 ປີແລ້ວ. ກົງກັນຂ້າມ, ສ່ວນຫຼາຍປະເທດນີ້ໄດ້ສຸມໃສ່ ແກ້ໄຂສິ່ງທ້າທາຍຢູ່ພາຍໃນປະເທດ.</p>
<p>ເກົາຫຼີເໜືອເປັນປະເທດທຳອິດ ທີ່ຖອນຕົວອອກຈາກການແຂ່ງຂັນກິລາລະດູ ຮ້ອນ ປີນີ້ ເຊິ່ງກຳນົດຈະເລີ່ມຕົ້ນຂຶ້ນໃນວັນທີ 23 ກໍລະກົດ ໂດຍທີ່ມີມາດຕະການປ້ອງກັນໄວຣັສຢ່າງເຄັ່ງຄັດ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/east-asia-pacific/north-korea-withdraws-tokyo-olympics-citing-pandemic" target="_blank"><strong>ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</strong></a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/un-north-korea-missile/5828249.html" class="img-wrap img-wrap--size-1" title="ເກົາຫຼີເໜືອ ໃຊ້ການໂຈມຕີທາງຄອມພິວເຕີ ເພື່ອຫາທຶນໃຫ້ແກ່ໂຄງການ ນິວເຄລຍແລະລູກສອນໄຟ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2d3a66b5-f1ec-4fe9-b42b-4d882182cf47_tv_w33_r1.jpg" src="" alt="ເກົາຫຼີເໜືອ ໃຊ້ການໂຈມຕີທາງຄອມພິວເຕີ ເພື່ອຫາທຶນໃຫ້ແກ່ໂຄງການ ນິວເຄລຍແລະລູກສອນໄຟ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/un-north-korea-missile/5828249.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ເກົາຫຼີເໜືອ ໃຊ້ການໂຈມຕີທາງຄອມພິວເຕີ ເພື່ອຫາທຶນໃຫ້ແກ່ໂຄງການ ນິວເຄລຍແລະລູກສອນໄຟ">
ເກົາຫຼີເໜືອ ໃຊ້ການໂຈມຕີທາງຄອມພິວເຕີ ເພື່ອຫາທຶນໃຫ້ແກ່ໂຄງການ ນິວເຄລຍແລະລູກສອນໄຟ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/boat-sinked-cause-8-deaths-in-nam-ngeum/5840396.html" title="8 ຄົນເສຍຊີວິດ ແລະຫລາຍຄົນໄດ້ຮັບບາດເຈັບ ຍ້ອນອຸປະຕິເຫດເຮືອຫລົ້ມ ທີ່ອ່າງນໍ້າງື່ມ">
<h4 class="media-block__title media-block__title--size-4">
8 ຄົນເສຍຊີວິດ ແລະຫລາຍຄົນໄດ້ຮັບບາດເຈັບ ຍ້ອນອຸປະຕິເຫດເຮືອຫລົ້ມ ທີ່ອ່າງນໍ້າງື່ມ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/blinken-on-state-departments-2020-report-human-rights-trending-in-wrong-direction/5838422.html" title="ລັດຖະມົນຕີການຕ່າງປະເທດ ສະຫະລັດ ກ່າວວ່າ ສິດທິມະນຸດ ມີແນວໂນ້ມ ໄປໃນທາງທີ່ບໍ່ຖືກຕ້ອງ">
<h4 class="media-block__title media-block__title--size-4">
ລັດຖະມົນຕີການຕ່າງປະເທດ ສະຫະລັດ ກ່າວວ່າ ສິດທິມະນຸດ ມີແນວໂນ້ມ ໄປໃນທາງທີ່ບໍ່ຖືກຕ້ອງ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/human-rights-abuses-in-laos-in-2020-us-repoorts/5838138.html" title="ສະພາບການນັບຖືສິດທິມະນຸດໃນລາວ, ຕາມບົດລາຍງານ ປະຈຳປີ 2020 ຂອງ ກະຊວງການຕ່າງປະເທດ ສຫລ">
<h4 class="media-block__title media-block__title--size-4">
ສະພາບການນັບຖືສິດທິມະນຸດໃນລາວ, ຕາມບົດລາຍງານ ປະຈຳປີ 2020 ຂອງ ກະຊວງການຕ່າງປະເທດ ສຫລ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5838043.html" title="ເກົາຫຼີເໜືອ ແມ່ນຫົວຂໍ້ສຳຄັນ ໃນການພົບປະລະຫວ່າງ ສຫລ ຍີ່ປຸ່ນ ແລະ ເກົາຫຼີໃຕ້">
<h4 class="media-block__title media-block__title--size-4">
ເກົາຫຼີເໜືອ ແມ່ນຫົວຂໍ້ສຳຄັນ ໃນການພົບປະລະຫວ່າງ ສຫລ ຍີ່ປຸ່ນ ແລະ ເກົາຫຼີໃຕ້
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5836533.html" title="ທູດພິເສດ ຂອງສະຫະປະຊາຊາດ ເຕືອນເຖິງ &#39;ການນອງເລືອດ&#39; &#39;ແລະສົງຄາມກາງເມືອງ&#39; ໃນມຽນມາ">
<h4 class="media-block__title media-block__title--size-4">
ທູດພິເສດ ຂອງສະຫະປະຊາຊາດ ເຕືອນເຖິງ &#39;ການນອງເລືອດ&#39; &#39;ແລະສົງຄາມກາງເມືອງ&#39; ໃນມຽນມາ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-to-develop-tourism-along-laos-china-railway-to-attract-chinese-tourists/5841083.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລາວຈະພັດທະນາທຸລະກິດທ່ອງທ່ຽວ ລຽບຕາມທາງລົດໄຟລາວ-ຈີນ ເພື່ອແນໃສ່ຮອງຮັບ ນັກທ່ອງທ່ຽວຈາກຈີນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BAE84C9B-4C96-4C9E-9E8C-DF3DA4E41F9C_w33_r1.jpg" src="" alt="ທ່ານທອງລຸນ ສີສຸລິດ ແລະຜູ້ນໍາຂັ້ນສູງຂອງລາວຈໍານວນນຶ່ງ ຢືນເບິ່ງແຜນທີ່ຂອງເສັ້ນທາງລົດໄຟລາວ-ຈີນ ຢູ່ທີ່ເມືອງວັງວຽງ, ແຂວງວຽງຈັນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-to-develop-tourism-along-laos-china-railway-to-attract-chinese-tourists/5841083.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ລາວຈະພັດທະນາທຸລະກິດທ່ອງທ່ຽວ ລຽບຕາມທາງລົດໄຟລາວ-ຈີນ ເພື່ອແນໃສ່ຮອງຮັບ ນັກທ່ອງທ່ຽວຈາກຈີນ">
ລາວຈະພັດທະນາທຸລະກິດທ່ອງທ່ຽວ ລຽບຕາມທາງລົດໄຟລາວ-ຈີນ ເພື່ອແນໃສ່ຮອງຮັບ ນັກທ່ອງທ່ຽວຈາກຈີນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-accelerates-deadline-for-opening-covid-19-vaccinations/5843835.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານ ໄບເດັນ ຍ້າຍຂີດເສັ້ນຕາຍ ສຳລັບການສັກຢາ COVID-19 ໃຫ້ໄວຂຶ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/97e726db-b253-4c8e-be32-688a72bc7e48_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານ ໂຈ ໄບເດັນ ກ່າວຄຳປາໄສ ກ່ຽວກັບ ສະຖານະການ ການສັກຢາວັກຊີນໄວຮັສໂຄໂຣນາ ຢູ່ຫ້ອງຮັບປະທານອາຫານລັດ ຢູ່ທຳນຽບຂາວ. 6 ເມສາ, 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/biden-accelerates-deadline-for-opening-covid-19-vaccinations/5843835.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານ ໄບເດັນ ຍ້າຍຂີດເສັ້ນຕາຍ ສຳລັບການສັກຢາ COVID-19 ໃຫ້ໄວຂຶ້ນ">
ທ່ານ ໄບເດັນ ຍ້າຍຂີດເສັ້ນຕາຍ ສຳລັບການສັກຢາ COVID-19 ໃຫ້ໄວຂຶ້ນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-immigration-courts-brace-for-flood-of-new-asylum-claims/5843815.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສານຄົນເຂົ້າເມືອງ ຂອງສະຫະລັດ ກຽມຮັບມື ກັບການຫຼັ່ງໄຫຼ ເຂົ້າມາຂໍລີ້ໄພໃໝ່">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/653e31bc-f0c5-4238-8541-e8812632cf01_w33_r1.jpg" src="" alt="່ພວກເຈົ້າໜ້າທີ່ຕຳຫຼວດກວດຄົນເຂົ້າເມືອງເມັກຊິໂກ ຍ່າງໄປສູ່ແມ່ນໍ້າ ຊູຈີອັດເຕ ຊຶ່ງເປັນຊາຍແດນລະຫ່ວາງກົວເຕມາລາ ແລະເມັກຊິໂກ ໃນວັນທີ 22 ມີນາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-immigration-courts-brace-for-flood-of-new-asylum-claims/5843815.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສານຄົນເຂົ້າເມືອງ ຂອງສະຫະລັດ ກຽມຮັບມື ກັບການຫຼັ່ງໄຫຼ ເຂົ້າມາຂໍລີ້ໄພໃໝ່">
ສານຄົນເຂົ້າເມືອງ ຂອງສະຫະລັດ ກຽມຮັບມື ກັບການຫຼັ່ງໄຫຼ ເຂົ້າມາຂໍລີ້ໄພໃໝ່
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/imf-global-economy-recovering-from-coronavirus/5843837.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ກອງທຶນສາກົນ ເວົ້າວ່າ ເສດຖະກິດໂລກ ກຳລັງຟື້ນຕົວຈາກ ໄວຣັສໂຄໂຣນາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/cbf4dfb9-77ef-4f5b-bba9-7a2eb58298b1_w33_r1.jpg" src="" alt="ແມ່ຍິງຄົນນຶ່ງຍ່າງຜ່ານຕຶກຂອງກອງທຶນສາກົນ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 5 ເມສາ, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/imf-global-economy-recovering-from-coronavirus/5843837.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ກອງທຶນສາກົນ ເວົ້າວ່າ ເສດຖະກິດໂລກ ກຳລັງຟື້ນຕົວຈາກ ໄວຣັສໂຄໂຣນາ">
ກອງທຶນສາກົນ ເວົ້າວ່າ ເສດຖະກິດໂລກ ກຳລັງຟື້ນຕົວຈາກ ໄວຣັສໂຄໂຣນາ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5843808.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຫະລັດ ຈະບໍ່ໃຫ້ຄວາມໝັ້ນໝາຍ ຕໍ່ການເປັນສະມາຊິກ ໃນອົງການເນໂຕ້ ຂອງຢູເຄຣນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f1996452-00bd-471b-9ed9-8e5370577112_w33_r1.jpg" src="" alt="ທະຫານຄົນນຶ່ງຂອງຢູເຄຣນ ພວມສ່ອງກ້ອງເບິ່ງທີ່ຕັ້ງ ຂອງພວກກະບົດແບ່ງແຍກດິນແດນ ໃນເຂດທີ່ມີການສູ້ລົບກັນ ແລະຄວບຄຸມໂດຍພວກກະບົດ ທີ່ເມືອງໂດແນັດ ເມື່ອວັນທີ 6 ເມສາ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/5843808.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສະຫະລັດ ຈະບໍ່ໃຫ້ຄວາມໝັ້ນໝາຍ ຕໍ່ການເປັນສະມາຊິກ ໃນອົງການເນໂຕ້ ຂອງຢູເຄຣນ">
ສະຫະລັດ ຈະບໍ່ໃຫ້ຄວາມໝັ້ນໝາຍ ຕໍ່ການເປັນສະມາຊິກ ໃນອົງການເນໂຕ້ ຂອງຢູເຄຣນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/floyd-trial-chauvin-was-taught-to-defuse-crises-police-trainer/5843823.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຈົ້າໜ້າທີ່ ໃຫ້ການວ່າ ທ້າວ ໂຊວິນ ໄດ້ຮັບການຝຶກອົບຮົມ ວິທີເຮັດໃຫ້ສະພາບວິກິດການ ຫລຸດຄວາມຮ້າຍແຮງລົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f59e0925-01d3-473a-ac02-dcfc1837d21a_w33_r1.jpg" src="" alt="ພາບແຕ້ມຂອງທ່ານເຄີ ຢາງ, ເຈົ້າໜ້າທີ່ຕຳຫຼວດນະຄອນມິນເນອາໂປລິສ, ຕອບຄໍາຖາມໃນນາມເປັນຜູ້ຮັບຜິດຊອບໃນການທໍາການຝຶກອົບຮົມໃຫ້ເຈົ້າໜ້າທີ່ເພື່ອຮັບມືກັບວິກິດການຢູ່ໃນການໄຕ່ສວນຄະດີຂອງ ທ້າວ Derek Chauvin, ໃນລັດມິນເນໂຊຕາ, ວັນທີ 6 ເມສາ, 2021" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/floyd-trial-chauvin-was-taught-to-defuse-crises-police-trainer/5843823.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ເຈົ້າໜ້າທີ່ ໃຫ້ການວ່າ ທ້າວ ໂຊວິນ ໄດ້ຮັບການຝຶກອົບຮົມ ວິທີເຮັດໃຫ້ສະພາບວິກິດການ ຫລຸດຄວາມຮ້າຍແຮງລົງ">
ເຈົ້າໜ້າທີ່ ໃຫ້ການວ່າ ທ້າວ ໂຊວິນ ໄດ້ຮັບການຝຶກອົບຮົມ ວິທີເຮັດໃຫ້ສະພາບວິກິດການ ຫລຸດຄວາມຮ້າຍແຮງລົງ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5842552",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>