
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ</title>
<meta name="title" content="ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ" />
<meta name="description" content="ທ່ານເພັນສ໌ໄດ້ເຮັດ ແບບບໍ່ມີໃຜເຮັດໄດ້ ເພື່ອໃຫ້ທ່ານທຣໍາມີການເຊື່ອມໂຍງ ກັບຊາວຄຣິສຕຽນອີແວນເຈລີຄອລ, ເຊິ່ງເປັນຜູ້ປ່ອນບັດ ທີ່ມີຫົວອະນຸລັກນະຍົມ ທີ່ສ່ວນໃຫຍ່ແລ້ວ ເປັນກຸ່ມສັງກັດພັກຣີພັບບລີກັນສໍາຄັນ." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voazimbabwe.com/a/mike-pence-trump-loyal-trooper/5613244.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5643303.ltr" />
<meta content="ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ" property="og:title" />
<meta content="ທ່ານເພັນສ໌ໄດ້ເຮັດ ແບບບໍ່ມີໃຜເຮັດໄດ້ ເພື່ອໃຫ້ທ່ານທຣໍາມີການເຊື່ອມໂຍງ ກັບຊາວຄຣິສຕຽນອີແວນເຈລີຄອລ, ເຊິ່ງເປັນຜູ້ປ່ອນບັດ ທີ່ມີຫົວອະນຸລັກນະຍົມ ທີ່ສ່ວນໃຫຍ່ແລ້ວ ເປັນກຸ່ມສັງກັດພັກຣີພັບບລີກັນສໍາຄັນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/92771bec-965a-46be-8c51-b6af1992009e_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/92771bec-965a-46be-8c51-b6af1992009e_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/mike-pence-trump-loyal-trooper/5643303.html" />
<script type="application/ld+json">{"articleSection":"ສະຫະລັດອາເມຣິກາ","headline":"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ","inLanguage":"lo-LA","keywords":"ສະຫະລັດອາເມຣິກາ, ການເລືອກຕັ້ງ ປະທານາທິບໍດີ ສະຫະລັດ 2020","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-10-31","dateModified":"2020-10-31 18:29:57Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html","url":"https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html","description":"ທ່ານເພັນສ໌ໄດ້ເຮັດ ແບບບໍ່ມີໃຜເຮັດໄດ້ ເພື່ອໃຫ້ທ່ານທຣໍາມີການເຊື່ອມໂຍງ ກັບຊາວຄຣິສຕຽນອີແວນເຈລີຄອລ, ເຊິ່ງເປັນຜູ້ປ່ອນບັດ ທີ່ມີຫົວອະນຸລັກນະຍົມ ທີ່ສ່ວນໃຫຍ່ແລ້ວ ເປັນກຸ່ມສັງກັດພັກຣີພັບບລີກັນສໍາຄັນ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/92771bec-965a-46be-8c51-b6af1992009e_w1080_h608.jpg"},"name":"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"179624",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.25.96.23",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"c46eb5a",region:"34480",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"c46eb5a",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ",page_type:"article",page_name:"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ",short_headline:"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້...",long_headline:"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ",headline:"ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"10",pub_day:"31",pub_hour:"05",pub_minute:"45",pub_weekday:"Saturday",dateline:"",byline:"",categories:"usa,us-election-2020",tags:"",slug:"mike-pence-trump-loyal-trooper",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"5643303"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1238737341?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%20%e0%bb%84%e0%ba%a1%e0%ba%84%e0%bb%8c%20%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%bb%8c%3a%20%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%88%e0%ba%bb%e0%ba%87%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%94%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2&amp;c6=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%20%e0%bb%84%e0%ba%a1%e0%ba%84%e0%bb%8c%20%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%bb%8c%3a%20%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%88%e0%ba%bb%e0%ba%87%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%94%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%20%e0%bb%84%e0%ba%a1%e0%ba%84%e0%bb%8c%20%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%bb%8c%3a%20%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%88%e0%ba%bb%e0%ba%87%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%94%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5643303&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5624980.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5624980.html" >
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5643303&amp;SiteId=427&amp;r=1126340666&amp;it=0&amp;pd=20201031054557" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5643303" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5643303&amp;SiteId=427&amp;r=1126340666&amp;it=0&amp;pd=20201031054557" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5643303" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-31T12:45:57+07:00">
31.10.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/92771bec-965a-46be-8c51-b6af1992009e_w250_r1_s.jpg" itemprop="url" alt="ທ່ານ ດໍໂນລ ທຣໍາ, ທີ່ເປັນຜູ້ສະໝັກປະທານາທິບໍດີໃນຕອນນັ້ນ ຊີ້ມືໃສ່ທ່ານ Mike Pence ພາຍຫລັງທ່ານ Pence ກ່າວຮັບເອົາການແຕ່ງຕັ້ງໃຫ້ເປັນຄູ່ຮ່ວມລົງແຂ່ງຂັນຂອງເພິ່ນໃນກອງປະຊຸມໃຫຍ່ຂອງພັກຣີພັບບລິກັນທີ່ລັດ Cleveland ໃນວັນທີ 20 ກໍລະກົດ, 2016." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ທ່ານ ດໍໂນລ ທຣໍາ, ທີ່ເປັນຜູ້ສະໝັກປະທານາທິບໍດີໃນຕອນນັ້ນ ຊີ້ມືໃສ່ທ່ານ Mike Pence ພາຍຫລັງທ່ານ Pence ກ່າວຮັບເອົາການແຕ່ງຕັ້ງໃຫ້ເປັນຄູ່ຮ່ວມລົງແຂ່ງຂັນຂອງເພິ່ນໃນກອງປະຊຸມໃຫຍ່ຂອງພັກຣີພັບບລິກັນທີ່ລັດ Cleveland ໃນວັນທີ 20 ກໍລະກົດ, 2016.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%a1%e0%ba%84%e0%bb%8c+%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%bb%8c%3a+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%88%e0%ba%bb%e0%ba%87%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%94%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html&amp;subject=ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%a1%e0%ba%84%e0%bb%8c+%e0%bb%80%e0%ba%9e%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%bb%8c%3a+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%88%e0%ba%bb%e0%ba%87%e0%ba%ae%e0%ba%b1%e0%ba%81%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%94%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html&amp;subject=ທ່ານ ໄມຄ໌ ເພັນສ໌: ທະຫານຜູ້ຈົງຮັກພັກດີ ຂອງທ່ານທຣໍາ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmike-pence-trump-loyal-trooper%2f5643303.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/mike-pence-trump-loyal-trooper/5643303.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ນັບແຕ່ໃນຊ່ວງມື້ທຳອິດໃນຖານະເປັນນັກການເມືອງຂອງທ່ານນັ້ນ, ທ່ານ ໄມຄ໌ ເພັນສ໌ (Mike Pence), ຮອງປະທານາທິບໍດີສະຫະລັດເວົ້າກ່ຽວກັບຕົນເອງວ່າ ທ່ານເປັນ “ຄົນຄຣິສຕຽນ, ເປັນຜູ້ມີຫົວອະນຸລັກນິຍົມ ແລະຄົນ ຂອງພັກຣີພັບ ບລິກັນຜູ້ນຶ່ງ ຕາມລໍາດັບອັນນັ້ນ. &quot;</p>
<p>ແຕ່ປະຈຸບັນ, ພາຍຫຼັງ 3 ປີເຄິ່ງໃນນາມເປັນຜູ້ທີ່ມີອໍານາດອັນດັບ 2 ຢູ່ໃນສາຍ ບັງຄັບບັນຊາໃນທຳນຽບຂາວ, ທ່ານເພັນສ໌ ສາມາດຮັບເອົາຄຸນລັກສະນະອັນທີສີ່ ເຂົ້າມາເປັນສ່ວນນຶ່ງຂອງຊີວະປະຫວັດຂອງເພິ່ນຄື: ຈົງຮັກພັກດີເປັນພິເສດຕໍ່ປະທານາທິບໍດີດໍໂນລ ທຣໍາ (Donald ທຣໍາ) ໃນຂະນະທີ່ພວກເພິ່ນກໍາລັງຫາ ທາງທີ່ຈະໃຫ້ໄດ້ຮັບການເລືອກຕັ້ງຄືນອີກ ໃນວັນທີ 3 ພະຈິກນີ້.<br />
<br />
ທ່ານທຣໍາ, ເປັນນັກການເມືອງຄັ້ງທຳອິດໃນປີ 2016, ໄດ້ເລືອກເອົາທ່ານເພັນສ໌ ເຊິ່ງເປັນຄົນທີ່ບໍ່ຄ່ອຍມີໃຜຮູ້ຫລາຍປານໃດຢູ່ນອກລັດຂອງເພິ່ນນັ້ນ ມາເປັນຄູ່ຮ່ວມລົງແຂ່ງຂອງທ່ານ ເພື່ອເອົາຕໍາແໜ່ງສູງຂອງຊາດ.</p>
<p>ຄ້າຍໆກັນຫລາຍກັບເລື້ອງອື່ນໆ, ທ່ານທຣໍາ ນັກພັດທະນາອະສັງຫາລິມະຊັບ ໃຈຮ້ອນ ໃນນະຄອນນິວຢອກ ແລະມັກຫລິ້ນໃນໄລຍະທີ່ແຕ່ງງານໃນຄັ້ງທີສາມຂອງເພິ່ນນັ້ນ ໄດ້ເລືອກເອົາທ່ານເພັນສ໌ມາ ເພື່ອເຮັດໃຫ້ຄວາມເຊື່ອຖືຂອງເພິ່ນໃນກຸ່ມພວກມີສິດເລືອກຕັ້ງທີ່ມີຫົວອະນຸລັກນິຍົມ ທີ່ທ່ານຕ້ອງການໃນການແຂ່ງຂັນທີ່ຕ້ອງໄດ້ໃຊ້ຄວາມບຸກບືນຂອງເພິ່ນຫລາຍ ກັບທ່ານນາງ ຮີລລາຣີ ຄລິນຕັນ (Hillary Clinton) ທີ່ມາຈາກ ພັກເດໂມແຄຣັດນັ້ນ. ດ້ວຍການທີ່ ໄດ້ຮັບຄວາມເຊື່ອຖື ດ້ານການມີຫົວອະນຸລັກນິຍົມຂອງເພິ່ນ ໃນຖານະທີ່ເປັນສະມາຊິກລັດຖະສະພາມາເປັນເວລາດົນນານ ແລະເປັນຜູ້ປົກຄອງລັດອິນເດຍນາທີ່ຢູ່ທາງພາກຕາເວັນຕົກຕອນກາງຂອງປະເທດນັ້ນ, ທ່ານເພັນສ໌ໄດ້ພິສູດໃຫ້ເຫັນວ່າ ເປັນຄູ່ຮ່ວມແຂ່ງຂັນທີ່ດີທີ່ສຸດ.</p>
<p>ທ່ານທຣໍາໄດ້ຮັບໄຊຊະນະແບບບໍ່ຄາດຝັນ ແລະທ່ານເພັນສ໌ກໍໄດ້ເຮັດໃຫ້ໄດ້ຕາມຂໍ້ຮຽກຮ້ອງທາງດ້ານການເມືອງຂອງເພິ່ນ.</p>
<p>ທ່ານເພັນສ໌ໄດ້ເປັນເຮັດແບບບໍ່ມີໃຜ ເຮັດໄດ້ ເພື່ອໃຫ້ທ່ານທຣໍາມີການເຊື່ອມ ໂຍງກັບຊາວຄຣິສຕຽນອີແວນເຈລີຄອລ, ເຊິ່ງເປັນຜູ້ປ່ອນບັດທີ່ມີຫົວອະນຸລັກນະຍົມທີ່ສ່ວນໃຫຍ່ແລ້ວເປັນກຸ່ມສັງກັດພັກຣີພັບບລີກັນສໍາຄັນທີ່ມີທັງໝົດອາດຈະຮອດນຶ່ງສ່ວນສີ່ຂອງຜູ້ມີສິດເລືອກຕັ້ງໃນສະຫະລັດ, ໃນຂະນະດຽວກັນກໍເບິ່ງຄືວ່າທ່ານບໍ່ເຄີຍພາດໂອກາດ ທີ່ຈະກ່າວຍົກຍ້ອງເຈົ້ານາຍຂອງທ່ານກໍຄື ປະທາ ນາທິບໍດີນັ້ນເອງ.<br />
<br />
ເຖິງຢ່າງໃດກໍ່ຕາມ, ຢູ່ໃນການວິພາກວິຈານທີ່ບໍ່ຄ່ອຍມີໃນໄລຍະທີ່ມີການໂຄສະ ນາຫາສຽງປີ 2016 ນັ້ນ ຫຼັງຈາກມີວິດີໂອທີ່ອອກມາກ່ຽວກັບທ່ານທຣໍາອອກຄຳ ເຫັນທີ່ໜ້າລັງກຽດກ່ຽວກັບແມ່ຍິງ, ທ່ານເພັນສ໌ ເວົ້າວ່າ, &quot;ຂ້າພະເຈົ້າບໍ່ຍອມໃຫ້ ອະໄພຕໍ່ຄວາມເວົ້າຂອງເພິ່ນແລະບໍ່ສາມາດໃຫ້ເຫດຜົນປ້ອງກັນຄໍາເວົ້ານັ້ນໄດ້.&quot; ແຕ່ໃນຖານະທີ່ເປັນຮອງປະທານາທິບໍດີຂອງທ່ານ, ທ່ານເພັນສ໌ ມັກຈະຂຶ້ນຕົ້ນ ການກ່າວຄຳເຫັນກ່ຽວກັບນະໂຍບາຍລັດຖະບານຂອງທ່ານທຣໍາເລື້ອຍໆ ດ້ວຍການຍ້ອງຍໍຜູ້ທີ່ເຮັດໃຫ້ທ່ານໄດ້ໄປຢູ່ໃນຈຸດເດັ່ນທາງການເມືອງ ໂດຍໃຊ້ຄໍາເວົ້າ ທີ່ຍ້ອງຍໍສັນລະເສີນເຊັ່ນວ່າ &quot;ພາຍໃຕ້ການນໍາພາຂອງປະທານາທິບໍດີທຣໍາ….” ດັ່ງນີ້ເປັນຕົ້ນ.</p>
<p>ຢູ່ໃນກອງປະຊຸມຄະນະລັດຖະມົນຕີປີ 2017 ນັ້ນ, ທ່ານເພັນສ໌ໄດ້ກ່າວຄຳຍ້ອງ ຍໍ 14 ເທື່ອຕ່າງກັນຕໍ່ທ່ານທຣໍາ, ຜູ້ທີ່ນັ່ງຢູ່ເຊິ່ງໜ້າກັບທ່ານໃນໂຕະດຽວກັນນັ້ນ, ພາຍໃນເວລາບໍ່ຮອດສາມນາທີ - ທຸກໆ 12 ວິນາທີໃດ ຫລືປະມານນັ້ນ ຍ້ອງ ເທື່ອນຶ່ງ.</p>
<p>ທ່ານເພັນສ໌ ໄດ້ກ່າວຍົກຍ້ອງທ່ານທຣໍາແບບເກີນໄປວ່າ &quot;ທ່ານໄດ້ກະຕຸ້ນໃຫ້ຄົນ ມີຄວາມຫວັງໃນແງ່ດີໃນປະເທດນີ້ ຊຶ່ງອັນນັ້ນໄດ້ເປັນການທໍາລາຍສະຖິຕິ.” ທ່ານກ່າວຕໍ່ໄປວ່າ &quot;ຂ້າພະເຈົ້າມີຮູ້ສຶກເປັນບຸນຄຸນຢ່າງລົ້ນເຫລືອໃນນາມທີ່ເປັນຮອງປະທານາທິບໍດີຂອງທ່ານ, ທີ່ສາມາດມາຢູ່ທີ່ນີ້ໄດ້.&quot;</p>
<p>ທ່ານເພັນສ໌ ອາຍຸ 61 ປີໄດ້ເຕີບໃຫຍ່ຢູ່ລັດອິນເດຍນາ, ໄດ້ຮັບປະລິນຍາຝ່າຍ ກົດໝາຍແລະໄດ້ປະກອບອາຊີບເປັນທະນາຍຄວາມຢູ່ໄດ້ໄລຍະນຶ່ງ ແຕ່ບໍ່ດົນກໍ່ຫັນເຂົ້າມາຫາວົງການການເມືອງ. ທ່ານໄດ້ເສຍໄຊໃນການແຂ່ງຂັນສອງຄັ້ງທຳອິດເພື່ອເອົາບ່ອນນັ່ງໃນສະພາຕໍ່າ ໃນປີ 1988 ແລະ 1990 ແຕ່ກໍໄດ້ຮັກສາສຽງ ແລະໃບໜ້າຂອງເພິ່ນໄວ້ຕໍ່ກັບຊາວເມືອງໃນລັດອິນເດຍນາໃນນາມທີ່ເປັນນັກຈັດລາຍການລົມກັນທາງວິທະຍຸ ແລະໃນໂທລະພາບ ທີ່ມີຫົວອະນຸລັກນິຍົມແຕ່ປີ 1994 ຫາປີ 1999.</p>
<p>ໃນທີ່ສຸດ, ໃນປີ 2000 ທ່ານກໍໄດ້ຊະນະການເລືອກຕັ້ງຄັ້ງທໍາອິດຂອງ 6 ຄັ້ງ ໃນການໄດ້ເປັນສະມາຊິກສະພາຕໍ່າ ທີ່ມີສະໄໝດໍາລົງຕໍາແໜ່ງ ຄັ້ງລະສອງປີ, ບ່ອນທີ່ທ່ານໄດ້ລວບລວມເອົາສະຖິຕິການລົງຄະແນນສຽງຂອງພວກຫົວອະນຸ ລັກນິຍົມທີ່ແຂງແກ່ນ ແລະໄດ້ປີນບັນໄດໃນສາຍການນຳພາຂອງພັກຣີພັບບລິກັນ. ມີສະໄໝນຶ່ງ ທີ່ທ່ານໄດ້ເປັນປະທານ ຄະນະກຳມະການສຶກສາຄົ້ນຄວ້າ ຂອງພັກຣີພັບບລິກັນ, ເຊິ່ງເປັນກຸ່ມສະມາຊິກລັດຖະສະພາທີ່ມີຫົວອະນຸລັກນິ ຍົມ, ແຕ່ທ່ານໄດ້ສູນເສຍການແຂ່ງຂັນໃຫ້ແກ່ຜູ້ສັງກັດພັກເດໂມແຄຣັດທີ່ຄວບຄຸມສະພາຕໍ່າຢູ່ໃນເວລານັ້ນ ແລ້ວກາຍມາເປັນຜູ້ນຳພັກຣີພັບບລິກັນທີ່ມີສຽງ ສ່ວນໜ້ອຍ. ໃນໄລຍະ 12 ປີທີ່ທ່ານຢູ່ໃນສະພາຕໍ່ານັ້ນ, ທ່ານໄດ້ນຳສະເໜີ ຮ່າງນິຕິກໍາ ແລະຍັດຕິ 90 ສະບັບ, ແຕ່ບໍ່ມີສະບັບໃດ ໄດ້ຖືກຮັບຮອງ ໃຫ້ ກາຍເປັນກົດໝາຍເລີຍ.<br />
<br />
ທ່ານ ເພັນສ໌ ໄດ້ຮັບໄຊຊະນະ ໃນການເປັນຜູ້ປົກຄອງລັດອິນເດຍນາ ໃນປີ 2012 ແລະໄດ້ຮວບຮວມເອົາພວກຫົວອະນຸລັກນິຍົມອີກເທື່ອນຶ່ງ. ທ່ານໄດ້ເຊັນ ຮັບຮອງມາດຕະການທີ່ມີຈຸດປະສົງຈຳກັດການເອົາລູກອອກ ແລະຕັດພາສີ, ພ້ອມກັບກົດໝາຍທີ່ກີດກັນລັດຖະບານທ້ອງຖິ່ນໃນລັດບໍ່ໃຫ້ຮຽກຮ້ອງທຸລະກິດຕ້ອງຈ່າຍຄ່າແຮງງານ ແລະຜົນປະໂຫຍດ ໃຫ້ແກ່ຜູ້ອອກແຮງງານຫຼາຍກວ່າສິ່ງທີ່ໄດ້ກຳນົດໄວ້ ໃນກົດໝາຍລັດຖະບານກາງແລ້ວ.<br />
<br />
ສ່ວນປະເດັນທີ່ດຶງດູດຄວາມສົນໃຈຂອງຄົນໃນຊາດນັ້ນ, ທ່ານເພັນສ໌ ໄດ້ເຊັນ ຮັບຮອງເອົາມາດຕະການທີ່ເອີ້ນວ່າກົດໝາຍວ່າດ້ວຍການຟື້ນຟູເສລີພາບທາງສາສະໜາ, ເຊິ່ງອະນຸຍາດໃຫ້ບຸກຄົນ ແລະບໍລິສັດ ສາມາດຢືນຢັນ ໃນນາມທີ່ເປັນຈໍາເລີຍຢູ່ໃນຂະບວນການກົດໝາຍວ່າ ການປະຕິບັດທາງສາສະໜາຂອງພວກເຂົາເຈົ້າ ແມ່ນເປັນ ຫລື ມີພາລະໜັກໜ່ວງ ຫຼາຍຖ້າພວກເຂົາເຈົ້າ ຖືກ ຮຽກຮ້ອງໃຫ້ປະຕິບັດຕໍ່ລູກຄ້າທຸກຄົນຄືກັນໝົດຢູ່ໃນການເຮັດທຸລະກຳທາງການຄ້າ. ບັນດາຜູ້ທີ່ມີຫົວອະນຸລັກນິຍົມ ຢູ່ໃນລັດດັ່ງກ່າວແລະບ່ອນອື່ນໆ ເຫັນວ່າກົດໝາຍນັ້ນ ເປັນວິທີການທີ່ຈະຄັດຄ້ານກັບການເຮັດໃຫ້ການແຕ່ງງານຂອງຄົນເພດດຽວກັນ ເປັນເລື້ອງຖືກຕ້ອງຕາມກົດໝາຍ.<br />
<br />
ແຕ່ຫລັງຈາກມີການປະທ້ວງດັງກ້ອງຂຶ້ນຈາກຈາກພວກສັງກັດພັກຣີພັບບລີກັນ ແລະນັກທຸລະກິດທີ່ນິຍົມສາຍກາງທີ່ເວົ້າວ່າ ພວກເຂົາເຈົ້າປະຕິເສດທີ່ຈະຍ້າຍໄປຢູ່ໃນລັດ ຫລືຂະຫຍາຍການດຳເນີນງານທີ່ມີຢູ່ໃນປັດຈຸບັນ, ທ່ານເພັນສ໌ ກໍໄດ້ຖອຍຄືນ ແລະດັດແກ້ກົດໝາຍ ເພື່ອຫ້າມບໍ່ໃຫ້ມີການຈຳແນກ ໂດຍອີງໃສ່ແນວຄິດທາງເພດ ແລະການລະບຸຕົນເອງໃນດ້ານເພດນັ້ນ.<br />
<br />
ທ່ານ ເພັນສ໌ ກໍາລັງປະເຊີນກັບການແຂ່ງຂັນທີ່ຫຍຸ້ງຍາກເພື່ອໃຫ້ໄດ້ດໍາລົງຕໍາ ແໜ່ງເປັນສະໄໝທີສອງ ໃນຖານະທີ່ເປັນຜູ້ປົກຄອງລັດອິນເດຍນາ ຕອນທີ່ທ່ານ ທຣໍາ ໄດ້ເອົາທ່ານມາເປັນຄູ່ຮ່ວມລົງແຂ່ງຂັນເອົາຕຳແໜ່ງສູງລະດັບຊາດຂອງພັກຣີພັບບລິກັນ ໃນປີ 2016 ນັ້ນ.</p>
<p>ໃນຂະນະທີ່ໄວຣັສໂຄໂຣນາ ໄດ້ແຜ່ລາມເຂົ້າມາໃນສະຫະລັດ ໃນຕົ້ນປີ 2020, ທ່ານ ທຣໍາກໍໄດ້ ມອບໝາຍໜ້າທີ່ ທີ່ມີບົດບາດສູງທີ່ສຸດຢູ່ໃນທໍານຽບຂາວ ໃຫ້ທ່ານເພັນສ໌ເປັນຜູ້ຄວບຄຸມດູແລການດໍາເນີນຄວາມພະຍາຍາມຂອງລັດຖະບານ ໃນການສະກັດກັ້ນການແຜ່ລະບາດຂອງໄວຣັສດັ່ງກ່າວ ແລະປະສານງານການ ດໍາເນີນຄວາມພະຍາຍາມໃນການກວດ ແລະການປິ່ນປົວພະຍາດນີ້ ໃນຂະນະທີ່ໃຫ້ລິເລີ່ມການຄົ້ນຄວ້າ ເພື່ອພັດທະນາຢາວັກຊີນອີກດ້ວຍ.</p>
<p>ໄດ້ຫລາຍໆມື້ໃນຈຸດນັ້ນ, ທ່ານ ເພັນສ໌ ໄດ້ເປັນປະທານກອງປະຊຸມຂອງຄະນະ ສະເພາະກິດໃນການຕ້ານກັບໄວຣັສໂຄໂຣນາຂອງທໍານຽບຂາວແລະມັກຈະແຈ້ງ ໃຫ້ຄົນໃນປະເທດຮູ້ກ່ຽວກັບສະຖານະພາບຂອງການຕໍ່ສູ້ຕ້ານກັບເຊື້ອໄວຣັສດັ່ງ ກ່າວ ຢູ່ໃນການຖະແຫລງຂ່າວປະຈໍາວັນ ທີ່ອອກທາງໂທລະພາບ ໃຫ້ຄົນຢູ່ທົ່ວປະເທດເບິ່ງ. ແຕ່ທ່ານ ທຣໍາທີ່ປະເຊີນກັບການແຂ່ງຂັນເລືອກຕັ້ງຄືນໃໝ່ທີ່ຫຍຸ້ງ ຍາກກັບອະດີດຮອງປະທານາທິບໍດີໂຈ ໄບເດັນ, ບໍ່ດົນຫລັງຈາກນັ້ນ ກໍໄດ້ເຂົ້າ ກໍາກັບກອງປະຊຸມຖະແຫລງຂ່າວປະຈຳວັນ ແລະມັກຈະອ້າງວ່າເຊື້ອໄວຣັສນີ້ກຳລັງຢູ່ພາຍໃຕ້ການຄວບຄຸມໄດ້, ຫຼືບໍ່ດົນກໍຈະຄວບຄຸມໄດ້ແລ້ວ, ແລະເວົ້າວ່າ ຢາວັກຊີນຈະຖືກພັດທະນາຂຶ້ນທ້າຍປີ 2020 ນີ້.<br />
<br />
ທ່ານ ເພັນສ໌ ໄດ້ຍັງມັກຈະຮັບເອົາມຸມມອງທີ່ເບິ່ງຄືວ່າດີກວ່າ ກ່ຽວກັບ ສະຖາ ນະພາບຂອງໄວຣັສດັ່ງກ່າວໃນສະຫະລັດ, ເຖິງແມ່ນວ່າຊາວອາເມລິກາຫຼາຍສິບພັນຄົນໄດ້ເສຍຊີວິດໄປ ແລະຄົນງານຫຼາຍສິບລ້ານຄົນໄດ້ສູນເສຍວຽກເຮັດງານທຳກໍຕາມ.</p>
<p>ທ່ານເພນສ໌ ເວົ້າລຶ້ມຄືນ ຄໍາເວົ້າຂອງທ່ານທຣໍາ ທີ່ເວົ້າວ່າ ຈຳນວນກໍລະນີຄົນ ເປັນພະຍາດນີ້ ທີ່ເພີ່ມຂຶ້ນຢູ່ໃນສະຫະລັດ ກໍຍ້ອນວ່າ ປະເທດນີ້ກຳລັງດຳເນີນການກວດພະຍາດເພີ້ມຂຶ້ນໂດຍບໍ່ສົນໃຈຕໍ່ຄວາມເປັນຈິງທີ່ວ່າໃນເດືອນມິຖຸນາເຊື້ອໄວຣັສ ທີ່ລະບາດຂຶ້ນອີກເທື່ອນຶ່ງຢູ່ໃນບັນດາລັດ ແລະເມືອງເຊິ່ງສ່ວນໃຫຍ່ໄດ້ພົ້ນຈາກການລະບາດທີ່ເກີດຂຶ້ນ ໃນເບື້ອງຕົ້ນໃນເດືອນມີນາແລະເມສານັ້ນ ແຕ່ຢ່າງໃດເລີຍ. ໃນການປະຊຸມສ່ວນຕົວກັບບັນດສະມາຊິກສະມາຊິກສະພາ ສູງນັ້ນ, ທ່ານ ເພັນສ໌ຊຸກຍູ້ໃຫ້ພວກເຂົາເຈົ້າເພັ່ງເລັງໃສ່ &quot;ສັນຍານບົ່ງບອກໃຫ້ ເຫັນສິ່ງທີ່ເຮັດໃຫ້ ມີກໍາລັງໃຈຂຶ້ນ&quot; ໃນການຕໍ່ສູ້ກັບໄວຣັສທີ່ວ່ານີ້.<br />
<br />
ໃນກາງເດືອນມິຖຸນາທີ່ຜ່ານມາຢູ່ໃນບົດຄວາມເຫັນຂອງໜັງສືພິມ Wall Street ນັ້ນ ເພັນສ໌ ໄດ້ກ່າວວ່າ ຄວາມວິຕົກກັງວົນກ່ຽວກັບໄວຣັສໂຄໂຣນາ ແມ່ນເປັນ ການ &quot;ຄິດຫລາຍຈົນເກີນໄປໂພດ.&quot;<br />
<br />
ທ່ານໄດ້ປະກາດວ່າ “ຍ້ອນການນຳຂອງປະທານາທິບໍດີ ທຣຳ ແລະຄວາມກ້າ ຫານ ແລະຄວາມເມດຕາຂອງປະຊາຊົນອາເມຣິກັນ, ລະບົບສາທາລະນະສຸກຂອງພວກເຮົາ ແມ່ນເຂັ້ມແຂງຂຶ້ນຫລາຍກວ່າເມື່ອ 4 ເດືອນກ່ອນນັ້ນຫລາຍ, ແລະ ພວກເຮົາໄດ້ຮັບໄຊຊະນະໃນການຕໍ່ສູ້ກັບສັດຕູທີ່ເບິ່ງບໍ່ເຫັນຕົວຕົນນີ້.</p>
<p>ທ່ານໄດ້ສະຫລຸບວ່າ &quot;ພວກເຮົາໄດ້ເຮັດໃຫ້ການແຜ່ລະບາດຂອງພະຍາດຊັກຊ້າລົງ, ພວກເຮົາໄດ້ເບິ່ງແຍງ ຜູ້ທີ່ມີຄວາມສ່ຽງຫລາຍທີ່ສຸດ, ພວກເຮົາໄດ້ຊ່ວຍຊີ ວິດຂອງຄົນໄວ້, ແລະພວກເຮົາໄດ້ສ້າງພື້ນຖານອັນໜັກແໜ້ນສຳລັບສິ່ງທ້າທາຍອັນໃດກໍ່ຕາມ ທີ່ພວກເຮົາອາດຈະປະເຊີນໃນອະນາຄົດ&quot;. ທ່ານກ່າວອີກວ່າ &quot;ນັ້ນແມ່ນສາເຫດທີ່ຄວນມີການສະຫລອງ, ບໍ່ແມ່ນຄວາມຢ້ານກົວ ທີ່ກະຈາຍ ອອກໄປໃຫ້ຄົນແຕກຕື່ນ ຂອງສື່ມວນຊົນ.”</p>
<p>ເຖິງແມ່ນວ່າຈະມີທັດສະນະຂອງທ່ານເພັນສ໌ແບບນັ້ນກໍຕາມ, ແຕ່ການພຸ້ງສູງຂຶ້ນ ຂອງແຜ່ລະບາດຢ່າງໜັກ ຂອງພະຍາດນີ້ ໃນສະຫະລັດກໍ່ຍັງບໍ່ທັນຫຼຸດລົງເທື່ອ. ມາຮອດວັນທີ 13 ສິງຫາຜ່ານມາ, ຈຳນວນຜູ້ເສຍຊີວິດໄດ້ຂຶ້ນສູງເຖິງ 163,000 ຄົນ ແລະຈຳນວນຜູ້ທີ່ຖືກຢືນຢັນວ່າເປັນພະຍາດນີ້ ມີ 5 ລ້ານ 1 ແສນຄົນ, ອີງຕາມສູນຄວບຄຸມພະຍາດຂອງສະຫະລັດ, ເຊິ່ງທັງສອງຕົວເລກດັ່ງກ່າວນີ້ ແມ່ນສູງກວ່າຢູ່ປະເທດອື່ນໃດໆໝົດ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/2020-usa-votes/mike-pence-trumps-loyal-trooper" target="_blank">ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5643303" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5643303" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5643303" id="item-n-5643303" value="item-n-5643303" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5643303p0s1sa1.html?wjs=1" href="/comments/a5643303p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5643303" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5643303" id="item-o-5643303" value="item-o-5643303" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5643303p0s0sa1.html?wjs=1" href="/comments/a5643303p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5643303" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5643303"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5643303p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5643303p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" >
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/log-on-sharkk-tracking-app-chyron-lao/5638668.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ລະບົບເລເຊີ ໃນຍຸກອະວະກາດຂອງ ອິສຣາແອລ ສາມາດຍິງໃສ່ ປຸມເປົ້າລະເບີດ ທີ່ປ່ອຍຂ້າມຊາຍແດນ ມາຈາກເຂດກາຊາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5e92bc8f-85ae-4390-801c-6fc0d281b90a_tv_w100_r1.jpg" src="" alt="ລະບົບເລເຊີ ໃນຍຸກອະວະກາດຂອງ ອິສຣາແອລ ສາມາດຍິງໃສ່ ປຸມເປົ້າລະເບີດ ທີ່ປ່ອຍຂ້າມຊາຍແດນ ມາຈາກເຂດກາຊາ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/log-on-sharkk-tracking-app-chyron-lao/5638668.html" >
<h4 class="media-block__title media-block__title--size-2" title="ລະບົບເລເຊີ ໃນຍຸກອະວະກາດຂອງ ອິສຣາແອລ ສາມາດຍິງໃສ່ ປຸມເປົ້າລະເບີດ ທີ່ປ່ອຍຂ້າມຊາຍແດນ ມາຈາກເຂດກາຊາ">
ລະບົບເລເຊີ ໃນຍຸກອະວະກາດຂອງ ອິສຣາແອລ ສາມາດຍິງໃສ່ ປຸມເປົ້າລະເບີດ ທີ່ປ່ອຍຂ້າມຊາຍແດນ ມາຈາກເຂດກາຊາ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/thai-parliament-opens-special-session-over-protest-tensions/5635747.html" title="ສະພາແຫ່ງຊາດໄທ ເປີດກອງປະຊຸມ ນັດພິເສດ ກ່ຽວກັບຄວາມເຄັ່ງຕຶງ ໃນການປະທ້ວງ">
<h4 class="media-block__title media-block__title--size-4">
ສະພາແຫ່ງຊາດໄທ ເປີດກອງປະຊຸມ ນັດພິເສດ ກ່ຽວກັບຄວາມເຄັ່ງຕຶງ ໃນການປະທ້ວງ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5639987.html" title="ປະເທດຕາເວັນຕົກ ສຽງຕໍ່ການສູນເສຍ ເທີກີ ນັ້ນຄືຄຳເຕືອນ ຂອງ ສະຫະລັດ">
<h4 class="media-block__title media-block__title--size-4">
ປະເທດຕາເວັນຕົກ ສຽງຕໍ່ການສູນເສຍ ເທີກີ ນັ້ນຄືຄຳເຕືອນ ຂອງ ສະຫະລັດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/aosovereignty-org-protest-in-front-of-the-lao-embassy-in-washington-dc/5634840.html" title="ການປະທ້ວງ ຢູ່ຕໍ່ໜ້າ ສະຖານທູດ ສປປ ລາວ ທີ່ນະຄອນຫຼວງວໍຊິງຕັນ">
<h4 class="media-block__title media-block__title--size-4">
ການປະທ້ວງ ຢູ່ຕໍ່ໜ້າ ສະຖານທູດ ສປປ ລາວ ທີ່ນະຄອນຫຼວງວໍຊິງຕັນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/malaysia-king-rejects-pm-request-declaration-emergency/5635808.html" title="ກະສັດມາເລເຊຍ ປະຕິເສດ ຕໍ່ຄຳຮ້ອງຂໍ ຂອງນາຍົກ ເພື່ອປະກາດ ພາວະສຸກເສີນ">
<h4 class="media-block__title media-block__title--size-4">
ກະສັດມາເລເຊຍ ປະຕິເສດ ຕໍ່ຄຳຮ້ອງຂໍ ຂອງນາຍົກ ເພື່ອປະກາດ ພາວະສຸກເສີນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/five-arrests-people-in-china-operation-fox-hunt/5640065.html" title="ອົງການເອັຟບີໄອ ຈັບ 5 ຄົນ ຢູ່ໃນແຜນລັບ ຂອງ “ການປະຕິງານຕາມລ້າຫາໝາຈອກ” ຂອງຈີນ">
<h4 class="media-block__title media-block__title--size-4">
ອົງການເອັຟບີໄອ ຈັບ 5 ຄົນ ຢູ່ໃນແຜນລັບ ຂອງ “ການປະຕິງານຕາມລ້າຫາໝາຈອກ” ຂອງຈີນ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-communist-party-will-promote-women-to-share-by-thirty-percents-assembly/5639994.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ພັກປະຊາຊົນປະຕິວັດລາວ ຈະສົ່ງເສີມໃຫ້ແມ່ຍິງລາວ ໄດ້ເປັນສະມາຊິກ ສະພາແຫ່ງຊາດ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2FCEC1B3-69B0-44C4-B0D6-3E385A8F524D_w33_r1.jpg" src="" alt="ກອງປະຊຸມຕັ້ງທີ X ຂອງສະຫະພັນແມ່ຍິງ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-communist-party-will-promote-women-to-share-by-thirty-percents-assembly/5639994.html" >
<h4 class="media-block__title media-block__title--size-4" title="ພັກປະຊາຊົນປະຕິວັດລາວ ຈະສົ່ງເສີມໃຫ້ແມ່ຍິງລາວ ໄດ້ເປັນສະມາຊິກ ສະພາແຫ່ງຊາດ ">
ພັກປະຊາຊົນປະຕິວັດລາວ ຈະສົ່ງເສີມໃຫ້ແມ່ຍິງລາວ ໄດ້ເປັນສະມາຊິກ ສະພາແຫ່ງຊາດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/see-spot-go-fetch-data-ford-puts-robotic-dog-work/5642633.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບໍລິສັດຝອດເອົາໝາຫຸ່ນຍົນເຮັດວຽກ ຢູ່ໃນໂຮງງານຜະລິດລົດເພື່ອເກັບກໍາຂໍ້ມູນໃຫ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/675dc937-76fd-4bed-9110-f546a6f53cef_tv_w33_r1.jpg" src="" alt="ບໍລິສັດຝອດເອົາໝາຫຸ່ນຍົນເຮັດວຽກ ຢູ່ໃນໂຮງງານຜະລິດລົດໃຫ້" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3293" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">
ທຸລະກິດ-ເທັກໂນໂລຈີ
</a>
<a href="/a/see-spot-go-fetch-data-ford-puts-robotic-dog-work/5642633.html" >
<h4 class="media-block__title media-block__title--size-4" title="ບໍລິສັດຝອດເອົາໝາຫຸ່ນຍົນເຮັດວຽກ ຢູ່ໃນໂຮງງານຜະລິດລົດເພື່ອເກັບກໍາຂໍ້ມູນໃຫ້">
ບໍລິສັດຝອດເອົາໝາຫຸ່ນຍົນເຮັດວຽກ ຢູ່ໃນໂຮງງານຜະລິດລົດເພື່ອເກັບກໍາຂໍ້ມູນໃຫ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/north-koreans-focus-on-telling-their-own-stories-in-the-south/5641769.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຄົນ ເກົາຫຼີເໜືອ ເພັ່ງເລັງໃສ່ ການເລົ່າເລື່ອງຂອງເຂົາເຈົ້າເອງ ໃນ ເກົາຫຼີໃຕ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6fe13b07-c41c-4390-9f0c-057565bd72da_tv_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/north-koreans-focus-on-telling-their-own-stories-in-the-south/5641769.html" >
<h4 class="media-block__title media-block__title--size-4" title="ຄົນ ເກົາຫຼີເໜືອ ເພັ່ງເລັງໃສ່ ການເລົ່າເລື່ອງຂອງເຂົາເຈົ້າເອງ ໃນ ເກົາຫຼີໃຕ້">
ຄົນ ເກົາຫຼີເໜືອ ເພັ່ງເລັງໃສ່ ການເລົ່າເລື່ອງຂອງເຂົາເຈົ້າເອງ ໃນ ເກົາຫຼີໃຕ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-gov-sets-plan-for-digital-economy-development-2025-with-china-aids/5641511.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລັດຖະບານ ລາວ ວາງແຜນການພັດທະນາ ເສດຖະກິດ ໄປສູ່ລະບົບດິຈິຕອລ ໃຫ້ກວມໃນທົ່ວປະເທດ ໃນປີ 2025">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8285C005-4F22-484E-8626-187EEC42706F_w33_r1.jpg" src="" alt="ບໍລິສັດ ລາວ ໂທລະຄົມ ເປີດຕົວລະບົບອິນເຕີເນັດ 5G." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-gov-sets-plan-for-digital-economy-development-2025-with-china-aids/5641511.html" >
<h4 class="media-block__title media-block__title--size-4" title="ລັດຖະບານ ລາວ ວາງແຜນການພັດທະນາ ເສດຖະກິດ ໄປສູ່ລະບົບດິຈິຕອລ ໃຫ້ກວມໃນທົ່ວປະເທດ ໃນປີ 2025">
ລັດຖະບານ ລາວ ວາງແຜນການພັດທະນາ ເສດຖະກິດ ໄປສູ່ລະບົບດິຈິຕອລ ໃຫ້ກວມໃນທົ່ວປະເທດ ໃນປີ 2025
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/with-eye-on-china-india-and-us-sign-landmark-military-agreement/5640902.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ໂດຍຈັບຕາເບິ່ງຈີນ ອິນເດຍ ແລະ ສະຫະລັດ ລົງນາມໃນຂໍ້ຕົກລົງ ດ້ານການທະຫານ ທີ່ເປັນຂີດໝາຍສຳຄັນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2617d266-4f82-42ed-93a9-f4c49566ead5_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດ ສຫລ ທ່ານໄມຄ໌ ພອມພຽວ, ຂວາ, ກ່າວຖະແຫລງ ຮ່ວມກັບ ລັດຖະມົນຕີປ້ອງກັນປະເທດ ທ່ານມາກ ແອັສເປີ ທີ່ນັ່ງຢູ່ຄຽງຂ້າງທ່ານ ໃນລະຫວ່າງ ກອງປະຊຸມຖະແຫລງຂ່າວຮ່ວມກັບ ຄູ່ຕຳແໜ່ງຂອງພວກທ່ານຈາກອິນເດຍ ຢູ່ທີ່ບ້ານພັກໄຮເດີຣາບາດ ໃນນະຄອນຫຼວງ ນິວເດລີ ຂອງອິນເດຍ, ວັນທີ 27 ຕຸລາ 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/with-eye-on-china-india-and-us-sign-landmark-military-agreement/5640902.html" >
<h4 class="media-block__title media-block__title--size-4" title="ໂດຍຈັບຕາເບິ່ງຈີນ ອິນເດຍ ແລະ ສະຫະລັດ ລົງນາມໃນຂໍ້ຕົກລົງ ດ້ານການທະຫານ ທີ່ເປັນຂີດໝາຍສຳຄັນ">
ໂດຍຈັບຕາເບິ່ງຈີນ ອິນເດຍ ແລະ ສະຫະລັດ ລົງນາມໃນຂໍ້ຕົກລົງ ດ້ານການທະຫານ ທີ່ເປັນຂີດໝາຍສຳຄັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5641449.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ທຣຳ ແລະທ່ານໄບເດັນ ໂຄສະນາຫາສຽງ ທີ່ລັດຟລໍຣິດາ ໃນວັນພະຫັດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9bd78ce5-9c1c-4955-a32f-daedf442eb9d_w33_r1.jpg" src="" alt="ປະຊາຊົນເຂົ້າແຖວລໍຖ້າປ່ອນບັດ ທີ່ໜ່ວຍປ່ອນບັດ ຢູ່ຫ້ອງສະໝຸດ ຈອນ ແອັຟ ເຄັນເນດີ້ ທີ່ເມືອງຮີອາເລຍ (Hialeah) ໃນລັດຟລໍຣິດາ ເມື່ອວັນທີ 19 ຕຸລາ 2020. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/5641449.html" >
<h4 class="media-block__title media-block__title--size-4" title="ປ. ທຣຳ ແລະທ່ານໄບເດັນ ໂຄສະນາຫາສຽງ ທີ່ລັດຟລໍຣິດາ ໃນວັນພະຫັດ">
ປ. ທຣຳ ແລະທ່ານໄບເດັນ ໂຄສະນາຫາສຽງ ທີ່ລັດຟລໍຣິດາ ໃນວັນພະຫັດ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5643303",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>