
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=144" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "144";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌</title>
<meta name="title" content="ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌" />
<meta name="description" content="ຢູ່ຕົ້ນແມ່ນໍ້າຂອງ&#160;ອີຈິບ&#160;ແມ່ນປະເທດ&#160;ເອທິໂອເປຍ.&#160;" />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/egypt-refugees-nile-dam/5535577.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5535577.ltr" />
<meta content="ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌" property="og:title" />
<meta content="ຢູ່ຕົ້ນແມ່ນໍ້າຂອງ ອີຈິບ ແມ່ນປະເທດ ເອທິໂອເປຍ. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/egypt-refugees-nile-dam/5535577.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/egypt-refugees-nile-dam/5535577.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌","inLanguage":"lo-LA","keywords":"ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-08-08","dateModified":"2020-08-08 13:49:56Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/egypt-refugees-nile-dam/5535577.html","url":"https://lao.voanews.com/a/egypt-refugees-nile-dam/5535577.html","description":"ຢູ່ຕົ້ນແມ່ນໍ້າຂອງ ອີຈິບ ແມ່ນປະເທດ ເອທິໂອເປຍ. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w1080_h608.jpg"},"name":"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=144"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=144"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌",page_type:"article",page_name:"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌",short_headline:"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິ...",long_headline:"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌",headline:"ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/egypt-refugees-nile-dam/5535577.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"08",pub_day:"08",pub_hour:"00",pub_minute:"45",pub_weekday:"Saturday",dateline:"",byline:"",categories:"world",tags:"",slug:"egypt-refugees-nile-dam",section:"ໂລກ",english_section:"world",article_uid:"5535577"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 768273855?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a%20%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d%20%e0%bb%83%e0%ba%99%20%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a%20%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c&amp;c6=%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a%20%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d%20%e0%bb%83%e0%ba%99%20%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a%20%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a%20%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d%20%e0%bb%83%e0%ba%99%20%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a%20%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99%20%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5535577&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5517010.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5517010.html" >
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5535577&amp;SiteId=427&amp;r=655877180&amp;it=0&amp;pd=20200808004556" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5535577" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5535577&amp;SiteId=427&amp;r=655877180&amp;it=0&amp;pd=20200808004556" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5535577" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-08-08T07:45:56+07:00">
08.08.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Egypt Refugees Nile Dam" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w250_r1.jpg" alt="Egypt Refugees Nile Dam" title="Egypt Refugees Nile Dam" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5535569&SiteId=427&r=1613676862&it=0&pd=20200806204100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Egypt Refugees Nile Dam"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Egypt Refugees Nile Dam" data-sdkvideo="html5" data-sdkid="5535569" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5535569.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5535569.html" target="_blank" title="Egypt Refugees Nile Dam">Egypt Refugees Nile Dam</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5535569.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5535569.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5535569.html&amp;text=Egypt+Refugees+Nile+Dam"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5535569.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5535569.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:11
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5535569.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_240p.mp4?download=1" title="240p | 8.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5535569, 'Egypt Refugees Nile Dam', null, '', '2020', '08', '06')">
240p | 8.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd.mp4?download=1" title="360p | 12.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5535569, 'Egypt Refugees Nile Dam', null, '', '2020', '08', '06')">
360p | 12.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_480p.mp4?download=1" title="480p | 19.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5535569, 'Egypt Refugees Nile Dam', null, '', '2020', '08', '06')">
480p | 19.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_720p.mp4?download=1" title="720p | 53.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5535569, 'Egypt Refugees Nile Dam', null, '', '2020', '08', '06')">
720p | 53.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/08/9/9d/9d5cb79a-c8ec-4808-a0ff-8e31e2d464cd_1080p.mp4?download=1" title="1080p | 58.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5535569, 'Egypt Refugees Nile Dam', null, '', '2020', '08', '06')">
1080p | 58.0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html&amp;text=%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%bb%83%e0%ba%99+%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99+%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99+%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html&amp;subject=ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html&amp;text=%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%bb%83%e0%ba%99+%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99+%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99+%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html&amp;subject=ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fegypt-refugees-nile-dam%2f5535577.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ຄວາມຂັດແຍ້ງທີ່ແກ່ຍາວມາດົນນານລະຫວ່າງ ປະເທດ ອີຈິບ ກັບ ເອທິໂອເປຍ ກ່ຽວກັບການສ້າງເຂື່ອນເທິງແມ່ນໍ້າ ໄນລ໌ ແມ່ນຍັງຄົງບໍ່ໄດ້ ຮັບການແກ້ໄຂ, ແລະຢູ່ຕາມຖະໜົນຫຼາຍສາຍຂອງ ອີຈິບ ນັ້ນ, ບັນດາຜູ້ມາອາໄສຢູ່ຊາວ ເອທິໂອເປຍ ເວົ້າວ່າການແບ່ງແຍກເຊື້ອຊາດ ແລະການກະທຳ ທີ່ມຸ່ງຮ້າຍຕໍ່ເຂົາເຈົ້າແມ່ນກຳລັງຮຸນແຮງຂຶ້ນ. ປາກົດການທີ່ວ່ານີ້ໄດ້ມີຂຶ້ນໃນຂະນະທີ່ນໍ້າຝົນໃນປະ ເທດເອທິໂອເປຍ ແມ່ນກຳລັງເຮັດໃຫ້ນໍ້າໃນອ່າງເກັບນໍ້າຂອງເຂື່ອນທີ່ຕັ້ງຢູ່ເທິງລຳແມ່ນໍ້ານັ້ນ ມີບັນ ຫາສູງຂຶ້ນ, ຊຶ່ງເປັນສະພາບການທີ່ປະຊາຊົນອີຈິບ ເຫັນວ່າເປັນໄພຂົ່ມຂູ່ ທີ່ມີຢູ່ໃນປັດຈຸບັນ. ນັກຂ່າວວີໂອເອ ເຮເຕີ ເມີດັອກ ມີລາຍງານ ເພີ່ມເຕີມຈາກນະຄອນ ອີສຕານບູລ ປະເທດ ເທີກີ ພ້ອມກັບ ຮາຣາດາ ແອລຣາຊາມ ໃນນະຄອນ ຫຼວງ ໄຄໂຣ ປະເທດ ອີຈິບ, ເຊິ່ງ ພຸດທະສອນ ຈະນຳລາຍລະອຽດມາສະເໜີທ່ານໃນອັນດັບຕໍ່ໄປ. </p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2020/08/08/7cd0e563-3e70-4c52-a48a-8032cebe3173.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="65 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2020/08/08/7cd0e563-3e70-4c52-a48a-8032cebe3173_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2020/08/08/7cd0e563-3e70-4c52-a48a-8032cebe3173_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;129 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5535576&SiteId=427&r=1613676862&it=0&pd=20200808015300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5535576.html" target="_blank" title="ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌">ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5535576.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5535576.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5535576.html&amp;text=%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ad%e0%ba%bb%e0%ba%9a%e0%ba%9e%e0%ba%b0%e0%ba%8d%e0%ba%bb%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%bb%83%e0%ba%99+%e0%ba%ad%e0%ba%b5%e0%ba%88%e0%ba%b4%e0%ba%9a+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%ae%e0%ba%b2%e0%ba%a7%e0%ba%b5%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%81%e0%ba%a7%e0%ba%99+%e0%ba%8d%e0%bb%89%e0%ba%ad%e0%ba%99%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%ab%e0%ba%b2%e0%bb%80%e0%ba%82%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%99+%e0%bb%83%e0%ba%99%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%bb%8d%e0%bb%89%e0%ba%b2%e0%bb%84%e0%ba%99%e0%ba%a5%e0%bb%8c"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5535576.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5535576.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:39
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2020/08/08/7cd0e563-3e70-4c52-a48a-8032cebe3173_hq.mp3?download=1" title="129 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5535576, 'ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌', null, '', '2020', '08', '08')">
129 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2020/08/08/7cd0e563-3e70-4c52-a48a-8032cebe3173.mp3?download=1" title="65 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5535576, 'ຟັງລາຍງານ ອົບພະຍົບ ເອທິໂອເປຍ ໃນ ອີຈິບ ຖືກຮາວີລົບກວນ ຍ້ອນບັນຫາເຂື່ອນ ໃນແມ່ນໍ້າໄນລ໌', null, '', '2020', '08', '08')">
65 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5535576/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p><br />
ປະຊາຊົນ 300 ລ້ານຄົນໄດ້ເພິ່ງພາອາໄສແມ່ນໍ້າ ໄນລ໌ ເພື່ອການຢູ່ລອດ ແລະ ໃນ ອີຈິບ, ປະຊາກ ອນ 95 ເປີເຊັນແມ່ນອາໄສຢູ່ຕາມແມ່ນໍ້າດັ່ງກ່າວ. </p>
<p>ຢູ່ຕົ້ນແມ່ນໍ້າຂອງ ອີຈິບ ແມ່ນປະເທດ ເອທິໂອເປຍ. </p>
<p>ເອທິໂອເປຍ ມີໂຄງການສ້າງເຂື່ອນມູນຄ່າເກືອບ 5 ພັນລ້ານໂດລາ ທີ່ເຂົາເຈົ້າເວົ້າວ່າຈະສະໜອງໄຟຟ້າໃຫ້ປະຊາຊົນ 65 ລ້ານຄົນ ແລະ ຈະຊ່ວຍເຫຼືອປະເທດໃຫ້ຫຼຸດພົ້ນຈາກຄວາມທຸກຍາກ. ອີຈິບ ເຫັນ ຄວາມໄປໄດ້ຂອງລະດັບນໍ້າທີ່ຕໍ່າກວ່າເກົ່າ ດັ່ງກັບໄພຂົ່ມຂູ່ຕໍ່ການຢູ່ລອດຂອງເຂົາເຈົ້າ. </p>
<p>ທ້າວ ຕາເຮີ ໂອມາ ຮູຣູ ກ່າວວ່າ “ພວກເຮົາຫຼົບໜີຈາກລັດຖະບານ ເອທິໂອເປຍ ມາທີ່ນີ້ຍ້ອນຄວາມບໍ່ຍຸຕິທຳຂອງເຂົາເຈົ້າ, ແຕ່ຢູ່ພີ້ພວກເຮົາຖືກຮາວີລົບກວນ ເພາະວ່າພວກເຮົາແມ່ນຄົນ ເອທິ ໂອເປຍ.”</p>
<p>ທ້າວ ຕາເຮີ ໂອມາ ຮູຣູ ແມ່ນອົບພະຍົບຊາວ ເອທິໂອເປຍ ແລະ ຜູ້ນຳຊຸມຊົນອົບພະຍົບໃນທ້ອງ ຖິ່ນໃນນະຄອນຫຼວງ ໄຄໂຣ. ລາວເວົ້າວ່າມັນໄດ້ມີການໃຊ້ຄຳເວົ້າທີ່ເປັນການລັງກຽດຫຼາຍຂຶ້ນກວ່າເກົ່າ, ການຮາວີລົບກວນ ແລະ ຄວາມຮຸນແຮງຕໍ່ຊາວ ເອທິໂອເປຍ ຫຼື ປະຊາຊົນທີ່ເຂົ້າໃຈວ່າເປັນຊາວ ເອທິໂອເປຍ, ເຮັດໃຫ້ຊາວອົບພະຍົບທີ່ວ່ານັ້ນມີຄວາມຢ້ານກົວຫຼາຍຂຶ້ນ. </p>
<p>ອີຈິບ ໄດ້ຕ້ອນຮັບເອົາອົບພະຍົບຫຼາຍກວ່າ 100,000 ຄົນຈາກເຂດລຸ່ມທະເລຊາຍ ຊາຮາຣາ ແລະ ຫຼາຍຄົນໃນນັ້ນເວົ້າວ່າ ເຂົາເຈົ້າໄດ້ເປັນເປົ້າໝາຍຂອງການມຸ່ງຮ້າຍຕາມຖະໜົນ ຍ້ອນຄວາມຂັດແຍ້ງ ກ່ຽວກັບ ເຂື່ອນ. </p>
<p>ດ້ວຍການແບ່ງແຍກເຊື້ອຊາດໄດ້ຂະຫຍາຍຂຶ້ນ, ແມ່ນກະທັ້ງ ສິ່ງທີ່ງ່າຍໆແມ່ນຈະມີຄວາມຫຍຸ້ງ ຍາກຂຶ້ນ ກວ່າເກົ່າ, ອີງຕາມການກ່າວຂອງບັນດາຜູ້ສະໜັບສະໜູນອົບພະຍົບ. </p>
<p>ທ້າວ ນົວ ຄາລິລ ກ່າວວ່າ “ຕົວຢ່າງຜູ້ຊາຍ ຊູດານ ຄົນນຶ່ງພະຍາຍາມຂຶ້ນລົດເມ ແລ້ວຄົນຂັບລົດບອກລາວວ່າເຈົ້າແມ່ນຄົນ ເອທິໂອເປຍ ແລະ ເຈົ້າຢາກກັກນໍ້າຂອງພວກເຮົາໄວ້ ຄົນດຳບໍ່ໄດ້ຮັບອະນຸຍາດໃຫ້ຂຶ້ນລົດເມນີ້.”</p>
<p>ນີ້ແມ່ນທ່ານ ນົວ ຄາລິລ, ທີ່ປຶກສາດ້ານກົດໝາຍສຳລັບອົບພະຍົບ ແລະ ຜູ້ຍົກຍ້າຍຖິ່ນຖານ. ທ່ານ ເວົ້າວ່າ ອົບພະຍົບຄົນຜິວດຳທົ່ວໄປແລ້ວຈະຖືກແບ່ງແຍກ ແລະ ລັງກຽດ ເພາະຄົນໃນທ້ອງ ຖິ່ນເດົາວ່າ ເຂົາເຈົ້າແມ່ນຊາວ ເອທິໂປເປຍ ແລະ ເຂົາເຈົ້າ “ຢາກກີດກັນນໍ້າ.” </p>
<p>ໃນສັງຄົມອອນໄລນ໌ ປະຊາຊົນເອທິໂອເປຍ ໄດ້ເວົ້າສຽດສີກັນເອງ. ຜູ້ໃຊ້ແອັບພລີເຄຊັ້ນ TikTok ຄົນນຶ່ງໄດ້ຊີ້ແນະວ່າ ອີຈິບ ຈະຖືກຕັດຂາດຈາກແມ່ນໍ້າໄນລ໌ ຢ່າງສິ້ນເຊີງ. ຜູ້ໃຊ້ຊາວ ອີຈິບ ກໍໄດ້ ຕອບຄືນ ກ່ຽວກັບ ວ່າ ອີຈິບ ແມ່ນຖືກພິຈາລະນາວ່າມີຄວາມກ້າຫານທາງທະຫານ. </p>
<p>ທ້າວ ໄມເກິລ ທາເບັດ ກ່າວວ່າ “ວິດີໂອໄດ້ຍຸແຍ່ໃຫ້ຄົນໃຈຮ້າຍ. ມັນໄດ້ສະແດງໃຫ້ເຫັນຄົນອ້າງວ່າ ເຂົາເຈົ້າສາມາດຢຸດບໍ່ໃຫ້ປະເທດຂອງເຮົາເອົານໍ້າໄດ້.”</p>
<p>ນີ້ແມ່ນທ້າວ ໄມເກິລ ທາເບັດ, ຜູ້ອາໄສຢູ່ນະຄອນຫຼວງ ໄຄໂຣ. ລາວເວົ້າວ່າ ການໂຕ້ຖຽງກັນໃນສັງຄົມ ອອນໄລນ໌ແມ່ນກຳລັງເຕີມເຊື້ອໄຟໃຫ້ຄວາມເຄັ່ງຕຶງທີ່ກຳລັງເພີ່ມຂຶ້ນຢູ່ ກ່ຽວກັບ ສະຖານະ ການດັ່ງກ່າວ. </p>
<p>ບັນດານັກວິຈານຂອງ ອີຈິບ ເວົ້າວ່າປະເທດດັ່ງກ່າວໄດ້ໃຊ້ອຳນາດຂອງເຂົາເຈົ້າ ເພື່ອຄຸກຄາມເພື່ອບ້ານຂອງເຂົາເຈົ້າມາດົນນານ ແລະ ການຄວບຄຸມແມ່ນໍ້າໄນລ໌. </p>
<p>ບັນດານັກວິຈານຂອງ ເອທິໂປເປຍ ເວົ້າວ່າຖ້າບໍ່ມີຂໍ້ຕົກລົງທີ່ຜູກພັນກັນຢ່າງຖືກຕ້ອງຕາມກົດ ໝາຍ ເພື່ອຄວບຄຸມການໃຊ້ເຂື່ອນທີ່ວ່ານັ້ນ, ປະເທດດັ່ງກ່າວອາດທຳລາຍປະເທດເພື່ອນບ້ານທີ່ຕັ້ງຢູ່ລຸ່ມແມ່ນໍ້າ ແລະ ລະເມີດກົດໝາຍສາກົນ. </p>
<p>ອີຈິບ, ເອທິໂອເປຍ ແລະ ຊູດານ ພວມຢູ່ໃນການເຈລະຈາກັນ ເພື່ອພະຍາຍາມເຈະລຈາຂໍ້ຕົກ ລົງ, ໃນຂະນະທີ່ອ່າງເກັບນໍ້າກຳລັງມີນໍ້າຂຶ້ນຢ່າງຊ້າໆ. </p>
<p>ແຕ່ບັນດາອົບພະຍົບຈາກລຸ່ມເຂດທະເລຊາຍ ຊາຮາຣາ ໃນ ອີຈິບ ເວົ້າວ່າຄວາມໂມຕໍ່ສະຖານະ ການນັ້ນ ແມ່ນໄດ້ແນໃສ່ເຂົາເຈົ້າຢ່າງບໍ່ຖືກຕ້ອງ. ເຂົາເຈົ້າເວົ້າວ່າ “ຖ້າປະຊາຊົນ ອີຈິບ ຫິວນໍ້າ,​ ພວກເຮົາກໍຈະຫິວ ນໍ້າຄືກັນ.” </p>
<p> </p>
<p>The long-running dispute between Egypt and Ethiopia over the Nile River dam remains unresolved, and on the streets of Cairo, Ethiopian residents say racism and hostility against them are intensifying. This comes as rains in Ethiopia are filling the reservoir of the controversial dam upstream, a development Egyptians see as an existential threat. VOA’s Heather Murdock has more from Istanbul with Hamada Elrasam in Cairo.</p>
<p>Three hundred million people depend on the Nile River to survive and in Egypt, 95% of the population lives along the river.</p>
<p>Upstream from Egypt is Ethiopia.</p>
<p>Ethiopia has built a nearly $5 billion dam project it says will provide electricity to 65 million people and help lift the country out of poverty. Egypt sees the possibility of lower water levels as a threat to its very existence.</p>
<p>Ethiopian refugees in Egypt are caught in the middle.</p>
<p>Taher Omar Huru is an Ethiopian refugee and a local refugee community leader in Cairo. He says there has been a rise in hate speech, harassment and violence against Ethiopians or people perceived to be Ethiopian – raising fear among the refugees.</p>
<p>Egypt hosts more than 100,000 refugees from sub-Saharan Africa, and many of them say they are the target of open hostility on the streets because of the dispute over the dam.</p>
<p>With increased racism, even simple things are more difficult, say refugee advocates.</p>
<p>This is Nour Khalil, a legal consultant for refugees and migrants. He says Black refugees are commonly discriminated against because locals assume they are Ethiopian and they “want to block the water.”</p>
<p>Online, Egyptians and Ethiopians taunt each other. Ethiopian TikTok users suggest Egypt will be completely cut off from the Nile. Egyptian users retort with posts about Egypt’s considerable military prowess.</p>
<p>This is Michael Thabet, a Cairo resident. He says the online bickering is fueling growing tensions on the ground.</p>
<p>Egypt’s critics say the country has long used its power to bully its neighbors and control the Nile.</p>
<p>Critics of Ethiopia say that without a legally binding agreement regulating use of the dam, the country could devastate its downstream neighbors and violate international law.</p>
<p>Egypt, Ethiopia and Sudan are still in talks trying to negotiate a deal, as the reservoir is slowly being filled up.</p>
<p>But sub-Saharan refugees in Egypt say the anger on the ground is misdirected against them. They say: “If Egyptians go thirsty, we will go thirsty too.”</p>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5535577" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5535577" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5535577" id="item-n-5535577" value="item-n-5535577" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5535577p0s1sa1.html?wjs=1" href="/comments/a5535577p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5535577" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5535577" id="item-o-5535577" value="item-o-5535577" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5535577p0s0sa1.html?wjs=1" href="/comments/a5535577p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5535577" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5535577"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5535577p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5535577p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" >
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5526634.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ເຊີນຊົມວີດີໂອ ກ່ຽວກັບ ໂຄວິດ-19 ໃນ ສປປ ລສວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d0800b34-438d-428e-a608-b1782b5a0d31_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມວີດີໂອ ກ່ຽວກັບ ໂຄວິດ-19 ໃນ ສປປ ລສວ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5526634.html" >
<h4 class="media-block__title media-block__title--size-2" title="ເຊີນຊົມວີດີໂອ ກ່ຽວກັບ ໂຄວິດ-19 ໃນ ສປປ ລສວ">
ເຊີນຊົມວີດີໂອ ກ່ຽວກັບ ໂຄວິດ-19 ໃນ ສປປ ລສວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lao-american-young-man-brought-home-covid-to-sister-famliy/5528629.html" title="ທ້າວ ຊະນະໄພ ໜີຜ່າຍໂຄວິດ-19 ແຕ່ມາເສຍຊີວິດ ຍ້ອນພະຍາດນີ້ ຢູ່ເຮືອນຂອງເອື້ອຍຕົນເອງ ໃນລັດໄອດາໂຮ">
<h4 class="media-block__title media-block__title--size-4">
ທ້າວ ຊະນະໄພ ໜີຜ່າຍໂຄວິດ-19 ແຕ່ມາເສຍຊີວິດ ຍ້ອນພະຍາດນີ້ ຢູ່ເຮືອນຂອງເອື້ອຍຕົນເອງ ໃນລັດໄອດາໂຮ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/pompeo-warning-against-closer-china-iran-ties-highlights-dilemma-for-beijing/5531239.html" title="ລມຕ ພອມພຽວເຕືອນວ່າ ສາຍສຳພັນທີ່ ໃກ້ຊິດຂຶ້ນ ລະຫວ່າງ ຈີນກັບອີຣ່ານ ເປັນການເຮັດໃຫ້ປັກກິ່ງ ຕົກຢູ່ໃນພາວະລຳບາກ">
<h4 class="media-block__title media-block__title--size-4">
ລມຕ ພອມພຽວເຕືອນວ່າ ສາຍສຳພັນທີ່ ໃກ້ຊິດຂຶ້ນ ລະຫວ່າງ ຈີນກັບອີຣ່ານ ເປັນການເຮັດໃຫ້ປັກກິ່ງ ຕົກຢູ່ໃນພາວະລຳບາກ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/covid-19-return-to-laos-/5526636.html" title="ລາວມີຄວາມເຫັນແຕກຕ່າງກັນ ໃນເລື້ອງເປີດປະເທດຄືນ ຂະນະທີ່ລະບາດຂອງໂຄວິດ-19 ໃນໂລກ ຍັງໜັກໜ່ວງຢູ່ ">
<h4 class="media-block__title media-block__title--size-4">
ລາວມີຄວາມເຫັນແຕກຕ່າງກັນ ໃນເລື້ອງເປີດປະເທດຄືນ ຂະນະທີ່ລະບາດຂອງໂຄວິດ-19 ໃນໂລກ ຍັງໜັກໜ່ວງຢູ່
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/white-house-covid-task-force-expert-virus-widespread-in-us-rural-urban-areas/5528301.html" title="ນັກຊ່ຽວຊານ ດ້ານໂຄວິດ ຂອງທຳນຽບຂາວ ວ່າ ໄວຣັສໂຄໂຣນາ ແຜ່ລະບາດໄປໃນພື້ນທີ່ກວ້າງຂວາງ ຂອງ ສະຫະລັດ">
<h4 class="media-block__title media-block__title--size-4">
ນັກຊ່ຽວຊານ ດ້ານໂຄວິດ ຂອງທຳນຽບຂາວ ວ່າ ໄວຣັສໂຄໂຣນາ ແຜ່ລະບາດໄປໃນພື້ນທີ່ກວ້າງຂວາງ ຂອງ ສະຫະລັດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/a-new-book-offers-insider-glimpse-into-life-in-norht-korea/5531348.html" title="ປຶ້ມເຫລັ້ມໃໝ່ຊ່ວຍໃຫ້ຄົນອ່ານ ມອງເຂົ້າໄປ ເຫັນຂ້າງໃນ ຂອງການດໍາລົງຊິວິດຢູ່ ເກົາຫລີເໜືອໄດ້">
<h4 class="media-block__title media-block__title--size-4">
ປຶ້ມເຫລັ້ມໃໝ່ຊ່ວຍໃຫ້ຄົນອ່ານ ມອງເຂົ້າໄປ ເຫັນຂ້າງໃນ ຂອງການດໍາລົງຊິວິດຢູ່ ເກົາຫລີເໜືອໄດ້
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5535709.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຊີນຊົມວີດີໂອ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8b098d11-599c-4958-a345-db612680fd86_tv_w33_r1.jpg" src="" alt="ເຊີນຊົມວີດີໂອ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/5535709.html" >
<h4 class="media-block__title media-block__title--size-4" title="ເຊີນຊົມວີດີໂອ">
ເຊີນຊົມວີດີໂອ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-gov-not-achieve-goal-to-improve-quslity-of-life-for-mom-and-child/5528288.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລັດຖະບານ ລາວ ບໍ່ບັນລຸເປົ້າໝາຍ ຄຸນນະພາບຂອງຊີວິດແກ່ ແມ່ ແລະເດັກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/231FBA66-4C9E-459D-BCE0-3C6F1704732A_w33_r1.jpg" src="" alt="ແມ່ ແລະເດັກ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-gov-not-achieve-goal-to-improve-quslity-of-life-for-mom-and-child/5528288.html" >
<h4 class="media-block__title media-block__title--size-4" title="ລັດຖະບານ ລາວ ບໍ່ບັນລຸເປົ້າໝາຍ ຄຸນນະພາບຂອງຊີວິດແກ່ ແມ່ ແລະເດັກ">
ລັດຖະບານ ລາວ ບໍ່ບັນລຸເປົ້າໝາຍ ຄຸນນະພາບຂອງຊີວິດແກ່ ແມ່ ແລະເດັກ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/covid-19-vaccines-enter-final-tests/5535516.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຢາວັກຊີນກັນພະຍາດໂຄວິດ ທີ່ກໍາລັງຢູ່ ໃນຂັ້ນສຸດທ້າຍຫວັງວ່າຈະມີຜົນ ອອກມາໃນທ້າຍປີນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/950216e0-d664-4834-ab02-5803135ca778_w33_r1.jpg" src="" alt="ນາງພະຍາບານ Kathe Olmstead ກໍາລັງກະກຽມເອົາຢາວັກຊີນ ກັນພະຍາດໂຄວິດ-19 ທີ່ພັດທະນາໂດຍສະຖາບັນດ້ານສາທະລະນສຸກຂອງສະຫະລັດ ແລະບໍລິສັດ Moderna ເພື່ອຈະເອົາໄປທົດລອງໃຊ້ ໃນວັນທີ 27 ກໍລະກົດ, 2020, ທີ່ເມືອງ Binghamton ຂອງລັດນິວຢອກ (ພາບຖ່າຍໂດຍ AP Photo/Hans Pennink)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2357" title="ສຸຂະພາບກັບວິທະຍາສາດ">
ສຸຂະພາບກັບວິທະຍາສາດ
</a>
<a href="/a/covid-19-vaccines-enter-final-tests/5535516.html" >
<h4 class="media-block__title media-block__title--size-4" title="ຢາວັກຊີນກັນພະຍາດໂຄວິດ ທີ່ກໍາລັງຢູ່ ໃນຂັ້ນສຸດທ້າຍຫວັງວ່າຈະມີຜົນ ອອກມາໃນທ້າຍປີນີ້">
ຢາວັກຊີນກັນພະຍາດໂຄວິດ ທີ່ກໍາລັງຢູ່ ໃນຂັ້ນສຸດທ້າຍຫວັງວ່າຈະມີຜົນ ອອກມາໃນທ້າຍປີນີ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/housing-and-land-allocation-for-victims-of-dam-break-in-attapeu-has-delayed/5534486.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ການກໍ່ສ້າງເຮືອນ ແລະ ການຈັດສັນທີ່ດິນຢ່າງຖາວອນ ໃຫ້ປະຊາຊົນທີ່ຖືກກະທົບ ຈາກກໍລະນີ ເຂື່ອນເຊປຽນ-ເຊນໍ້ານ້ອຍແຕກ ຍັງມີບັນຫາຊັກຊ້າ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8963A2F3-FDFA-459A-A4B6-17E5E32C6620_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ການກໍ່ສ້າງເຮືອນຫຼັງໃໝ່ໃຫ້ປະຊາຊົນທີ່ຖືກກະທົບຈາກເຫດເຂື່ອນເຊປຽນ-ເຊນໍ້ານ້ອຍແຕກ, ແຂວງອັດຕະປື." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/housing-and-land-allocation-for-victims-of-dam-break-in-attapeu-has-delayed/5534486.html" >
<h4 class="media-block__title media-block__title--size-4" title="ການກໍ່ສ້າງເຮືອນ ແລະ ການຈັດສັນທີ່ດິນຢ່າງຖາວອນ ໃຫ້ປະຊາຊົນທີ່ຖືກກະທົບ ຈາກກໍລະນີ ເຂື່ອນເຊປຽນ-ເຊນໍ້ານ້ອຍແຕກ ຍັງມີບັນຫາຊັກຊ້າ">
ການກໍ່ສ້າງເຮືອນ ແລະ ການຈັດສັນທີ່ດິນຢ່າງຖາວອນ ໃຫ້ປະຊາຊົນທີ່ຖືກກະທົບ ຈາກກໍລະນີ ເຂື່ອນເຊປຽນ-ເຊນໍ້ານ້ອຍແຕກ ຍັງມີບັນຫາຊັກຊ້າ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-ties-covid-19-vaccine-timing-to-november-election/5534329.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານ ທຣຳ ຄາດຫວັງວ່າ ຢາວັກຊີນ COVID-19 ຈະອອກມາໃຫ້ໃຊ້ ພາຍໃນ ການເລືອກຕັ້ງເດືອນພະຈິກນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e648b3dc-15f6-45bd-96bf-0f3307953a49_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ຍົກກຳປັ້ນ ໃນເວລາທີ່ທ່ານກ່າວຄຳປາໄສແລ້ວ, ໂຮງງານຜະລິດຈັກຊັກເຄື່ອງ Whirlpool, ເມືອງ ໄຄຼດ໌, ລັດ ໂອໄຮໂອ. 6 ສິງຫາ, 2020. (AP Photo/Susan Walsh)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/trump-ties-covid-19-vaccine-timing-to-november-election/5534329.html" >
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານ ທຣຳ ຄາດຫວັງວ່າ ຢາວັກຊີນ COVID-19 ຈະອອກມາໃຫ້ໃຊ້ ພາຍໃນ ການເລືອກຕັ້ງເດືອນພະຈິກນີ້">
ທ່ານ ທຣຳ ຄາດຫວັງວ່າ ຢາວັກຊີນ COVID-19 ຈະອອກມາໃຫ້ໃຊ້ ພາຍໃນ ການເລືອກຕັ້ງເດືອນພະຈິກນີ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/microsoft-in-talks-to-buy-tiktok-in-us/5533425.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບໍລິສັດ Microsoft ພວມເຈລະຈາ ກັບ ບໍລິສັດ ByteDance ຂອງຈີນ ເພື່ອຊື້ເອົາ ແອັປ TikTok ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/86ec1392-db06-4329-98dc-f5244d3e02c6_tv_w33_r1.jpg" src="" alt="ເຊີນຊົມວີດີໂດ ກ່ຽວກັບລາຍງານນີ້ ເປັນພາສາອັງກິດ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/microsoft-in-talks-to-buy-tiktok-in-us/5533425.html" >
<h4 class="media-block__title media-block__title--size-4" title="ບໍລິສັດ Microsoft ພວມເຈລະຈາ ກັບ ບໍລິສັດ ByteDance ຂອງຈີນ ເພື່ອຊື້ເອົາ ແອັປ TikTok ">
ບໍລິສັດ Microsoft ພວມເຈລະຈາ ກັບ ບໍລິສັດ ByteDance ຂອງຈີນ ເພື່ອຊື້ເອົາ ແອັປ TikTok
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=144" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5535577",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>