
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=167" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "167";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ</title>
<meta name="title" content="ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ" />
<meta name="description" content="A hopeful vision for America and tough words for autocrats mark Biden&#39;s first historic address" />
<meta name="keywords" content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6465831.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6466660.ltr" />
<meta content="ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ" property="og:title" />
<meta content="A hopeful vision for America and tough words for autocrats mark Biden&#39;s first historic address" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w1200_r1.jpg" name="twitter:image" />
<meta content="A hopeful vision for America and tough words for autocrats mark Biden&#39;s first historic address" name="twitter:description" />
<link rel="amphtml" href="https://lao.voanews.com/amp/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html" />
<script type="application/ld+json">{"articleSection":"ສະຫະລັດອາເມຣິກາ","headline":"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ...","inLanguage":"lo-LA","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-03-02","dateModified":"2022-03-02 14:05:17Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html","url":"https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html","description":"A hopeful vision for America and tough words for autocrats mark Biden\u0027s first historic address","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w1080_h608.jpg"},"name":"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=167"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=167"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ",page_type:"article",page_name:"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ",short_headline:"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ກ...",long_headline:"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປ...",headline:"ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html",domain:"lao.voanews.com",pub_year:"2022",pub_month:"03",pub_day:"02",pub_hour:"14",pub_minute:"05",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news,usa",tags:"",slug:"biden-state-of-the-union-to-define-us-values-at-home-abroad",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"6466660"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 510555448?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9b.%20%e0%bb%84%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%bb%82%e0%ba%ae%e0%ba%a1%e2%80%8b%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b9%e0%ba%99%20%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%97%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%84%e2%80%8b%e0%ba%a3%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%20%e0%ba%84%e0%ba%b3%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%bb%84%e0%ba%aa%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94&amp;c6=%e0%ba%9b.%20%e0%bb%84%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%bb%82%e0%ba%ae%e0%ba%a1%e2%80%8b%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b9%e0%ba%99%20%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%97%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%84%e2%80%8b%e0%ba%a3%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%20%e0%ba%84%e0%ba%b3%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%bb%84%e0%ba%aa%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b.%20%e0%bb%84%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%bb%82%e0%ba%ae%e0%ba%a1%e2%80%8b%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b9%e0%ba%99%20%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%97%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%84%e2%80%8b%e0%ba%a3%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%20%e0%ba%84%e0%ba%b3%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%bb%84%e0%ba%aa%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6466660&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://lao.voanews.com/" title="ໂຮມເພຈ">ໂຮມເພຈ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6443555.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-c206-08d9fbf96588_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/01b10000-0aff-0242-c206-08d9fbf96588_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6443555.html">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ
">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6466660&amp;SiteId=427&amp;r=398158773&amp;it=0&amp;pd=20220302140517" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6466660" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6466660&amp;SiteId=427&amp;r=398158773&amp;it=0&amp;pd=20220302140517" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6466660" data-lt-siteId="427" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-02T21:05:17+07:00">
02.03.2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Biden Rallies Support for Ukraine in State of the Union Address" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w250_r1.jpg" alt="Biden Rallies Support for Ukraine in State of the Union Address" title="Biden Rallies Support for Ukraine in State of the Union Address" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/01b10000-0aff-0242-197f-08d9fc245d99_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6466719&SiteId=427&r=585430527&it=0&pd=20220302130219" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Biden Rallies Support for Ukraine in State of the Union Address" data-originalsite="415" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Biden Rallies Support for Ukraine in State of the Union Address" data-sdkvideo="html5" data-sdkid="6466719" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6466719.html" target="_blank" rel="noopener" title="Biden Rallies Support for Ukraine in State of the Union Address">Biden Rallies Support for Ukraine in State of the Union Address</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/6466719.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f6466719.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f6466719.html&amp;text=Biden+Rallies+Support+for+Ukraine+in+State+of+the+Union+Address"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6466719.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/6466719.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:43
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6466719.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_240p.mp4?download=1" title="240p | 10.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6466719, 'Biden Rallies Support for Ukraine in State of the Union Address', null, '', '2022', '03', '02')">
240p | 10.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99.mp4?download=1" title="360p | 15.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6466719, 'Biden Rallies Support for Ukraine in State of the Union Address', null, '', '2022', '03', '02')">
360p | 15.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_480p.mp4?download=1" title="480p | 29.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6466719, 'Biden Rallies Support for Ukraine in State of the Union Address', null, '', '2022', '03', '02')">
480p | 29.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_720p.mp4?download=1" title="720p | 56.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6466719, 'Biden Rallies Support for Ukraine in State of the Union Address', null, '', '2022', '03', '02')">
720p | 56.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/01/01b10000-0aff-0242-197f-08d9fc245d99_1080p.mp4?download=1" title="1080p | 86.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6466719, 'Biden Rallies Support for Ukraine in State of the Union Address', null, '', '2022', '03', '02')">
1080p | 86.4MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ປະ​ທາ​ນາ​ທິ​ບໍ​ດີກ່າວຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ​ຄັ້ງ​ທຳ​ອິດ​ຂອງ​ທ່ານ, ວັນ​ທີ 1 ມີ​ນາ, 2022 ໃນ​ນະ​ຄອນ​ຫລວງວໍ​ຊິງ​ຕັນ ຂະ​ນະ​ທີ່​ປະ​ທານ​ສະ​ພາ​ຕ່ຳ Nancy Pelosi ແລະ​ຮອງ​ປະ​ທາ​ນາ​ທິ​ບໍ​ດີຄາ​ມາ​ລາ ແຮ​ຣີ​ສ ຢືນ​ເບິ່ງຢູ່​ທາງ​ຫລັງ</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html&amp;text=%e0%ba%9b.+%e0%bb%84%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99+%e0%bb%84%e0%ba%94%e0%bb%89%e0%bb%82%e0%ba%ae%e0%ba%a1%e2%80%8b%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b9%e0%ba%99+%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%97%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81+%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%84%e2%80%8b%e0%ba%a3%e0%ba%99+%e0%bb%83%e0%ba%99%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7+%e0%ba%84%e0%ba%b3%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%bb%84%e0%ba%aa%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html&amp;subject=ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html&amp;text=%e0%ba%9b.+%e0%bb%84%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99+%e0%bb%84%e0%ba%94%e0%bb%89%e0%bb%82%e0%ba%ae%e0%ba%a1%e2%80%8b%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%bb%9c%e0%ba%b9%e0%ba%99+%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%97%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81+%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%84%e2%80%8b%e0%ba%a3%e0%ba%99+%e0%bb%83%e0%ba%99%e2%80%8b%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7+%e0%ba%84%e0%ba%b3%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%bb%84%e0%ba%aa%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html&amp;subject=ປ. ໄບເດັນ ໄດ້ໂຮມ​​ເອົາ​​​ການ​ສະ​ໜັບ​ສະ​ໜູນ ຈາກ​ທັງ​ສອງ​ພັກ ຕໍ່​ຢູ​ເຄ​ຣນ ໃນ​​ການ​ກ່າວ ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-state-of-the-union-to-define-us-values-at-home-abroad%2f6466660.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/biden-state-of-the-union-to-define-us-values-at-home-abroad/6466660.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ໃນ​ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ​ຄັ້ງ​ທຳ​ອິດ​ຂອງ​ທ່ານນັ້ນ, ປະທານາທິບໍດີ ສະຫະລັດ, ທ່ານໂຈ ໄບ​ເດັນ ​ໃນ​ຄືນ​ວັນ​ອັງຄານ​ວານ​ນີ້ ​ໄດ້​ປະນາມ​ການ​ບຸກ​ລຸກ​ເຂົ້າ​ໄປ​ໃນ​ຢູ​ເຄນຂອງ​ປະທານາທິບໍດີ​ຣັດ​ເຊຍ, ທ່ານວ​ລາ​ດິ​ເມຍ ​ປູ​ຕິນ ​ແລະ​ໄດ້ໂຮມເອົາ​ການ​ສະໜັບສະໜູນ​ຕໍ່ປະ​ເທດ​ດັ່ງ​ກ່າວຈາກ​ທັງສອງ​ພັກ. ທ່ານ​ກ່າວ​ເຖິງ​ໄພ​ເງິນ​ເຟີ​ເພີ້ມ​ຂຶ້ນທີ່​ກຳ​ລັງ​ເຮັດ​ໃຫ້​ເສດ​ຖະ​ກິດ​ຟື້ນ​ຕົວ​ໄດ້​ຍາກຈາກກາ​ນ​ລະ​ບາດ​ຢ່າງ​ໜັກ​ຂອງ​ພະ​ຍາດແລະ​ໄດ້​ວາງ​ນະ​ໂຍ​ບາຍທີ່​ຢາກ​ເຮັດ​ກ່ຽວ​ກັບ “ຄວາມ​ສ​າ​ມັກ​ຄີ​” ທີ່​ທ່ານ​ເວົ້າວ່າ ​ສາ​ມາດ​ໄດ້​ຮັບ​ການ​ສະຫນັບສະຫນູນ ຈາກ​ທັງສອງພັກ ໃນສະພາ. Patsy Widakuswara ຫົວ​ໜ້າ​ຫ້ອງ​ການຜູ້​ສື່​ຂ່າວ​ວີ​ໂອ​ເອທີ່​ທຳນຽບຂາວ ມີ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ເລື່ອງ​ນີ້ ຊຶ່ງ​ບົວ​ສະ​ຫວັນ​ຈະ​ນຳ​ມາ​ສະ​ເໜີ​ທ່ານ​ໃນ​ອັນ​ດັບ​ຕໍ່​ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6466698&SiteId=427&r=936802418&it=0&pd=20220302123811" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6466698.html" target="_blank" rel="noopener" title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ">ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" rel="noopener" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/6466698.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f6466698.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f6466698.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%96%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%ab%e0%ba%a5%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e2%80%8b%e0%ba%97%e0%ba%b3%e2%80%8b%e0%ba%ad%e0%ba%b4%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%9b.+%e0%bb%84%e0%ba%9a%e2%80%8b%e0%bb%80%e0%ba%94%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e2%80%8b%e0%ba%8a%e0%ba%b2%e0%ba%94"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6466698.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/6466698.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:58
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6466698, 'ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ', null, '', '2022', '03', '02')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2022/03/02/4074f235-0d0a-4795-90a9-7fbcf051ca96.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6466698, 'ເຊີນ​ຟັງ​ລາຍ​ງານ​ກ່ຽວ​ກັບ​ຖະ​ແຫລງ​ການ​ຄັ້ງ​ທຳ​ອິດຂອງ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ', null, '', '2022', '03', '02')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6466698/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p><em><strong>&quot;ທ່ານ​ນາງປະ​ທານ​ສະ​ພາ​ຕ່ຳ, ປະທານາທິບໍດີຂອງສະຫະລັດ.&quot;</strong></em><br />
<br />
ປະທານາທິບໍດີໂຈ ໄບເດັນໄດ້ກ່າວຄຳ​ປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ​ຄັ້ງ​ທຳ​ອິດ​ຂອງ​ທ່ານໃນວັນອັງຄານວານນີ້ ຊຶ່ງເປັນຄຳປາ​ໄສຄັ້ງທີ 2 ຂອງທ່ານຕໍ່ກອງປະຊຸມສະພາຮ່ວມ ຫລັງຈາກໄດ້ຖ​ະແຫລງໃນເດືອນເມສາຜ່ານ​ມານັ້ນ.</p>
<p>ເຖິງ​ແມ່ນ​ວ່າ​ຈຸດ​ເພັ່ງ​ເລັງ​ຂອງ​ຄຳປາ​ໄສຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດຕາມ​ປະ​ເພ​ນີແລ້ວຈະ​ແນ​ໃສ່ເລື້ອງພາຍ​ໃນປະ​ເທດກໍ​ຕາມ ... ແຕ່​ເນື່ອງ​ຈາກວ່າ​ປະທານາທິບໍ ດີຣັດເຊຍ, ທ່ານວ​ດິ​ເມຍ ​ປູ​ຕິນ ໄດ້ສັ່ງ​ໃຫ້ກໍາລັງນິວເຄລຍຂອງຕົນ ມາ​ຢູ່​ໃນທ່າກຽມພ້ອມສູງພາຍ​ຫລັງ​ທີ່ທ່ານ​ໄດ້ອອກ​ຄໍາສັ່ງໃຫ້ບຸກລຸກຢູເຄຣນໃນອາທິດແລ້ວນີ້ ທ່ານໄບ​ເດັນ ຈຶ່ງໄດ້ເລັງ​ໄປ​ໃສ່​ການບຸກລຸກຂອງທ່ານ​ປູ​ຕິນທັນ​ທີ ​ໃນນາທີທໍາອິດຂອງການກ່າວ​ຄຳປາ​ໄສຂອງທ່ານນັ້ນ​ໂລດ.<br />
ປະທານາທິບໍດີໂຈ ໄບ​ເດັນກ່າວ​ດັ່ງ​ນີ້:<br />
<em><strong>&quot;ລາວຄິດວ່າ​ພວກຕາເວັນຕົກແລະເນ​ໂຕ້ຈະບໍ່ຕອບໂຕ້ຄືນ. ລາວຄິດວ່າລາວຈະ ສາມາດແບ່ງແຍກພວກເຮົາຢູ່ໃນ​ເຮືອນ,​ ຢູ່ໃນສະພາແຫ່ງນີ້ ໃນປະ​ເທດຊາດ ອັນນີ້ໄດ້. ລາວຄິດວ່າ ລາວສາມາດແບ່ງແຍກພວກເຮົາຢູ່ໃນຢູ​ໂຣບໄດ້ອີກ​ດ້ວຍ. ແຕ່ທ່ານປູ​ຕິນຄິດຜິດແລ້ວ. ພວກເຮົາແມ່ນກຽມພ້ອມແລ້ວ.”</strong></em></p>
<p>ສະ​ຕີ​ໝາຍ​ເລກ​ນຶ່ງ, ທ່ານ​ນາງ​ຈີ​ລ ໄບ​ເດັນ ໄດ້​ເຊື້ອ​ເຊີນ​ເອກ​ອັກ​ຄະ​ລັດ​ຖະ​ທູດ​ຢູ​ເຄ​ຣນ, ທ່ານນາງໂອກ​ຊະ​ນາ ມາ​ຄາ​ຣັອ​ຟ​ວາ (Oksana Markarova) ໃຫ້​ເຂົ້າ​ຮ່ວມຟັງ​ນຳຢູ່​ໃນບ່ອນ​ທີ່​ຈັດສຳ​ລັບ​ຜູ້​ຊົມຂອງ​ທ່ານ​ນາງ, ໃນ​ຂະ​ນະ​ທີ່​ບັນ​ດາ​ສະມາ​ຊິກ​ສະ​ພາ​ຂອງ​ທັງ​ສອງ​ພັກ​ໄດ້​ໃສ່​ທຸງ​ຊາດ​ຢູ​ເຄ​ຣນ ​ທີ່ເປັນ​ສີ​ເຫຼືອງ ແລະ​ສີ​ຟ້າ ຊຶ່ງເປັນ​ສັນ​ຍານບົ່ງ​ບອກ​ເຖິງຄວາມ​ສາ​ມັກ​ຄີກັນນັ້ນ.</p>
<p>ເລື້ອງພາຍໃນປະເທດນັ້ນ ສິ່ງທ້າທາຍທີ່ໃຫຍ່ສຸດຂອງທ່ານໄບ​ເດັນ ແມ່ນການ ດຶງປະເທດອອກຈາກໂຣກລະບາດ. ທ່ານໄດ້ຍົກໃຫ້ເຫັນເຖິງຄວາມສໍາເລັດຂອງການສັກຢາວັກຊີນ ແລະໃຫ້ຮ່ອງ​ຮອຍທີ່ບົ່ງ​ບອກວ່າມັນເຖິງເວລາສໍາລັບການ ດຳ​ລົງ​ຊີ​ວິດ &quot;ປົກກະຕິແບບໃຫມ່&quot; ແລ້ວ.</p>
<p>ສະ​ມາ​ຊິກ​ລັດ​ຖະ​ສະ​ພາຫຼາຍຄົນບໍ່ໃສ່ໜ້າກາກປິດ​ປາກໂດຍປະຕິບັດຕາມຄຳ ແນະນຳທີ່​ມີ​ການຜ່ອນຜັນ ເມື່ອບໍ່ດົນມານີ້ຈາກສູນຄວບຄຸມ ແລະປ້ອງກັນພະຍາດ.</p>
<p>ປະທານາທິບໍດີໄບ​ເດັນກ່າວ​ວ່າ:<br />
<em><strong>&quot;ຂ້າພະເຈົ້າຮູ້ວ່າ ບາງຄົນກໍເວົ້າກ່ຽວກັບການດໍາລົງຊີວິດຢູ່ກັບໂຄວິດ-19. ໃນຄືນນີ້, ຂ້າພະເຈົ້າເວົ້າວ່າ ພວກເຮົາຈະບໍ່ມີວັນຍອມຮັບເອົາການດໍາລົງຊີວິດຢູ່ກັບໂຄວິດ-19, ພວກເຮົາຈະສືບຕໍ່ຕໍ່ສູ້ກັບເຊື້ອໄວຣັສນີ້ ດັ່ງທີ່ ພວກເຮົາໄດ້​ຕໍ່​ສູ້​ກັບເປັນພະຍາດອື່ນໆ ມາ​ແລ້ວ.&quot;</strong></em></p>
<p>ແຕ່ການຟື້ນຕົວຄືນ​ຈາກການ​ກະ​ທົບຂອງໂຣກລະບາດໄດ້ຖືກກີດຂວາງໂດຍອັດ ຕາເງິນເຟີ້ທີ່ສູງຂຶ້ນ - ປັດຈຸບັນແມ່ນຢູ່ທີ່ 7.5 ເປີ​ເຊັນ. ທ່ານໄບ​ເດັນກ່າວ​ວ່າ ແຜນການ​ຂອງ​ທ່ານ​ ໃນ​ການເພີ້ມ​ຄ່າ​ແຮງ​ງານຕໍ່າ​ສຸດ ​ແລະ​ການ​ຊຸກຍູ້​ການ​ຜະ ລິດ​ພາຍ​ໃນ​ປະ​ເທດ​ ຈະສາ​ມາດ​ຊ່ວຍ​ໄດ້.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ທ.ນ. Oksana Markarova, ເອກ​ອັກ​ຄະ​ລັດ​ຖະ​ທູດ​ຢູ​ເຄ​ຣນ​ປະ​ຈຳ​ສະ​ຫະ​ລັດ ສະ​ແດງ​ການຮັບ​ຮູ້​ເຖິງ​ການ​ຕົບ​ມື​ສະ​ໜັບ​ສະ​ໜຸນ​ຈາກສະ​ຕີ​ໝາຍ​ເລກ​ນຶ່ງ​ຂອງ ສ​ຫລ, ທ.​ນ. Jill Biden ຂະ​ນະ​ທີ່​ພວກ​ເພິ່ນ​ເຂົ້າ​ຮ່ວມ​ຟັງ​ການ​ຖະ​ແຫລງ​ຂອງ​ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດຄັ້ງ​ທຳ​ອິດ​ຂອງ​ທ່ານ ໃນ​ລັດ​ຖະ​ສະ​ພາ ຢູ່​ນະ​ຄອນ​ຫລວງວໍ​ຊິງ​ຕັນ, 1 ມີ​ນາ, 2022 (ພາບ​ໂດຍ Win McNamee / POOL / AFP)" src="https://gdb.voanews.com/01bd0000-0aff-0242-83f3-08d9fc0a9666_cx0_cy5_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ທ.ນ. Oksana Markarova, ເອກ​ອັກ​ຄະ​ລັດ​ຖະ​ທູດ​ຢູ​ເຄ​ຣນ​ປະ​ຈຳ​ສະ​ຫະ​ລັດ ສະ​ແດງ​ການຮັບ​ຮູ້​ເຖິງ​ການ​ຕົບ​ມື​ສະ​ໜັບ​ສະ​ໜຸນ​ຈາກສະ​ຕີ​ໝາຍ​ເລກ​ນຶ່ງ​ຂອງ ສ​ຫລ, ທ.​ນ. Jill Biden ຂະ​ນະ​ທີ່​ພວກ​ເພິ່ນ​ເຂົ້າ​ຮ່ວມ​ຟັງ​ການ​ຖະ​ແຫລງ​ຂອງ​ ປ. ໄບ​ເດັນ​ຕໍ່​ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດຄັ້ງ​ທຳ​ອິດ​ຂອງ​ທ່ານ ໃນ​ລັດ​ຖະ​ສະ​ພາ ຢູ່​ນະ​ຄອນ​ຫລວງວໍ​ຊິງ​ຕັນ, 1 ມີ​ນາ, 2022 (ພາບ​ໂດຍ Win McNamee / POOL / AFP)</span>
</figcaption>
</figure>
</div>
<p>ປະທານາທິບໍດີໄບ​ເດັນກ່າວ​ດັ່ງ​ນີ້:<br />
<em><strong>“ໃຫ້​ມີພື້ນຖານໂຄງລ່າງ ແລະມີນະວັດຕະກໍາເພີ້ມ​ຂຶ້ນ​ອີກໃນອາເມຣິກາ. ໃຫ້​ມີ ສິນຄ້າທີ່ເຄື່ອນຍ້າຍໄວກວ່າ ແລະຖືກກວ່າເກົ່າໃນອາເມຣິ​ກາ. ​ມີວຽກເຮັດ​ງານ​ທຳທີ່ທ່ານສາມາດມີລາຍໄດ້ດີຂຶ້​ນ​ອີກຢູ່ໃນອາເມຣິ​ກາ. ແລະ, ແທນທີ່ ຈະເພິ່ງ​ພາຕ່ອງໂສ້ການສະຫນອງສິນ​ຄ້າ​ຈາກຕ່າງປະເທດ, ໃຫ້ພວກເຮົາຜະ​ລິດມັນ ຢູ່ໃນອາເມຣິ​ກາ.&quot;</strong></em></p>
<p>ໃນການຖະ​ແຫລງຕອບກັບຂອງພັກຣີພັບບລີກັນນັ້ນ ແມ່ນ​ຜູ້​ປົກ​ຄອງ​ລັດທີ່​ຄົນຮູ້ຈັກກັນດີທີ່ສຸດ ໃນເລື້ອງປະຕິເສດລະ​ບຽບການກ່ຽວ​ກັບ​ການລະບາດຂອງ​ພະ​ຍາດເຊັ່ນ: ການ​ບັງ​ຄັບ​ໃຫ້​ສັກວັກຊີນ ແລະໃສ່ຫນ້າກາກເປັນ​ຜູ້​ກ່າວ. ທ່ານນາງ​ ໄດ້​ໂຈມ​ຕີ​ນະ​ໂຍບາຍ​ຂອງ​ທ່ານໄບ​ເດັນ ​ໂດຍ​ກ່າວ​ຫາ​ທ່ານ​ວ່າ​ໄດ້​ສົ່ງ​ປະ​ເທດໃຫ້​ຖອຍ​ຫລັງກັບ​ໄປ. ທ່ານນາງ​ຄີມ ຣີ​ໂນ​ລ​ສ໌ (Kim Reynolds) ເປັນຜູ້​ປົກ​ຄອງການ​ລັດໄອ​ໂອ​ວາ.</p>
<p>ທ່ານ​ນາງ​ກ່າວ​ດັ່ງ​ນີ້:<br />
<em><strong>&quot;ປະທານາທິບໍດີໄບ​ເດັນ ແລະພັກຂອງທ່ານໄດ້ສົ່ງພວກເຮົາກັບຄືນສູ່ຍຸກ​ຂອງປີ 70 ແລະຕົ້ນຊຸມ​ປີ 80 ພຸ້ນ. ໃນເວລາທີ່ອັດຕາເງິນເຟີ້ທີ່ຄວບ​ຄຸມບໍ່​ໄຫວ ກໍາລັງ ກະ​ທົບ​ໃສ່ຄອບຄົວ, ຄື້ນຟອງການກໍ່ອາຊະຍາກໍາດ້ວຍ​ຄວາມຮຸນແຮງໄດ້ ທໍາລາຍບ້ານເມືອງຂອງພວກເຮົາ, ແລະກອງທັບໂຊຫວຽດກຳ​ລັງພະຍາຍາມ ແຕ້ມແຜນທີ່ໂລກຄືນໃຫມ່.”</strong></em></p>
<p>ການລວບລວມການຢັ່ງ​ຫາງຂອງ 5 ບໍ​ລິ​ສັດ​ສູງສຸດ ສະແດງໃຫ້ເຫັນວ່າ ອັດ​ຕາ​ຄົນ​ທີ່​ເຫັນ​ດີ​ນຳທ່ານໄບ​ເດັນໃນປັດຈຸບັນ ມີພຽງແຕ່ 41 ເປີ​ເຊັນ.</p>
<p>ການ​ທີ່​ຈະໄດ້​ຮັບຄະ​ແນນດີຂຶ້ນກວ່າເກົ່າ ແມ່ນຂຶ້ນກັບວ່າ ທ່ານສາມາດນໍາພາປະເທດອອກຈາກໂຣກລະບາດ, ວິກິດການໃນ​ຢູ​ເຄ​ຣນ ແລະໄພເງິນເຟີ້ໄດ້​ຫລືບໍ່.<br />
​ທ່ານ​ນໍ​ແມນ ອອນ​ສ໌​ຕາຍ (Norman Ornstein), ນັກ​ຄົ້ນ​ຄວ້າອາວຸໂສຂອງ ສະຖາບັນດ້ານວິສາຫະກິດອາເມຣິ​ກັນກ່າວຜ່ານທາງ Skype ວ່າ:<br />
<em><strong>“ຄວາມເປັນຈິງເຫຼົ່ານັ້ນມີຄວາມສຳຄັນຫຼາຍ. ແຕ່ສິ່ງທີ່ປະທານາທິບໍດີສາມາດ ເຮັດໄດ້ໃນການ​ກ່າວ​ຄຳ​ປາ​ໄສປະເພດນີ້ ກໍ​ຄືສະແດງໃຫ້ເຫັນວ່າທ່ານເຂັ້ມແຂງ, ທ່ານອຸທິດຕົນໃຫ້​ປະ​ເທດຊາດ ແລະທ່ານກໍາລັງເວົ້າໃນສິ່ງທີ່ປະຊາຊົນຢາກ ໄດ້ຍິນ. ແລະອັນນັ້ນອາດຈະຊ່ວຍໄດ້.”</strong></em></p>
<p>ໂດຍ​ທີ່​ພັກ​ເດ​ໂມ​ແຄ​ຣັດ​ເປັນ​ພັກ​ທີ່​ມີສຽງ​ສ່ວນ​ຫລາຍພຽງ​ໜ້ອຍດຽວ​ຢູ່​ໃນ​ທັງ​ສອງ​ສະ​ພາ​ນັ້ນ, ທ່ານໄບ​ເດັນໄດ້​ຖືກ​ຈຳ​ກັດ​ໃຫ້​ຢູ່​ໃນແຕ່​ການ​ມີ​ຄວາມ​ຫວັງໃນ​ແງ່​ດີ…</p>
<p>ປະທານາທິບໍດີໄບ​ເດັນກ່າວ​ວ່າ: <em><strong>&quot;​ຄຳຖະ​ແຫລງຕໍ່ສະ​ພາ ແລະ​ປະ​ເທດ​ຊາດ ເຂັ້ມແຂງກໍເພາະວ່າພວກ​ທ່ານ ທີ່​ເປັນປະຊາຊົນອາເມຣິ​ກາເຂັ້ມແຂງ!&quot;</strong></em></p>
<p>…ໃນ​ການວາງ “ແຜນ​ໃນ​ສິ່ງທີ່​ທ່ານຢາກ​ເຮັດ​ດ້ານຄວາມສາມັກຄີ” ອັນໃໝ່ອອກ​ມາເພື່ອແກ້ໄຂການລະບາດຂອງການ​ໃຊ້​ສານ​ທີ່​ມາ​ຈາກຢາຝິ່ນ, ຊັບພະຍາກອນສຳລັບສຸຂະພາບຈິດຂອງເດັກນ້ອຍ, ການຊ່ວຍເຫຼືອແກ່ນັກລົບເກົ່າ ແລະ ການເຮັດ​ໃຫ້​ໂຣກມະເຮັງໝົດ​ໄປ.</p>
<p>ທ່​ານ​ນາງ ວາ​ເນ​ສ​ສາ ເບ​ຊ​ລີ (Vanessa Beasley) ເປັນສາດສະດາຈານ ສອນວິ​ຊາ​ການ​ໃຊ້​ຖ້ອຍ​ຄຳຂອງປະທານາທິບໍດີທີ່ມະຫາວິທະຍາໄລແວນ​ເດີ​ບີ​ລ​ທ໌ (Vanderbilt).</p>
<p>ທ່ານ​ນາງ​ກ່າວຜ່ານທາງ Skype ວ່າ:<br />
<em><strong>&quot;ຂ້າ​ພະ​ເຈົ້າຄິດວ່າມັນເປັນວິທີທີ່ສະ​ຫລາດດີທີ່ວາງກອບໃສ່​ໝົດທັງຊຸດເພື່ອຈະ ດຶງດູດໃຈຜູ້ຄົນຈາກທຸກທົ່ວຊ່ອງທາງ. ແຕ່ກໍມີຊ່ວງເວລາອັນແນ່ນອນໃດ​ນຶ່ງ ທີ່ທ່ານສາມາດບອກໄດ້ເຊັ່ນກັນວ່າ ມັນເປັນສິ່ງ​ທີ່​ດຶງ​ດູດ​ໃຈຂອງຄົນ​ຈາກ​ພັກດຽວ.”</strong></em></p>
<p>ທ່ານໄບ​ເດັນໄດ້ຊຸກຍູ້ເປົ້າໝາຍ ໃນ​ດ້ານນິຕິບັນຍັດທີ່ຍັງຢູ່ໃນ​ສະ​ພາບ​ທີ່ບໍ່​ໄປ​ບໍ່​ມາ, ລວມທັງການໃຊ້ຈ່າຍທາງສັງຄົມ ແລະແຜນການ​ດ້ານດິນຟ້າອາກາດ, ສິດໃນ​ການ​ປ່ອນ​ບັດເລືອກ​ຕັ້ງ, ການຄວບຄຸມປືນ ແລະການປະຕິຮູບຕຳຫຼວດ, ພ້ອມທັງໂຄງ​ການລິເລີ່ມໃໝ່ກ່ຽວກັບສຸຂະພາບຈິດ ທ່າມກາງການ​ມີຫຼັກຖານ ທີ່ສະແດງໃຫ້ເຫັນວ່າໂຣກລະບາດໄດ້ສົ່ງຜົນກະທົບຕໍ່ຈິດໃຈຂອງປະ​ຊາ​ຊົນ ໃນຊາດ.</p>
<p><strong>ອ່ານ​ຂ່າວນີ້​ເພີ້ມ​ເປັນ​ພາ​ສາ​ອັງ​ກິດ​</strong></p>
<p>In his first State of the Union address, U.S. President Joe Biden on Tuesday night condemned Russian President Vladimir Putin’s invasion of Ukraine and rallied bipartisan support for the country. He addressed the rising inflation that’s hampering the economic recovery from the pandemic and outlined a “unity” agenda that he said could garner bipartisan support in Congress. VOA's White House Bureau Chief Patsy Widakuswara has this report.</p>
<p>“Madam Speaker, the president of the United States.”<br />
President Joe Biden delivered his first State of the Union speech on Tuesday, his second address to a joint session of Congress following his speech in April.<br />
While the focus of state of the union addresses is traditionally domestic…… with Russian President Vladimir Putin placing his nuclear forces on a heightened alert following his order to invade Ukraine last week, Biden homed in on Putin’s invasion within the first minute of his speech.</p>
<p>President Joe Biden: “He thought the West and NATO wouldn't respond. He thought he could divide us at home, in this chamber in this nation. He thought he could divide us in Europe as well. But Putin was wrong. We are ready.”</p>
<p>First lady Jill Biden invited Ukraine’s Ambassador Oksana Markarova to join her viewing box, while lawmakers from both parties wore the yellow and blue of the Ukrainian flag as a sign of solidarity.</p>
<p>Domestically, Biden’s biggest challenge is pulling the country out of the pandemic. He highlighted vaccination success and signaled it’s time to for a “new normal.”</p>
<p>Many lawmakers were maskless following recently relaxed guidance from the Centers for Disease Control and Prevention.<br />
<br />
President Joe Biden: “I know some are talking about living with COVID-19. Tonight, I say that we’ll never accept living with COVID-19, we’ll continue to combat the virus as we do other diseases.”</p>
<p>But pandemic recovery has been hampered by rising inflation – now at 7.5 percent. Biden said his plan to increase the minimum wage and boost domestic production will help.</p>
<p>President Joe Biden:<br />
“More infrastructure and innovation in America. More goods moving faster and cheaper in America. More jobs where you can earn a good living in America. And, instead of relying on foreign supply chains, let’s make it in America.”<br />
Delivering the Republican response, a governor best known for rejecting pandemic protocols such vaccine and mask mandates. She attacked Biden’s policies, accusing him of sending the country backwards. Iowa’s governor, Kim Reynolds.<br />
Kim Reynolds, Iowa Governor:</p>
<p>“President Biden and his party have sent us back in time to the late ‘70s and early ‘80s. When runaway inflation was hammering families, a violent crime wave was crashing our cities, and the Soviet army was trying to redraw the world map.”</p>
<p>A compilation of five top polls shows Biden’s approval currently at only 41%.</p>
<p>Better marks will depend on whether he can lead the country out of the pandemic, the Ukrainian crisis and inflation.</p>
<p><em>Norman Ornstein, a senior fellow at American Enterprise Institute</em> via <em>Skype:</em><br />
“Those realities are very important. But all that a president can do in a speech of this sort, is show that you're strong, you're dedicated and you're saying things that people want to hear. And that may help.”</p>
<p>With Democrats holding a slim majority in both chambers, Biden struck an optimistic tone …</p>
<p>President Joe Biden:<br />
“The State of the Union is strong because you the American people are strong!”<br />
… outlining a new “unity agenda” to address the opioid epidemic, resources for children's mental health, supporting veterans and ending cancer.</p>
<p><em>Vanessa Beasley is a professor of presidential rhetoric at Vanderbilt University</em> Via Skype:<br />
“I thought it was a pretty savvy way to put a frame over the whole package that would appeal to people across the aisle. But there were definitely certain moments that you could tell it was a partisan appeal as well.”</p>
<p>Biden pushed for legislative goals still in limbo, including his social spending and climate plan, voting rights, gun control and police reform, as well as new initiatives on mental health amid evidence that the pandemic has taken a toll on the nation’s psyche.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-6466660" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-6466660" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-6466660" id="item-n-6466660" value="item-n-6466660" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6466660p0s1sa1.html?wjs=1" href="/comments/a6466660p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-6466660" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-6466660" id="item-o-6466660" value="item-o-6466660" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6466660p0s0sa1.html?wjs=1" href="/comments/a6466660p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-6466660" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="6466660"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a6466660p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a6466660p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w100_r6.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/california-hotels-use-robots-to-do-service-jobs-chyron-lao-mp4/6455039.html" class="img-wrap img-wrap--size-1" title="ໂຮງແຮມໃນລັດ ຄາລິຟໍເນຍ ໃຊ້ຫຸ່ນຍົນ ເພື່ອເຮັດວຽກບໍລິການ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c42c0000-0aff-0242-1d0e-08d9f6796006_tv_w256_r1.jpg" alt="ໂຮງແຮມໃນລັດ ຄາລິຟໍເນຍ ໃຊ້ຫຸ່ນຍົນ ເພື່ອເຮັດວຽກບໍລິການ" />
</noscript>
<img data-src="https://gdb.voanews.com/c42c0000-0aff-0242-1d0e-08d9f6796006_tv_w33_r1.jpg" src="" alt="ໂຮງແຮມໃນລັດ ຄາລິຟໍເນຍ ໃຊ້ຫຸ່ນຍົນ ເພື່ອເຮັດວຽກບໍລິການ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/california-hotels-use-robots-to-do-service-jobs-chyron-lao-mp4/6455039.html">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ໂຮງແຮມໃນລັດ ຄາລິຟໍເນຍ ໃຊ້ຫຸ່ນຍົນ ເພື່ອເຮັດວຽກບໍລິການ">
ໂຮງແຮມໃນລັດ ຄາລິຟໍເນຍ ໃຊ້ຫຸ່ນຍົນ ເພື່ອເຮັດວຽກບໍລິການ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/pentagon-russian-troops-near-ukraine-border-ready-to-go-/6456939.html" title="ຣັດເຊຍທຳການໂຈມຕີຢູເຄຣນ ຂະນະ ທີ່ທ່ານໄບເດັນ ກ່າວຫາຣັດເຊຍວ່າ ທຳສົງຄາມທີ່ມີການວາງແຜນໄວ້ກ່ອນ ແລ້ວ">
<h4 class="media-block__title media-block__title--size-4">
ຣັດເຊຍທຳການໂຈມຕີຢູເຄຣນ ຂະນະ ທີ່ທ່ານໄບເດັນ ກ່າວຫາຣັດເຊຍວ່າ ທຳສົງຄາມທີ່ມີການວາງແຜນໄວ້ກ່ອນ ແລ້ວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/us-lawmakers-divided-on-latest-biden-sanctions/6458756.html" title="ສະມາຊິກສະພາສະຫະລັດ ມີ​ຄວາມ​ຄິດ​ເຫັນ​ແຕກ​ຕ່າງ​ກັນ​ກ່ຽວ​ກັບ​ມາດ​ຕະການລົງ​ໂທດ ຄັ້ງ​ຫລ້າ​ສຸດ ​ຂອງ​ທ່ານ​ໄບ​ເດັນ​ຕໍ່ ​ຣັດ​ເຊຍ ">
<h4 class="media-block__title media-block__title--size-4">
ສະມາຊິກສະພາສະຫະລັດ ມີ​ຄວາມ​ຄິດ​ເຫັນ​ແຕກ​ຕ່າງ​ກັນ​ກ່ຽວ​ກັບ​ມາດ​ຕະການລົງ​ໂທດ ຄັ້ງ​ຫລ້າ​ສຸດ ​ຂອງ​ທ່ານ​ໄບ​ເດັນ​ຕໍ່ ​ຣັດ​ເຊຍ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ukrainian-russian-troops-continue-battle-for-control-of-kyiv/6462705.html" title="ທ່ານ ປູຕິນ ສັ່ງໃຫ້ກອງກຳລັງຍັບຢັ້ງອາວຸດນິວເຄລຍ ຢູ່ໃນທ່າກຽມພ້ອມສູງ">
<h4 class="media-block__title media-block__title--size-4">
ທ່ານ ປູຕິນ ສັ່ງໃຫ້ກອງກຳລັງຍັບຢັ້ງອາວຸດນິວເຄລຍ ຢູ່ໃນທ່າກຽມພ້ອມສູງ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/russian-shelling-targets-kyiv-on-friday-/6458699.html" title="ຣັດ​ເຊຍ ຍິງ​ໂຈມ​ຕີ ​​ທີ່ແນ​ເປົ້າ​ໝາຍ​ໃສ່ ນະ​ຄອນ​ຫຼວງ​ກີ​ຢິບ ໃນ​ວັນ​ສຸກມື້ນີ້ ">
<h4 class="media-block__title media-block__title--size-4">
ຣັດ​ເຊຍ ຍິງ​ໂຈມ​ຕີ ​​ທີ່ແນ​ເປົ້າ​ໝາຍ​ໃສ່ ນະ​ຄອນ​ຫຼວງ​ກີ​ຢິບ ໃນ​ວັນ​ສຸກມື້ນີ້
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/ukraine-minister-to-un-russia-will-not-stop-at-ukraine/6456880.html" title="ລັດ​ຖະ​ມົນ​ຕີ​ຢູ​ເຄ​ຣນ ກ່າວ​ຕໍ່​ ສ​ະ​ຫະ​ປະ​ຊາ​ຊາດວ່າ &#39;ຣັດ​ເຊຍ​ ຈະ​ບໍ່​ຢຸດ​ເຊົາ ຢູ່​ທີ່​ປະ​ເທດ​ຢູ​ເຄ​ຣນ&#39;">
<h4 class="media-block__title media-block__title--size-4">
ລັດ​ຖະ​ມົນ​ຕີ​ຢູ​ເຄ​ຣນ ກ່າວ​ຕໍ່​ ສ​ະ​ຫະ​ປະ​ຊາ​ຊາດວ່າ &#39;ຣັດ​ເຊຍ​ ຈະ​ບໍ່​ຢຸດ​ເຊົາ ຢູ່​ທີ່​ປະ​ເທດ​ຢູ​ເຄ​ຣນ&#39;
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-says-putin-miscalculated-on-ukraine/6466565.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ໄບເດັນ ກ່າວວ່າ ປູຕິນ ຈະບໍ່ເອົາຊະນະຫົວໃຈ ແລະວິນຍານ ຂອງຊາວຢູເຄຣນ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-e087-08d9fc17ebdc_w100_r1.jpg" alt="ປະທ່ານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວຄຳ​ປາ​ໄສ​ຕໍ່​ສະ​ພາ​ ແລະປະເທດຊາດ ເທື່ອທຳອິດ ຢູ່ລັດຖະສຳພາສະຫະລັດ ນະຄອນຫຼວງວຊໍິງຕັນ ວັນທີ 1, 2022, ." />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-e087-08d9fc17ebdc_w33_r1.jpg" src="" alt="ປະທ່ານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວຄຳ​ປາ​ໄສ​ຕໍ່​ສະ​ພາ​ ແລະປະເທດຊາດ ເທື່ອທຳອິດ ຢູ່ລັດຖະສຳພາສະຫະລັດ ນະຄອນຫຼວງວຊໍິງຕັນ ວັນທີ 1, 2022, ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/biden-says-putin-miscalculated-on-ukraine/6466565.html">
<h4 class="media-block__title media-block__title--size-4" title="ປ. ໄບເດັນ ກ່າວວ່າ ປູຕິນ ຈະບໍ່ເອົາຊະນະຫົວໃຈ ແລະວິນຍານ ຂອງຊາວຢູເຄຣນ ">
ປ. ໄບເດັນ ກ່າວວ່າ ປູຕິນ ຈະບໍ່ເອົາຊະນະຫົວໃຈ ແລະວິນຍານ ຂອງຊາວຢູເຄຣນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/former-us-defense-officials-in-taiwan-to-signal-washington-s-support-/6466587.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບັນດາອະດີດເຈົ້າໜ້າທີ່ ສະຫະລັດ ກຳລັງຢູ່ໃນໄຕ້ຫວັນ ເພື່ອສົ່ງສັນຍານ ເຖິງການສະໜັບສະໜຸນຂອງວໍຊິງຕັນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-2081-08d9fb8f2a44_w100_r1.jpg" alt="ລັດຖະມົນຕີການຕ່າງປະເທດຂອງໄຕ້ຫວັນ ທ່ານໂຈເຊັບ ວູ, ຜູ້ທີສີ່ຈາກຂວາ, ຢືນຄຽງກັບຄະນະຜູ້ແທນຈາກອາເມຣິກາ ລວມມີ ອະດີດປະທານເສນາທິການຮ່ວມ ພົນເຮືອເອກ ໄມຄ໌ ມູລເລນ, ຜູ້ທີສາມຈາກຂວາ, ຂະນະທີ່ພວກເພິ່ນ ເດີນທາງຮອດສະໜາມບິນສົງຊານຂອງນະຄອນໄທເປ, ປະເທດໄຕ້ຫວັນ ເມື່ອວັນອັງຄານ ທີ 1 ມີນາ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-2081-08d9fb8f2a44_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີການຕ່າງປະເທດຂອງໄຕ້ຫວັນ ທ່ານໂຈເຊັບ ວູ, ຜູ້ທີສີ່ຈາກຂວາ, ຢືນຄຽງກັບຄະນະຜູ້ແທນຈາກອາເມຣິກາ ລວມມີ ອະດີດປະທານເສນາທິການຮ່ວມ ພົນເຮືອເອກ ໄມຄ໌ ມູລເລນ, ຜູ້ທີສາມຈາກຂວາ, ຂະນະທີ່ພວກເພິ່ນ ເດີນທາງຮອດສະໜາມບິນສົງຊານຂອງນະຄອນໄທເປ, ປະເທດໄຕ້ຫວັນ ເມື່ອວັນອັງຄານ ທີ 1 ມີນາ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/former-us-defense-officials-in-taiwan-to-signal-washington-s-support-/6466587.html">
<h4 class="media-block__title media-block__title--size-4" title="ບັນດາອະດີດເຈົ້າໜ້າທີ່ ສະຫະລັດ ກຳລັງຢູ່ໃນໄຕ້ຫວັນ ເພື່ອສົ່ງສັນຍານ ເຖິງການສະໜັບສະໜຸນຂອງວໍຊິງຕັນ">
ບັນດາອະດີດເຈົ້າໜ້າທີ່ ສະຫະລັດ ກຳລັງຢູ່ໃນໄຕ້ຫວັນ ເພື່ອສົ່ງສັນຍານ ເຖິງການສະໜັບສະໜຸນຂອງວໍຊິງຕັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6464609.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຊາວໂປແລນ ເຊື້ອສາຍລາວ ກ່າວເຖິງສະພາບການ ໃນຢູເຄຣນ ແລະ​ໂປ​ແລນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-e133-08d9fb9ab085_w100_r1.jpg" alt="ຕຽງນອນຫຼາຍຮ້ອຍອັນ ກາງໄວ້ຢູ່ຫ້ອງຫຼິ້ນກິລາ ໃນປະເທດໂປແລນ ຕ້ອນຮັບອົບພະຍົບຈາກຢູເຄຣນ ທີ່ໜີໄພຈາກການຮຸກຮານຂອງຣັດເຊຍ ມັນທີ 1 ມີນາ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/01b10000-0aff-0242-e133-08d9fb9ab085_w33_r1.jpg" src="" alt="ຕຽງນອນຫຼາຍຮ້ອຍອັນ ກາງໄວ້ຢູ່ຫ້ອງຫຼິ້ນກິລາ ໃນປະເທດໂປແລນ ຕ້ອນຮັບອົບພະຍົບຈາກຢູເຄຣນ ທີ່ໜີໄພຈາກການຮຸກຮານຂອງຣັດເຊຍ ມັນທີ 1 ມີນາ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/6464609.html">
<h4 class="media-block__title media-block__title--size-4" title="ຊາວໂປແລນ ເຊື້ອສາຍລາວ ກ່າວເຖິງສະພາບການ ໃນຢູເຄຣນ ແລະ​ໂປ​ແລນ">
ຊາວໂປແລນ ເຊື້ອສາຍລາວ ກ່າວເຖິງສະພາບການ ໃນຢູເຄຣນ ແລະ​ໂປ​ແລນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/russia-step-up-attacks-as-prelude-to-likely-renewed-offensive-on-defiant-kyiv/6466585.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຣັດເຊຍ ເພີ້ມການໂຈມຕີ ໃນຂະນະທີ່ກະກຽມ ສຳລັບຄວາມເປັນໄປໄດ້ ໃນການ​ບຸກຄັ້ງໃໝ່ຕໍ່ ຢູເຄຣນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-8f18-08d9fbb764e9_w100_r1.jpg" alt="ພາບສະແດງໃຫ້ເຫັນເຂດທີ່ຢູ່ໃກ້ກັບຕຶກລັດຖະບານປະຈຳພາກພື້ນ, ເຊິ່ງເຈົ້າໜ້າທີ່ກ່າວວ່າຖືກໂຈມຕີດ້ວຍລູກສອນໄຟ, ໃນໃຈກາງເມືອງ ຄາຄີຟ, ປະເທດ ຢູເຄຣນ, 1 ມີນາ, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/01b10000-0aff-0242-8f18-08d9fbb764e9_w33_r1.jpg" src="" alt="ພາບສະແດງໃຫ້ເຫັນເຂດທີ່ຢູ່ໃກ້ກັບຕຶກລັດຖະບານປະຈຳພາກພື້ນ, ເຊິ່ງເຈົ້າໜ້າທີ່ກ່າວວ່າຖືກໂຈມຕີດ້ວຍລູກສອນໄຟ, ໃນໃຈກາງເມືອງ ຄາຄີຟ, ປະເທດ ຢູເຄຣນ, 1 ມີນາ, 2022. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/russia-step-up-attacks-as-prelude-to-likely-renewed-offensive-on-defiant-kyiv/6466585.html">
<h4 class="media-block__title media-block__title--size-4" title="ຣັດເຊຍ ເພີ້ມການໂຈມຕີ ໃນຂະນະທີ່ກະກຽມ ສຳລັບຄວາມເປັນໄປໄດ້ ໃນການ​ບຸກຄັ້ງໃໝ່ຕໍ່ ຢູເຄຣນ">
ຣັດເຊຍ ເພີ້ມການໂຈມຕີ ໃນຂະນະທີ່ກະກຽມ ສຳລັບຄວາມເປັນໄປໄດ້ ໃນການ​ບຸກຄັ້ງໃໝ່ຕໍ່ ຢູເຄຣນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-uses-state-of-the-union-to-define-us-values-at-home-and-abroad/6466583.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-7d66-08d9fbf82265_w100_r1.jpg" alt="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ໃນກອງປະຊຸມຮ່ວມຂອງລັດຖະສະພາ ຢູ່ຫໍລັດຖະສະພາໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 1 ມີນາ, 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/01b10000-0aff-0242-7d66-08d9fbf82265_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ໃນກອງປະຊຸມຮ່ວມຂອງລັດຖະສະພາ ຢູ່ຫໍລັດຖະສະພາໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 1 ມີນາ, 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/biden-uses-state-of-the-union-to-define-us-values-at-home-and-abroad/6466583.html">
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ ">
ທ່ານ ໄບເດັນ ໃຊ້ຄຳປາໄສຕໍ່ສະພາ ແລະ ປະເທດຊາດ ເພື່ອອະທິບາຍມູນເຊື້ອຂອງ ສະຫະລັດ ຢູ່ໃນ ແລະ ຕ່າງປະເທດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/un-seeking-aid-for-ukrainians-refugees-as-conflict-escalates/6466598.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="​ສ​ປ​ຊ ຮ້ອງ​ຂໍເງິນຊ່ວຍເຫຼືອ 1.7 ຕື້ໂດລາ ເພື່ອຊ່ວຍເຫຼືອຊາວອົບພະຍົບຢູເຄຣນ ໃນຂະນະທີ່ຄວາມຂັດແຍ້ງຍິ່ງເພີ້ມທະວີຂຶ້ນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01b10000-0aff-0242-739c-08d9fbad39f3_w100_r1.jpg" alt="ຜູ້ອົບພະຍົບທີ່ໜີອອກຈາກ ຢູເຄຣນ ເນື່ອງຈາກສະຖານະການສົງຄາມ ເດີນທາງໄປຮອດເມືອງທິສຊາເບັກສ໌ (Tiszabecs), ປະເທດຮັງກາຣີ, ວັນທີ 1 ມີນາ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/01b10000-0aff-0242-739c-08d9fbad39f3_w33_r1.jpg" src="" alt="ຜູ້ອົບພະຍົບທີ່ໜີອອກຈາກ ຢູເຄຣນ ເນື່ອງຈາກສະຖານະການສົງຄາມ ເດີນທາງໄປຮອດເມືອງທິສຊາເບັກສ໌ (Tiszabecs), ປະເທດຮັງກາຣີ, ວັນທີ 1 ມີນາ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/un-seeking-aid-for-ukrainians-refugees-as-conflict-escalates/6466598.html">
<h4 class="media-block__title media-block__title--size-4" title="​ສ​ປ​ຊ ຮ້ອງ​ຂໍເງິນຊ່ວຍເຫຼືອ 1.7 ຕື້ໂດລາ ເພື່ອຊ່ວຍເຫຼືອຊາວອົບພະຍົບຢູເຄຣນ ໃນຂະນະທີ່ຄວາມຂັດແຍ້ງຍິ່ງເພີ້ມທະວີຂຶ້ນ">
​ສ​ປ​ຊ ຮ້ອງ​ຂໍເງິນຊ່ວຍເຫຼືອ 1.7 ຕື້ໂດລາ ເພື່ອຊ່ວຍເຫຼືອຊາວອົບພະຍົບຢູເຄຣນ ໃນຂະນະທີ່ຄວາມຂັດແຍ້ງຍິ່ງເພີ້ມທະວີຂຶ້ນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ" >ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ" target="_blank" rel="noopener">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ" >ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ" >ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ" >ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ" >ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ" >ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ" >ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ" >ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ" >ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ" >ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ" >ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ" >ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ" >ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ" >ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌" >ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ" target="_blank" rel="noopener">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ" target="_blank" rel="noopener">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ" >ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ" >ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS" >ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google" >ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS" >ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google" >ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ" >​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ" target="_blank" rel="noopener">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ" target="_blank" rel="noopener">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ" target="_blank" rel="noopener">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ" target="_blank" rel="noopener">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ" target="_blank" rel="noopener">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM" target="_blank" rel="noopener">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້" target="_blank" rel="noopener">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=167" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6466660",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>