
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ</title>
<meta name="title" content="ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ" />
<meta name="description" content="ບັນດາຜູ້ນຳ ຈະປຶກສາຫາລື ໃນເລື້ອງຄວາມເປັນຫ່ວງຕ່າງໆ ທີ່ມີຢູ່ຮ່ວມກັນ ຮວມທັງການຄວບຄຸມອາວຸດ, ການປ່ຽນແປງຂອງດິນຟ້າອາກາດ ແລະການຟື້ນຟູຂໍໍ້ຕົກລົງນິວເຄລຍກັບອີຣ່ານ. " />
<meta name="keywords" content="ໂລກ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5903866.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5906873.ltr" />
<meta content="ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ" property="og:title" />
<meta content="ບັນດາຜູ້ນຳ ຈະປຶກສາຫາລື ໃນເລື້ອງຄວາມເປັນຫ່ວງຕ່າງໆ ທີ່ມີຢູ່ຮ່ວມກັນ ຮວມທັງການຄວບຄຸມອາວຸດ, ການປ່ຽນແປງຂອງດິນຟ້າອາກາດ ແລະການຟື້ນຟູຂໍໍ້ຕົກລົງນິວເຄລຍກັບອີຣ່ານ. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/biden-putin-summit-announced-despite-belarus-incident/5906873.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ","inLanguage":"lo-LA","keywords":"ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-05-28","dateModified":"2021-05-28 11:50:52Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html","url":"https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html","description":"ບັນດາຜູ້ນຳ ຈະປຶກສາຫາລື ໃນເລື້ອງຄວາມເປັນຫ່ວງຕ່າງໆ ທີ່ມີຢູ່ຮ່ວມກັນ ຮວມທັງການຄວບຄຸມອາວຸດ, ການປ່ຽນແປງຂອງດິນຟ້າອາກາດ ແລະການຟື້ນຟູຂໍໍ້ຕົກລົງນິວເຄລຍກັບອີຣ່ານ. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w1080_h608.jpg"},"name":"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ",page_type:"article",page_name:"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ",short_headline:"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະ...",long_headline:"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍ...",headline:"ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"05",pub_day:"28",pub_hour:"03",pub_minute:"30",pub_weekday:"Friday",dateline:"",byline:"",categories:"world",tags:"",slug:"biden-putin-summit-announced-despite-belarus-incident",section:"ໂລກ",english_section:"world",article_uid:"5906873"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 659739946?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94%20%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87%20%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2%20%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1&amp;c6=%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94%20%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87%20%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2%20%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94%20%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87%20%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2%20%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5906873&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5890161.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ: ຄົນລາວຍັງຖືກຫ້າມເດີນທາງເຂົ້າ ສຫລ ນອກຈາກຜູ້ທີ່ເຂົ້າມາໃນນາມທາງການເທົ່ານັ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C9660C60-510A-4881-B1B7-C7DFF7365836_cx0_cy37_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5890161.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ: ຄົນລາວຍັງຖືກຫ້າມເດີນທາງເຂົ້າ ສຫລ ນອກຈາກຜູ້ທີ່ເຂົ້າມາໃນນາມທາງການເທົ່ານັ້ນ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ: ຄົນລາວຍັງຖືກຫ້າມເດີນທາງເຂົ້າ ສຫລ ນອກຈາກຜູ້ທີ່ເຂົ້າມາໃນນາມທາງການເທົ່ານັ້ນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5906873&amp;SiteId=427&amp;r=1385655345&amp;it=0&amp;pd=20210528033052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5906873" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5906873&amp;SiteId=427&amp;r=1385655345&amp;it=0&amp;pd=20210528033052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5906873" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-28T10:30:52+07:00">
28.05.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Biden - Putin - Belarus -- USAGM" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w250_r1.jpg" alt="Biden - Putin - Belarus -- USAGM" title="Biden - Putin - Belarus -- USAGM" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5906878&SiteId=427&r=1737027236&it=0&pd=20210526041800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Biden - Putin - Belarus -- USAGM" data-originalsite="415" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Biden - Putin - Belarus -- USAGM" data-sdkvideo="html5" data-sdkid="5906878" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5906878.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/383ac265-5860-458f-9597-09c30adc4478_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5906878.html" target="_blank" title="Biden - Putin - Belarus -- USAGM">Biden - Putin - Belarus -- USAGM</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5906878.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5906878.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5906878.html&amp;text=Biden+-+Putin+-+Belarus+--+USAGM"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5906878.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5906878.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:40
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5906878.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_240p.mp4?download=1" title="240p | 6.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5906878, 'Biden - Putin - Belarus -- USAGM', null, '', '2021', '05', '26')">
240p | 6.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478.mp4?download=1" title="360p | 10.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5906878, 'Biden - Putin - Belarus -- USAGM', null, '', '2021', '05', '26')">
360p | 10.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_480p.mp4?download=1" title="480p | 16.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5906878, 'Biden - Putin - Belarus -- USAGM', null, '', '2021', '05', '26')">
480p | 16.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_720p.mp4?download=1" title="720p | 42.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5906878, 'Biden - Putin - Belarus -- USAGM', null, '', '2021', '05', '26')">
720p | 42.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/3/38/383ac265-5860-458f-9597-09c30adc4478_1080p.mp4?download=1" title="1080p | 46.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5906878, 'Biden - Putin - Belarus -- USAGM', null, '', '2021', '05', '26')">
1080p | 46.2MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ເຊີນຊົມວີດີໂອ ລາຍງານກ່ຽວກັບລາຍງານນີ້ ເປັນພາສາອັງກິດ</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html&amp;text=%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2+%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa+%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html&amp;subject=ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html&amp;text=%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2+%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa+%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html&amp;subject=ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການໃນເບລາຣຸສ ກໍຕາມ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbiden-putin-summit-announced-despite-belarus-incident%2f5906873.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/biden-putin-summit-announced-despite-belarus-incident/5906873.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ທຳນຽບຂາວ ໄດ້ປະກາດໃນວັນອັງຄານຜ່ານມາວ່າ ປະທານາທິບໍດີໂຈ ໄບເດັນ ຈະພົບປະກັບປະທານາທິບໍດີຣັດເຊຍ ທ່ານວລາດີເມຍ ປູຕິນ ຢູ່ທີ່ນະຄອນເຈນີວາໃນເດືອນໜ້ານີ້ ໃນຂະນະທີ່ລັດຖະບານຂອງທ່ານພະຍາຍາມ ຟື້ນຟູສະຖຽນລະພາບ ທ່າມກາງຄວາມເຄັ່ງຕຶງລະຫວ່າງສອງຝ່າຍ ທີ່ນັບມື້ນັບຮຸນແຮງຂຶ້ນເລື້ອຍໆ. ບັນດາສະມາຊິກສະພາຈາກພັກຣີພັບບລີກັນບາງຄົນ ໄດ້ຕຳໜິຕໍ່ການຕັດສິນໃຈດັ່ງກ່າວ ໂດຍໄດ້ສະແດງໃຫ້ເຫັນ ເຖິງຄວາມເປັນຫ່ວງກ່ຽວກັບການເຄື່ອນໄຫວເມື່ອບໍ່ດົນມານີ້ຂອງມົສກູແລະພັນທະມິດຂອງຕົນ ກໍຄືເບລາຣຸສນັ້ນ. ນັກຂ່າວປະຈຳທຳນຽບຂາວ ແພັດຊີ ວີດາຄຸສວາຣາ ມີລາຍງານເລື້ອງນີ້ ຊຶ່ງໄຊຈະເລີນສຸກ ຈະນຳລາຍລະອຽດມາສະເໜີທ່ານ ໃນອັນດັບຕໍ່ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5907821&SiteId=427&r=195971380&it=0&pd=20210528104700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5907821.html" target="_blank" title="ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ">ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5907821.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5907821.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5907821.html&amp;text=%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%a3%e0%ba%b1%e0%ba%94%e0%bb%80%e0%ba%8a%e0%ba%8d+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%96%e0%ba%b7%e0%ba%81%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%94%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%a1%e0%ba%b2+%e0%bb%80%e0%ba%96%e0%ba%b4%e0%ba%87%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e0%ba%88%e0%ba%b0%e0%ba%a1%e0%ba%b5%e0%bb%80%e0%ba%ab%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%83%e0%ba%99%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa+%e0%ba%81%e0%bb%8d%e0%ba%95%e0%ba%b2%e0%ba%a1"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5907821.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5907821.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5907821, 'ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ', null, '', '2021', '05', '28')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2021/05/28/8ddcb652-d1ba-461f-9e48-b6a9d6895bef.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5907821, 'ຟັງລາຍງານ ກອງປະຊຸມສຸດຍອດ ລະຫວ່າງ ສະຫະລັດແລະຣັດເຊຍ ໄດ້ຖືກປະກາດອອກມາ ເຖິງແມ່ນຈະມີເຫດການ ໃນເບລາຣຸສ ກໍຕາມ', null, '', '2021', '05', '28')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5907821/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ກອງປະຊຸມສຸດຍອດສະຫະລັດກັບຣັດເຊຍ ລະຫວ່າງ ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ແລະ ປະທານາທິບໍດີ ວລາດີເມຍ ປູຕິນ ແມ່ນໄດ້ຖືກກຳນົດໃສ່ວັນທີ 16 ມິຖຸນາ ຢູ່ທີ່ນະຄອນເຈນີວາ ປະເທດສະວິດເຊີແລນ ຫຼັງຈາກ ກອງປະຊຸມສຸດຍອດອົງການເນໂຕ້ ຢູ່ໃນນະຄອນບຣັສເຊີລສ໌.</p>
<p>ບັນດາຜູ້ນຳຈະປຶກສາຫາລືໃນເລື້ອງຄວາມເປັນຫ່ວງຕ່າງໆທີ່ມີຢູ່ຮ່ວມກັນ ຮວມທັງ ການຄວບຄຸມອາວຸດ, ການປ່ຽນແປງຂອງດິນຟ້າອາກາດ ແລະການຟື້ນຟູຂໍໍ້ຕົກ ລົງນິວເຄລຍກັບອີຣ່ານ. ທຳນຽບຂາວໄດ້ຢັ້ງຢືນການພົບປະຂອງທ່ານໄບເດັນ ກັບທ່ານປູຕິນ ເຖິງແມ່ນວ່າ ພັນທະມິດຂອງຣັດເຊຍ ໄດ້ທຳການເຄື່ອນໄຫວແບບນັ້ນ ເມື່ອບໍ່ດົນມານີ້.</p>
<p>ໂຄສົກທຳນຽບຂາວ ທ່ານນາງເຈັນ ຊາກີ ກ່າວວ່າ “ທ່ານຍັງຈະມີແຜນເພື່ອຍົກເອົາເລື້ອງເບລາຣຸສຂຶ້ນມາແລະສະແດງຄວາມເປັນຫ່ວງຢ່າງຍິ່ງຂອງພວກເຮົາ.”</p>
<p>ໃນວັນອາທິດທີ່ຜ່ານມາ ປະທານາທິບໍດີຂອງເບລາຣຸສ ທ່ານອາແລັກແຊນເດີ ລູກາເຊັງໂກ ຜູ້ທີ່ເປັນພັນທະມິດຂອງທ່ານປູຕິນ ໄດ້ສັ່ງການໃຫ້ເຮືອບິນພານິດຂອງສາຍການບິນນຶ່ງ ຫັນປ່ຽນທິດທາງ ເພື່ອຈະນຳເອົາຕົວທ່ານຣາມານ ປຣາຕາເສວິຈ ນັກຂ່າວຜູ້ທີ່ຕຳໜິລັດຖະບານຂອງທ່ານ ອອກມາ.</p>
<p>ທ່ານຈອນ ເຮີບສ໌ ຜູ້ອຳນວຍການສຳລັບສູນກາງເຂດຢູເຣເຊຍໃນສະພາແອັດແລນຕິກ ກ່າວຜ່ານທາງສໄກ້ປ໌ ວ່າ “ສິ່ງທີ່ທ່ານລູກາເຊັງໂກ ໄດ້ເຮັດໄປນັ້ນ ແມ່ນໜ້າລະອາຍ. ມັນເປັນການກະທຳຂອງໂຈນທາງອາກາດຫຼືການກໍ່ການຮ້າຍທາງອາກາດ. ສະນັ້ນ ມັນຈະຕ້ອງມີການລົງໂທດ. ແລະຂ້າພະເຈົ້າເຊື່ອວ່າ ສະ ຫະພາບຢູໂຣບ ຈະມີປະຕິກິລິຍາຕອບໂຕ້ຢ່າງວ່ອງໄວທີ່ບໍ່ເຄີຍມີມາກ່ອນ ໂດຍການເວົ້າກ່ຽວກັບມັນ ໂດຍການຫ້າມນຳໃຊ້ສະໜາມບິນທັງຫຼາຍ, ນ່ານຟ້າຂອງສະຫະພາບຢູໂຣບ ຕໍ່ເບລາເວຍ, ສາຍການບິນຂອງເບລາຣຸສ. ອັນນັ້ນ ເປັນມາດຕະການລົງໂທດທີ່ສຳຄັນແບບນຶ່ງ.”</p>
<p>ມົສກູ ໄດ້ປະຕິເສດຕໍ່ການມີສ່ວນກ່ຽວຂ້ອງ. ທ່ານໄບເດັນ ໄດ້ປະນາມເຫດການດັ່ງກ່າວ ແລະໄດ້ກ່າວວ່າ ທ່ານສະໜັບສະໜຸນການຕໍ່ສູ້ຂອງປະຊາຊົນເບລາຣຸສເພື່ອປະຊາທິປະໄຕ - ທ່ານລູກາເຊັງໂກໄດ້ກຳອຳນາດມາໄດ້ 27 ປີ. ແຕ່ບາງ ຄົນຈາກພັກຣີພັບບລີກັນ ກ່າວວ່າ ມັນບໍ່ພຽງພໍ.</p>
<p>ໃນຖະແຫລງການສະບັບນຶ່ງ ສະມາຊິກສະພາສູງ ທ່ານເບັນ ແຊສສ໌ ໄດ້ກ່າວວ່າ ແທນທີ່ຈະປະຕິບັດຕໍ່ທ່ານປູຕິນ ຄືກັນກັບແກັ່ງອັນຕະພານ ທ່ານໄບເດັນ ມອບໂຄງການວາງທໍ່ແກັສ Nord Stream 2 ໃຫ້ແກ່ລາວ ແລະເຮັດໃຫ້ການກະທຳຂອງລາວນັ້ນ ຖືກຕ້ອງຕາມກົດໝາຍ ດ້ວຍກອງປະຊຸມສຸດຍອດ.</p>
<p>ໂຄສົກທຳນຽບຂາວ ທ່ານນາງເຈັນ ຊາກີ ກ່າວວ່າ “ພວກເຮົາບໍ່ຖືວ່າ ການພົບປະກັບປະທານາທິບໍດີ ຣັດເຊຍ ເປັນການໃຫ້ລາງວັນ. ພວກເຮົາຖືວ່າ ມັນເປັນສ່ວນນຶ່ງ ຂອງການປົກປ້ອງຜົນປະໂຫຍດ ທີ່ສຳຄັນຍິ່ງຂອງອາເມຣິກາ. ແລະປະທານາທິບໍດີ ໄບເດັນ ຈະພົບປະກັບທ່ານວລາດີເມຍ ປູຕິນ ກໍຍ້ອນຄວາມແຕກຕ່າງທັງຫຼາຍ ລະຫວ່າງປະເທດຂອງພວກເຮົາ, ບໍ່ເຖິງກັບວ່າ ຍ້ອນພວກເຂົາ.”</p>
<p>ສະຫະລັດ ໄດ້ເຮັດວຽກເພື່ອກີດກັນໂຄງການວາງທໍ່ແກັສ Nord Stream 2 ລະຫວ່າງຣັດເຊຍ ແລະເຢຍຣະມັນ. ລັດຖະບານທ່ານໄບເດັນ ໄດ້ວາງມາດຕະການລົງໂທດຕໍ່ບໍລິສັດຕ່າງໆຂອງຣັດເຊຍ ທີ່ພົວພັນໃນໂຄງການນີ້ ທີ່ໃກ້ຈະສຳເລັດແລ້ວ. ແຕ່ຕົນກໍໄດ້ຍົກເລີກການລົງໂທດດັ່ງກ່າວໃຫ້ແກ່ບໍລິສັດເຢຍຣະມັນ ທີ່ກຳກັບນຳໂຄງການນັ້ນ ໂດຍກ່າວວ່າ ເປັນໄປຕາມແນວທາງກັບຄວາມໝັ້ນໝາຍຂອງຕົນເພື່ອຈະເສີມຂະຫຍາຍສາຍສຳພັນຂ້າມມະຫາສະໝຸດແອັດແລນຕິກ ໃຫ້ເຂັ້ມແຂງຂຶ້ນ.</p>
<p>ທ່ານນາງຈູດີ ເດັມຊີ ເປັນເຈົ້າໜ້າທີ່ອະວຸໂສ ຢູ່ອົງການຄາຣເນກີ ຢູໂຣບ (Carnegie Europe) ກ່າວຜ່ານທາງສໄກ້ປ໌ ວ່າ “ລັດຖະບານທ່ານໄບເດັນ ຕ້ອງໄດ້ນຳເອົາບັນດາປະເທດໃນຢູໂຣບເຂົ້າມານຳ ໂດຍສະເພາະ ເຢຍຣະມັນ. ຍຸດທະວິທີຂອງຣັດເຊຍ ສະເໝີມາແມ່ນເຮັດໃຫ້ສາຍສຳພັນຂ້າມມະຫາສະໝຸດແອັດແລນຕິກອ່ອນແອລົງ, ເຮັດໃຫ້ປະເທດຕາເວັນຕົກອ່ອນແອລົງ ແລະແບ່ງແຍກຢູໂຣບ. ແລະບັດນີ້ ເຖິງເວລາແລ້ວສຳລັບບັນດາປະເທດຢູໂຣບທັງຫຼາຍ ຈະປຸ້ມລຸມກັນ ແລະສະໜັບສະໜຸນຄວາມພະຍາຍາມຂອງທ່ານໄບເດັນ.”</p>
<p>ທຳນຽບຂາວ ໄດ້ກ່າວວ່າ ທ່ານໄບເດັນ ຍັງຈະຍົກເອົາເລື້ອງການຮຸກຮານຂອງຣັດເຊຍ ຕໍ່ຢູເຄຣນນັ້ນ ຂຶ້ນມາ ແຕ່ໄດ້ເນັ້ນຢ້ຳວ່າ ຄະນະລັດຖະບານ ພວມຫາທາງທີ່ຈະຟື້ນຟູການຄາດໝາຍໄດ້ ແລະຄວາມໝັ້ນຄົງໃນສາຍສຳພັນລະຫວ່າງສະຫະລັດແລະຣັດເຊຍ.</p>
<p>The White House announced Tuesday that President Joe Biden will meet Russian President Vladimir Putin in Geneva next month, as the administration seeks to restore stability amid worsening bilateral tensions. Some Republican lawmakers have criticized the decision, raising concerns about recent moves by Moscow and its ally Belarus. White House Correspondent Patsy Widakuswara has this report.</p>
<p>The U.S.-Russia summit between President Joe Biden and President Vladimir Putin is set for June 16 in Geneva, Switzerland, following the NATO summit in Brussels.</p>
<p>The leaders will discuss issues of mutual concern, including arms control, climate change and revival of the Iran nuclear agreement. The White House confirmed Biden’s meeting with Putin, despite recent moves by a Russian ally.</p>
<p>Jen Psaki, White House Press Secretary</p>
<p>“He will also plan to raise Belarus and convey our grave concerns.”</p>
<p>On Sunday, Belarusian President Alexander Lukashenko, a Putin ally, ordered a commercial airline to be diverted to remove Raman Pratasevich, a journalist critical of his government.</p>
<p>John Herbst, Atlantic Council (Skype)</p>
<p>“What Lukashenko did was outrageous. It was an act of air piracy or air terrorism. So there has to be a penalty. And I believe the EU reacted uncharacteristically quickly, by talking about, by banning the use of EU airports, EU airspace, to Belavia, the Belarusian Airline. That's such a significant sanction.”</p>
<p>Moscow has denied involvement. Biden has condemned the incident and said he supports the Belarusian people’s struggle for democracy — Lukashenko has been in power for 27 years. But some Republicans say it’s not enough.</p>
<p>In a statement, Senator Ben Sasse said instead of treating Putin like a gangster, Biden is giving him the Nord Stream 2 pipeline and legitimizing his actions with a summit.</p>
<p>Jen Psaki, White House press secretary</p>
<p>&quot;We don't regard the meeting with the Russian president as a reward. We regard it as a vital part of defending America's interests. And President Biden is meeting with Vladimir Putin because of our countries' differences, not in spite of them.&quot;</p>
<p>The U.S. has for years worked to block the Nord Stream 2 gas pipeline between Russia and Germany. The Biden administration has imposed sanctions on Russian companies involved in the almost complete project. But it waived penalties on the German company overseeing it, saying that was in line with its commitment to strengthen transatlantic relations.</p>
<p>Judy Dempsey, Carnegie Europe: (Skype)</p>
<p>“The Biden administration has to really bring on the Europeans, particularly the Germans. Russia’s tactic always has been to weaken the transatlantic relationship, weaken the West and divide Europe. And now this is the time for Europeans to pull together and support the Biden effort.”</p>
<p>The White House said Biden will also raise Moscow’s aggression toward Ukraine but stressed that the administration is seeking to restore predictability and stability in U.S.-Russia relations.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/logon-pandemic-tech-chyron/5896988.html" class="img-wrap img-wrap--size-1" title="ນັບແຕ່ໜ້າກາກ ‘ສະຫລາດ’ ຈົນເຖິງກະດຸມ ‘ສະຫລາດ’ ເທັກໂນໂລຈີ ສາມາດຊອກຫາວິທີໃໝ່ ເພື່ອໃຊ້ຮັບມືກັບໂຄວິດ ໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/692c7c4c-ca10-48a3-922d-c59e793cae45_tv_w33_r1.jpg" src="" alt="ນັບແຕ່ໜ້າກາກ ‘ສະຫລາດ’ ຈົນເຖິງກະດຸມ ‘ສະຫລາດ’ ເທັກໂນໂລຈີ ສາມາດຊອກຫາວິທີໃໝ່ ເພື່ອໃຊ້ຮັບມືກັບໂຄວິດ ໄດ້" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/logon-pandemic-tech-chyron/5896988.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ນັບແຕ່ໜ້າກາກ ‘ສະຫລາດ’ ຈົນເຖິງກະດຸມ ‘ສະຫລາດ’ ເທັກໂນໂລຈີ ສາມາດຊອກຫາວິທີໃໝ່ ເພື່ອໃຊ້ຮັບມືກັບໂຄວິດ ໄດ້">
ນັບແຕ່ໜ້າກາກ ‘ສະຫລາດ’ ຈົນເຖິງກະດຸມ ‘ສະຫລາດ’ ເທັກໂນໂລຈີ ສາມາດຊອກຫາວິທີໃໝ່ ເພື່ອໃຊ້ຮັບມືກັບໂຄວິດ ໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lao-asks-thai-police-to-send-2-thais-caused-virus-outbreak-for-prosecution/5901906.html" title="ລາວ ຮຽກຮ້ອງຂໍໃຫ້ຕຳຫຼວດໄທ ສົ່ງໂຕຜູ້ຊາຍໄທ 2 ຄົນ ທີ່ເປັນສາເຫດຕົ້ນຕໍ ການລະບາດຂອງໄວຣັສ ໂຄວິດ-19 ໃນລາວ">
<h4 class="media-block__title media-block__title--size-4">
ລາວ ຮຽກຮ້ອງຂໍໃຫ້ຕຳຫຼວດໄທ ສົ່ງໂຕຜູ້ຊາຍໄທ 2 ຄົນ ທີ່ເປັນສາເຫດຕົ້ນຕໍ ການລະບາດຂອງໄວຣັສ ໂຄວິດ-19 ໃນລາວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-aung-san-suu-kyi-makes-first-personal-court-apprearance-since-coup/5903390.html" title="ທ່ານນາງ ອອງ ຊານ ຊູ ຈີ ປາກົດຕົວຕໍ່ສານ ເປັນຄັ້ງທຳອິດ ນັບຕັ້ງແຕ່ ການກໍ່ລັດຖະປະຫານ">
<h4 class="media-block__title media-block__title--size-4">
ທ່ານນາງ ອອງ ຊານ ຊູ ຈີ ປາກົດຕົວຕໍ່ສານ ເປັນຄັ້ງທຳອິດ ນັບຕັ້ງແຕ່ ການກໍ່ລັດຖະປະຫານ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/lao-primeministers-the-one-stop-service-has-complicated-and-low-efficiency/5899222.html" title="ນາຍົກລັດຖະມົນຕີລາວ ເນັ້ນຢໍ້າວ່າ ພາກສ່ວນໃຫ້ບໍລິການ ແບບປະຕູດຽວ ມີຄວາມສະລັບຊັບຊ້ອນ ໄດ້ຜົນໜ້ອຍ ">
<h4 class="media-block__title media-block__title--size-4">
ນາຍົກລັດຖະມົນຕີລາວ ເນັ້ນຢໍ້າວ່າ ພາກສ່ວນໃຫ້ບໍລິການ ແບບປະຕູດຽວ ມີຄວາມສະລັບຊັບຊ້ອນ ໄດ້ຜົນໜ້ອຍ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/some-emergengy-affected-government-services-due-to-covid-19-shutdown-in-vientiane/5900628.html" title="ມາດຕະການສຸກເສີນ ໃນບາງອົງການລັດ ທີ່ຕັ້ງຢູ່ໃກ້ເຂດ ທີ່ມີການລະບາດ ເຮັດໃຫ້ປະຊາຊົນ ມີຄວາມຫຍຸ້ງຍາກ">
<h4 class="media-block__title media-block__title--size-4">
ມາດຕະການສຸກເສີນ ໃນບາງອົງການລັດ&#160;ທີ່ຕັ້ງຢູ່ໃກ້ເຂດ ທີ່ມີການລະບາດ&#160;ເຮັດໃຫ້ປະຊາຊົນ&#160;ມີຄວາມຫຍຸ້ງຍາກ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/biden-administration-moves-to-protect-myanmar-nationals-residing-in-us/5904898.html" title="ລັດຖະບານ ຂອງທ່ານໄບເດັນ ໃຫ້ສະຖານະພາບ ການປົກປ້ອງ ແກ່ຄົນມຽນມາ ທີ່ອາໄສຢູ່ໃນ ສຫລ">
<h4 class="media-block__title media-block__title--size-4">
ລັດຖະບານ ຂອງທ່ານໄບເດັນ ໃຫ້ສະຖານະພາບ ການປົກປ້ອງ ແກ່ຄົນມຽນມາ ທີ່ອາໄສຢູ່ໃນ ສຫລ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-faces-more-covid-19-outbreak-because-the-virus-spread-to-third-group/5906641.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາການແຜ່ລະບາດ ຂອງພະຍາດໄວຣັສ&#160;COVID-19 ຫລາຍຂຶ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89C83F5F-2432-45E7-8E09-420B5FB37FBD_w33_r1.jpg" src="" alt="ພະນັກງານແພດ ກໍາລັງສັກຢາວັກຊີນ COVID-19 ໃຫ້ປະຊາຊົນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-faces-more-covid-19-outbreak-because-the-virus-spread-to-third-group/5906641.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາການແຜ່ລະບາດ ຂອງພະຍາດໄວຣັສ&#160;COVID-19 ຫລາຍຂຶ້ນ">
ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາການແຜ່ລະບາດ ຂອງພະຍາດໄວຣັສ&#160;COVID-19 ຫລາຍຂຶ້ນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5907756.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ໄບເດັນ ຈະສະເໜີ ການໃຊ້ຈ່າຍ ມູນຄ່າ 6 ພັນຕື້ໂດລາ ສຳລັບປີ 2022">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7714b034-b628-46f5-b91e-bfa0e2bf976c_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີໂຈ ໄບເດັນ ກ່າວຄຳປາໄສກ່ຽວກັບເສດຖະກິດ ທີ່ວິທະຍາໄລຊຸມຊົນ Cuyahoga ໃນນະຄອນຄລີບແລນ ເມື່ອວັນທີ 27 ພຶດສະພາ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/5907756.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ປ. ໄບເດັນ ຈະສະເໜີ ການໃຊ້ຈ່າຍ ມູນຄ່າ 6 ພັນຕື້ໂດລາ ສຳລັບປີ 2022">
ປ. ໄບເດັນ ຈະສະເໜີ ການໃຊ້ຈ່າຍ ມູນຄ່າ 6 ພັນຕື້ໂດລາ ສຳລັບປີ 2022
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-to-make-intelligence-on-covid-19-public/5907788.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສຫລ ຈະນໍາເອົາຜົນການສືບຫາຕົ້ນ ກໍາເນີດຂອງໂຄວິດ-19 ມາເປີດເຜີຍ ໃຫ້ຄົນທົ່ວໄປຮູ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6f7b3b19-0d8e-4c01-9b74-31ce2fbb6565_w33_r1.jpg" src="" alt="ພະນັກງານຮັກສາຄວາມສະຫງົບພາກັນຢືນຢູ່ໃກ້ທາງເຂົ້າຂອງສະຖາບັນດ້ານໄວຣັສຂອງເມືອງວູຫານໃນຂະນະທີ່ມີທີມງານຂອງອົງການອະນາໄມໂລກໄປເມືອງວູຫານຂອງຈີນ (ວັນທີ 3 ກຸມພາ 2021)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-to-make-intelligence-on-covid-19-public/5907788.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສຫລ ຈະນໍາເອົາຜົນການສືບຫາຕົ້ນ ກໍາເນີດຂອງໂຄວິດ-19 ມາເປີດເຜີຍ ໃຫ້ຄົນທົ່ວໄປຮູ້">
ສຫລ ຈະນໍາເອົາຜົນການສືບຫາຕົ້ນ ກໍາເນີດຂອງໂຄວິດ-19 ມາເປີດເຜີຍ ໃຫ້ຄົນທົ່ວໄປຮູ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/new-out-break-of-covid-19-cases-sends-australia-victoria-state-into-fourth-lockdown/5907773.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ການລະບາດຂອງໂຄວິດ-19 ຮອບໃໝ່ ເຮັດໃຫ້ລັດວິກຕໍເຣຍ ຂອງອອສເຕຣເລຍ ລັອກດາວເປັນເທື່ອທີສີ່">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d2e05d41-01c8-4030-8284-366de6979cf2_w33_r1.jpg" src="" alt="ນາຍໝໍຄົນນຶ່ງກຳລັງກຽມສັກຢາຟາຍເຊີ (Pfizer) ປ້ອງກັນໂຄວິດ-19 ຢູ່ສູນກາງນະຄອນຊິດນີ ປະເທດອອສເຕຣເລຍ ວັນຈັນ ວັນທີ 10 ພຶດສະພາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/new-out-break-of-covid-19-cases-sends-australia-victoria-state-into-fourth-lockdown/5907773.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ການລະບາດຂອງໂຄວິດ-19 ຮອບໃໝ່ ເຮັດໃຫ້ລັດວິກຕໍເຣຍ ຂອງອອສເຕຣເລຍ ລັອກດາວເປັນເທື່ອທີສີ່">
ການລະບາດຂອງໂຄວິດ-19 ຮອບໃໝ່ ເຮັດໃຫ້ລັດວິກຕໍເຣຍ ຂອງອອສເຕຣເລຍ ລັອກດາວເປັນເທື່ອທີສີ່
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5907813.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປະທານາທິບໍດີ ແລະນາຍົກລັດຖະມົນຕີ ມາລີ ຖືກພວກທະຫານ ປ່ອຍໂຕແລ້ວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/c8f717fb-701b-479f-98a4-2270756391ae_w33_r1.jpg" src="" alt="ພັນເອກພິເສດເບ້ຍບຳນານ ບາ ເອນດໍ (ຂວາ) ສາບານໂຕເຂົ້າຮັບຕຳແໜ່ງເປັນປະທານາທິບໍດີຊົ່ວຄາວ ແລະພັນເອກອາຊີມີ ກອຍຕາ (ຊ້າຍ) ສາບານໂຕເຂົ້າຮັບຕຳແໜ່ງເປັນຮອງປະທານາທິບໍດີຊົ່ວຄາວ ໃນພິທີ ທີ່ນະຄອນຫຼວງບາມາໂກ ເມື່ອວັນທີ 25 ກັນຍາ 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/5907813.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ປະທານາທິບໍດີ ແລະນາຍົກລັດຖະມົນຕີ ມາລີ ຖືກພວກທະຫານ ປ່ອຍໂຕແລ້ວ">
ປະທານາທິບໍດີ ແລະນາຍົກລັດຖະມົນຕີ ມາລີ ຖືກພວກທະຫານ ປ່ອຍໂຕແລ້ວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/seven-things-to-know-about-trump-criminal-investigation/5907807.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="7 ຢ່າງທີ່ຕ້ອງຮູ້ ກ່ຽວກັບ ການສືບສວນສອບສວນ ຄະດີອາຍາ ຕໍ່ ທ່ານ ທຣຳ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1788b7a2-29a9-402b-a845-acde0401679d_w33_r1.jpg" src="" alt="ອະດີດປະທານາທິບໍດີ ສະຫະລັດ ທ່ານ ດໍໂນລ ທຣຳ ກ່າວຄຳປາໄສຢູ່ກອງປະຊຸມການເມືອງຫົວອະນຸລັກນິຍົມ, ເມືອງ ອໍແລນໂດ ລັດ ຟລໍຣິດາ. 28 ກຸມພາ, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/seven-things-to-know-about-trump-criminal-investigation/5907807.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="7 ຢ່າງທີ່ຕ້ອງຮູ້ ກ່ຽວກັບ ການສືບສວນສອບສວນ ຄະດີອາຍາ ຕໍ່ ທ່ານ ທຣຳ">
7 ຢ່າງທີ່ຕ້ອງຮູ້ ກ່ຽວກັບ ການສືບສວນສອບສວນ ຄະດີອາຍາ ຕໍ່ ທ່ານ ທຣຳ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5906873",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>