
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "125";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ</title>
<meta name="title" content="ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ" />
<meta name="description" content="ສະພາບອາກາດປ່ຽນແປງແມ່ນຄາດວ່າ ຈະເຮັດໃຫ້ມີຜູ້ເສຍຊີວິດ ປະມານ 250,000 ຄົນ ໃນທຸ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5076046.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5077248.ltr" />
<meta content="ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ" property="og:title" />
<meta content="ສະພາບອາກາດປ່ຽນແປງແມ່ນຄາດວ່າ ຈະເຮັດໃຫ້ມີຜູ້ເສຍຊີວິດ ປະມານ 250,000 ຄົນ ໃນທຸກໆປີ ລະຫວ່າງປີ 2030 ຫາ 2050. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/bachelet-climate-change-a-global-threat-to-human-rights/5077248.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/388b5727-dcce-4245-a68b-c6a661738d43_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/388b5727-dcce-4245-a68b-c6a661738d43_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ໂລກ" name="news_keywords" /> <link rel="amphtml" href="https://lao.voanews.com/amp/5077248.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/bachelet-climate-change-a-global-threat-to-human-rights/5077248.html","url":"https://lao.voanews.com/a/bachelet-climate-change-a-global-threat-to-human-rights/5077248.html","headline":"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ","name":"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/388b5727-dcce-4245-a68b-c6a661738d43_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-09-10","dateModified":"2019-09-10 13:31:58Z","keywords":"ໂລກ","publisher":{"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":"","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png","width":512,"height":220}},"description":"ສະພາບອາກາດປ່ຽນແປງແມ່ນຄາດວ່າ ຈະເຮັດໃຫ້ມີຜູ້ເສຍຊີວິດ ປະມານ 250,000 ຄົນ ໃນທຸກໆປີ ລະຫວ່າງປີ 2030 ຫາ 2050. ","articleSection":"ໂລກ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.34.0.0&amp;cb=125" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=125"></script>
<script src="/Scripts/responsive/loader.b?v=JjtP7EwI87tv1zkP7CYCIv95cFgwNQga6ksT2iNFkKY1&amp;av=7.34.0.0&amp;cb=125"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ",page_type:"article",page_name:"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ",short_headline:"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແ...",long_headline:"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ",headline:"ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/bachelet-climate-change-a-global-threat-to-human-rights/5077248.html",domain:"lao.voanews.com",pub_year:"2019",pub_month:"09",pub_day:"10",pub_hour:"04",pub_minute:"30",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"world",tags:"",slug:"bachelet-climate-change-a-global-threat-to-human-rights",section:"ໂລກ",english_section:"world",article_uid:"5077248"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 278548313?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b%20%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87%20%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94%20%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81&amp;c6=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b%20%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87%20%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94%20%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b%20%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87%20%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88%20%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94%20%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5077248&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5058067.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5058067.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5077248&amp;SiteId=427&amp;r=2081751002&amp;it=0&amp;pd=20190910043058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5077248" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5077248&amp;SiteId=427&amp;r=2081751002&amp;it=0&amp;pd=20190910043058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5077248" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-10T11:30:58+07:00">
10.09.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/388b5727-dcce-4245-a68b-c6a661738d43_w250_r1_s.jpg" itemprop="url" alt="ຫົວ​ໜ້າ​ອົງ​ການ​ສິດ​ທິ​ມະ​ນຸດ ສະ​ຫະ​ປະ​ຊາ​ຊາດ ທ່ານ ມິ​ແຊ​ລ ບາ​ເຊີ​ເລ ເຂົ້າ​ຮ່ວມກອງ​ປະ​ຊຸມຂອງ ສະ​ພາ​ຄວາມ​ໝັ້ນ​ຄົງ ຢູ່​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ ໃນ​ນະ​ຄອນ ເຈ​ນີ​ວາ. 9 ກັນ​ຍາ, 2019. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ຫົວ​ໜ້າ​ອົງ​ການ​ສິດ​ທິ​ມະ​ນຸດ ສະ​ຫະ​ປະ​ຊາ​ຊາດ ທ່ານ ມິ​ແຊ​ລ ບາ​ເຊີ​ເລ ເຂົ້າ​ຮ່ວມກອງ​ປະ​ຊຸມຂອງ ສະ​ພາ​ຄວາມ​ໝັ້ນ​ຄົງ ຢູ່​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ ໃນ​ນະ​ຄອນ ເຈ​ນີ​ວາ. 9 ກັນ​ຍາ, 2019. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b+%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87+%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94+%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html&amp;subject=ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b+%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87+%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94+%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html&amp;subject=ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbachelet-climate-change-a-global-threat-to-human-rights%2f5077248.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ຫົວ​ໜ້າ​ສິດ​ທິ​ມະ​ນຸດຂອງ​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ ທ່ານ​ນາງ ມິ​ແຊ​ລ ບາ​ເຊີ​ເລ ໄດ້​<br />
ອອກຄຳເຕືອນທີ່ຮຸນແຮງວ່າ ສະພາບອາກາດປ່ຽນແປງ ໄດ້ກໍ່ໃຫ້ເກີດໄພຂົ່ມຂູ່ ຕໍ່ສິດທິ<br />
ມະນຸດທົ່ວໂລກຢ່າງວ່ອງໄວ ໃນຂະນະທີ່ແຫຼ່ງຊັບພະຍາກອນທີ່ກຳລັງຫຼຸດໜ້ອຍລົງ<br />
ຍ້ອນໂລກຮ້ອນ ໄດ້ນຳໄປສູ່ຄວາມອຶດຫິວ, ການຍົກຍ້າຍຖິ່ນຖານ ແລະ ຄວາມຂັດແຍ້ງ<br />
ຍິ່ງຂຶ້ນ. ລີຊາ ສໄລນ໌ ມີລາຍງານສຳລັບວີໂອເອຈາກນະຄອນ ເຈນີວາ ບ່ອນທີ່ທ່ານນາງ<br />
ບາເຊີເລ ໄດ້ກ່າວຄຳປາໄສໃນພິທີເປີດກອງປະຊຸມ ສະໄໝທີ 42 ຂອງສະພາຄວາມ<br />
ໝັ້ນຄົງອົງການສະຫະປະຊາຊາດ ເຊິ່ງ ພຸດທະສອນ ຈະນຳລາຍລະອຽດ ມາສະເໜີ<br />
ທ່ານໃນອັນດັບຕໍ່ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2019/09/10/ac9e0453-85f3-4d34-ad21-62a802c851c3.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2019/09/10/ac9e0453-85f3-4d34-ad21-62a802c851c3_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2019/09/10/ac9e0453-85f3-4d34-ad21-62a802c851c3_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5077242&SiteId=427&r=53754963&it=0&pd=20190910112200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/bachelet-climate-change-a-global-threat-to-human-rights/5077242.html" target="_blank" title="ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ">ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5077242.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5077242.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5077242.html&amp;text=%e0%ba%9f%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%94%e2%80%8b+%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e2%80%8b%e0%bb%81%e0%ba%9b%e0%ba%87+%e0%bb%81%e0%ba%a1%e0%bb%88%e0%ba%99%e2%80%8b%e0%bb%84%e0%ba%9e%e2%80%8b%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e2%80%8b%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%ba%b4%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b8%e0%ba%94+%e0%ba%97%e0%ba%bb%e0%bb%88%e0%ba%a7%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5077242.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/bachelet-climate-change-a-global-threat-to-human-rights/5077242.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:43
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2019/09/10/ac9e0453-85f3-4d34-ad21-62a802c851c3_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5077242, 'ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ', null, '', '2019', '09', '10')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2019/09/10/ac9e0453-85f3-4d34-ad21-62a802c851c3.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5077242, 'ຟັງ​ລາຍ​ງານ ສະ​ພາບ​ອາ​ກາດ​ ປ່ຽນ​ແປງ ແມ່ນ​ໄພ​ຂົ່ມ​ຂູ່ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ ທົ່ວ​ໂລກ', null, '', '2019', '09', '10')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5077242/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p><br />
</p>
<p>​ກ່ອນ​ຄຳ​ປາ​ໄສເປີດກອງ​ປະ​ຊຸມ​ ຂອງ​ຂ້າຫຼວງ​ໃຫຍ່, ທູດ​ພິ​ເສດ ສະ​ຫະ​ປະ​ຊາ​ຊາດ​ປະ<br />
ຈຳປະເທດ ບາຮາມາສ ໄດ້ເຕືອນວ່າຂະໜາດຂອງໄພພິບັດຄັ້ງປະຫວັດສາດຄືພາຍຸ<br />
ເຮີຣິເຄນ ໂດຣຽນ ແມ່ນໄດ້ກາຍມາເປັນບັນທັດຖານໃໝ່ແລ້ວ. ໃນການເຫັນພ້ອມກັບ<br />
ການປະເມີນຜົນນີ້, ທ່ານນາງ ມິແຊລ ບາເຊີເລ ກ່າວວ່າ ສະພາບອາກາດປ່ຽນແປງ<br />
ແມ່ນຄວາມຈິງ ທີ່ສົ່ງຜົນກະທົບຕໍ່ທຸກພາກພື້ນຂອງໂລກ.</p>
<p>ທ່ານ​ນາງກ່າວ​ວ່າ ພາ​ວະ​ສຸກ​ເສີນ​ດ້ານ​ສະ​ພາບ​ອາ​ກາດ​ແມ່ນ​ກຳ​ລັງ​ເປັນ​ສິ່ງ​ຜັກ​ດັນ​ໃຫ້​<br />
ເກີດຄວາມອຶດຫິວທົ່ວໂລກເພີ່ມຂຶ້ນຢ່າງວ່ອງໄວ. ດ້ວຍການອ້າງເຖິງອົງການອະນາ<br />
ໄມໂລກ, ທ່ານນາງໄດ້ກ່າວວ່າ ສະພາບອາກາດປ່ຽນແປງແມ່ນຄາດວ່າ ຈະເຮັດໃຫ້ມີ<br />
ຜູ້ເສຍຊີວິດ ປະມານ 250,000 ຄົນ ໃນທຸກໆປີ ລະຫວ່າງປີ 2030 ຫາ 2050 ຈາກ<br />
ການຂາດສານອາຫານ, ໄຂ້ມາເລເຣຍ ແລະ ການເຈັບປ່ວຍອື່ນໆ.</p>
<p>ທ່ານ​ນາງ ບາ​ເຊີ​ເລ ໄດ້​ກ່າວ​ວ່າ “ໂລກ​ແມ່ນບໍ່​ເຄີຍ​ເຫັນ​ໄພ​ຂົ່ມ​ຂູ່​ ຕໍ່​ສິດ​ທິ​ມະ​ນຸດ​ໃນ​ຂົງ<br />
ເຂດນີ້. ນີ້ບໍ່ແມ່ນສະຖານະການທີ່ປະເທດໃດໆ, ສະຖາບັນໃດໆ ຫຼື ເຈົ້າໜ້າທີ່ລັດຖະ<br />
ບານຄົນໃດທີ່ສາມາດຫຼີກລ່ຽງມັນໄດ້. ເສດຖະກິດຂອງທຸກປະເທດ, ສະຖາບັນ, ການ<br />
ເມືອງ, ສັງຄົມ ແລະ ອົງປະກອບຂອງທຸກໆລັດ, ແລະ ສິດທິຂອງພວກເຈົ້າທຸກຄົນ ແລະ<br />
ລຸ້ນຄົນໃນອະນາຄົດ ຈະໄດ້ຮັບຜົນກະທົບ.”</p>
<p>ທ່ານ​ນາງ ບາ​ເຊີ​ເລ ໄດ້​ເຕືອນ​ກ່ຽວ​ກັບ ຄວາມ​ຂັດ​ແຍ້ງ​ທີ່​ເພີ່ມ​ຂຶ້ນ​ຍ້ອນ​ສະ​ພາບ​ອາ​ກາດ<br />
ປ່ຽນແປງ, ໂດຍກ່າວເນັ້ນວ່າ 40 ເປີເຊັນ ຂອງສົງຄາມກາງເມືອງໃນຫຼາຍກວ່າ 6 ທົດ<br />
ສະວັດທີ່ຜ່ານມາແມ່ນໄດ້ເຊື່ອມໂຍງກັບການຊຸດໂຊມລົງຂອງສິ່ງແວດລ້ອມ. ທ່ານນາງ<br />
ໄດ້ສະແດງຄວາມເປັນຫ່ວງໂດຍສະເພາະ ກ່ຽວກັບ ປະເທດຕ່າງໆຢູ່ໃນພາກພື້ນ ຊາ<br />
ແຮລ, ເຊິ່ງແມ່ນນຶ່ງໃນບັນດາປະເທດໃນພາກພື້ນທີ່ມີຄວາມສ່ຽງຕໍ່ສະພາບອາກາດ<br />
ປ່ຽນແປງຫຼາຍທີ່ສຸດ.</p>
<p>ທ່ານ​ນາງ ບາ​ເຊີ​ເລ ໄດ້​ກ່າວ​ວ່າ “ການຫຼຸດ​ລົງ​ຂອງ​ທີ່​ດິນ​ທີ່ປູກ​ຝັງໃນ​ທົ່ວ​ພາກ​ພື້ນ ຊາ​<br />
ແຮລ ແມ່ນກຳລັງເຮັດໃຫ້ການແຂ່ງຂັນສຳລັບແຫຼ່ງຊັບພະຍາກອນທີ່ຂາດແຄນໄປຮຸນ<br />
ແຮງຂຶ້ນ, ຈົນນຳໄປສູ່ການປະທະກັນເປັນປະຈຳ ລະຫວ່າງ ຄົນລ້ຽງສັດ ແລະ ຊາວກະ<br />
ສິກອນ ເຊິ່ງ, ຜົນທີ່ອອກມາ, ຈະເຮັດໃຫ້ຄວາມເຄັ່ງຕຶງລະຫວ່າງຊົນເຜົ່າໜັກໜ່ວງຂຶ້ນ.<br />
ການພັດທະນາທີ່ຊ້າ ແລະ ຄວາມທຸກຍາກທີ່ເພີ່ມຂຶ້ນ ແມ່ນກຳລັງເຮັດໃຫ້ຊາວໜຸ່ມມີ<br />
ຄວາມສ່ຽງຕໍ່ການຖືກເອົາລັດເອົາປຽບໂດຍພວກຫົວຮຸນແຮງ ແລະ ກຸ່ມກໍ່ການຮ້າຍ<br />
ຕ່າງໆ, ເຊິ່ງຈະກະຕຸ້ນໃຫ້ເກີດຄວາມຮຸນແຮງ.”</p>
<p>ທ່ານ​ນາງ ບາ​ເຊີ​ເລ ໄດ້​ນຳ​ສະ​ເໜີ​ທັດ​ສະ​ນະ​ຄະ​ຕິ​ທີ່​ທົ່ວ​ໄປ​ທີ່​ເປັນ​ແງ່​ລົບ ກ່ຽວ​ກັບ ສະ​<br />
ຖານະພາບໃນປັດຈຸບັນຂອງສິດທິມະນຸດໃນທົ່ວໂລກ. ທ່ານນາງໄດ້ກ່າວເນັ້ນເຖິງເສ<br />
ລີພາບຂັ້ນພື້ນຖານ ແລະ ການປົກປ້ອງຂອງຜູ້ທີ່ອ່ອນແອທີ່ສຸດ ແລະ ມີຄວາມສ່ຽງທີ່<br />
ສຸດ ແມ່ນກຳລັງຊຸດໂຊມລົງໃນທຸກພາກພື້ນ. ທ່ານນາງເວົ້າວ່າ ແມ່ນກະທັ້ງປະເທດທີ່<br />
ມີປະຊາທິໄປໄຕທີ່ສຸດເຊັ່ນ ສະຫະລັດ ກໍຍັງໜີບໍ່ພົ້ນຈາກເລື່ອງນີ້.</p>
<p>ຫົວ​ໜ້າ​ສິດ​ທິ​ມະ​ນຸດ​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ​ກ່າວ​ວ່າ ເພິ່ນມີ​ຄວາມ​ເປັນ​ຫ່ວງ​ຢ່າງຍິ່ງ​<br />
ທີ່ວ່າ ສະຫະລັດ, ປະເທດທີ່ຖືກສ້າງຂຶ້ນຈາກຜູ້ຍົກຍ້າຍຖິ່ນຖານທີ່ຖືກຕ້ອນຮັບເອົານັ້ນ,<br />
ແມ່ນກຳລັງປະຕິບັດນະໂຍບາຍຕ່າງໆທີ່ຈະຫຼຸດການປົກປ້ອງສຳລັບຄອບຄົວຜູ້ຍົກ<br />
ຍ້າຍຖິ່ນຖານລົງຢ່າງຫຼວງຫຼາຍ. ທ່ານນາງໄດ້ສະແດງຄວາມເປັນຫ່ວງພິເສດ ກ່ຽວກັບ<br />
ການຍົກເລີກນະໂຍບາຍຢ່າງເປັນທາງການຂອງ ວໍຊິງຕັນ ກ່ຽວກັບ ການແບ່ງແຍກ<br />
ເດັກນ້ອຍຍົກຍ້າຍຖິ່ນຖານອອກຈາກພໍ່ແມ່ຂອງເຂົາເຈົ້າ, ເຊິ່ງທ່ານນາງກ່າວວ່າຍັງດຳ<br />
ເນີນໄປຢູ່.</p>
<p> </p>
<p><a class="wsw__a" href="https://www.voanews.com/europe/bachelet-climate-change-global-threat-human-rights" target="_blank">ອ່ານ​ລາຍ​ງານນີ້​ເປັນ​ພາ​ສາ​ອັງ​ກິດ</a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/khamyad-flood-champasack/5075948.html" class="img-wrap" title="ສະ​ພາບ​ນ້ຳ​ຖ້ວ​ມ​ໃນບ້ານ​​ຄຳ​ຢາດ, ມ. ຂະ​ນະ​ສົມ​ບູນ, ຂ. ຈຳ​ປາ​ສັກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2df8e04c-c8f9-432c-9c01-e1bd99e8eeda_tv_w100_r1.jpg" src="" alt="ສະ​ພາບ​ນ້ຳ​ຖ້ວ​ມ​ໃນບ້ານ​​ຄຳ​ຢາດ, ມ. ຂະ​ນະ​ສົມ​ບູນ, ຂ. ຈຳ​ປາ​ສັກ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/khamyad-flood-champasack/5075948.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ພາບ​ນ້ຳ​ຖ້ວ​ມ​ໃນບ້ານ​​ຄຳ​ຢາດ, ມ. ຂະ​ນະ​ສົມ​ບູນ, ຂ. ຈຳ​ປາ​ສັກ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-authorities-tight-measures-to-crack-down-on-4-types-of-illegal-things/5077230.html" class="img-wrap" title="ທາງ​ການ ລາວ ເພີ່ມ​ຄວາມ​ເຂັ້ມ​ງວດ ​ເຂົ້າ​ໃນ​ການ​ປາ​ບ​ປາມ ​ການ​ລັກ​ລອບ ​ຄ້າ​ຂາຍ​ສິ່ງ​ທີ່​ຜິດ​ກົດ​ໝາຍ 4 ປະ​ເພດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A57EDB30-82FA-47AC-9E02-A783E52BDEE7_w33_r1.jpg" src="" alt="ເຈົ້າ​ໜ້າ​ທີ່​ລາວ ຈັດ​ພິ​ທີ​ທຳ​ລາຍ​ເຄື່ອງ​ຮັບ​ສັນ​ຍານ​ທີ່​ຖືກ​ຈຳ​ໜ່າຍ​ຢ່າງ​ຜິດ​ກົດ​ໝາຍໃນ ລາວ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a> <a href="/a/lao-authorities-tight-measures-to-crack-down-on-4-types-of-illegal-things/5077230.html" >
<h4 class="media-block__title">
<span class="title">ທາງ​ການ ລາວ ເພີ່ມ​ຄວາມ​ເຂັ້ມ​ງວດ ​ເຂົ້າ​ໃນ​ການ​ປາ​ບ​ປາມ ​ການ​ລັກ​ລອບ ​ຄ້າ​ຂາຍ​ສິ່ງ​ທີ່​ຜິດ​ກົດ​ໝາຍ 4 ປະ​ເພດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-peace-talks-with-taliban-are-dead/5077243.html" class="img-wrap" title="ປ. ທຣຳ ວ່າ ການເຈລະຈາ ສັນຕິພາບ ກັບ ກຸ່ມກະບົດ ຕາລີບານ ແມ່ນ &#39;ຕາຍແລ້ວ&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b385e4c6-ff07-45ae-8654-9959cc4cec46_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ກ່າວຕໍ່ບັນດານັກຂ່າວ ກ່ອນອອກເດີນທາງ ຂຶ້ນເຮລິຄັອບເຕີ້ Marine One ຈາກເດີ່ນກ້ຳໃຕ້ ຂອງທຳນຽບຂາວ, ວັນທີ 9 ກັນຍາ2019, ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-peace-talks-with-taliban-are-dead/5077243.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ວ່າ ການເຈລະຈາ ສັນຕິພາບ ກັບ ກຸ່ມກະບົດ ຕາລີບານ ແມ່ນ &#39;ຕາຍແລ້ວ&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/brexit-britain-parliarment/5077244.html" class="img-wrap" title="ສະ​ພາ​​ອັງ​ກິດ ບໍ່​ຍອມຮັບ​ເອົາແຜນ​ການ ​ຂອງ ນາ​ຍົກ​ ທີ່ໃຫ້​ຈັດການ​ເລືອກ​ຕັ້ງ ຄັ້ງ​ໃໝ່​ຂຶ້ນ​">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ec8f9759-4548-4d72-a993-b2010cbf477a_w33_r1.jpg" src="" alt="ພວກ​ປະ​ທ້ວງ​ທີ່​ສະ​ໜັບ​ສະ​ໜຸນ​ອີ​ຢູ ​ທີ່​ພາ​ກັນ​ຢ​ຮມ​ຊຸມ​ນຸມຢູ່​ກົງ​ກັນ​ຂ້າມ​ກັບຫ້ອງ​ການ​ສະ​ພາ ຢູ່​ນະ​ຄອນ​ລອນດອນ​ຂອງອັງ​ກິດ ພາ​ກັນ​ໂບກ​ທຸງ​ອີ​ຢູ​ຂຶ້ນ ໃນ​ວັນ​ທີ 9 ກັນ​ຍາ, 2019 ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/brexit-britain-parliarment/5077244.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ພາ​​ອັງ​ກິດ ບໍ່​ຍອມຮັບ​ເອົາແຜນ​ການ ​ຂອງ ນາ​ຍົກ​ ທີ່ໃຫ້​ຈັດການ​ເລືອກ​ຕັ້ງ ຄັ້ງ​ໃໝ່​ຂຶ້ນ​</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/israel-leader-claims-to-find-new-iranian-nuke-site/5077229.html" class="img-wrap" title="ອິສຣາແອລ ເປີດເຜີຍ ການກ່າວອ້າງ ສະຖານທີ່ ພັດທະນາອາວຸດ ນິວເຄລຍ ຂອງອີຣ່ານ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5b837408-a224-4a7e-b14f-6182cd19b3dc_w33_r1.jpg" src="" alt="ນາຍົກລັດຖະມົນຕີ ອິສຣາແອລ ທ່ານເບັນຈາມິນ ເນຕັນຢາຮູ ສະແດງທ່າທີໃນຂະນະກ່າວຖະແຫລງ ໃນລະຫວ່າງ ພິທີ ຢູ່ສະຖານທີ່ສັກສິດ ຂອງເມືອງເຮບບຣອນ, ທີ່ຊາວຢິວຮູ້ຈັກດີ ຄື ສຸສານຂອງພະສັງຄະລາດ (Tomb of the Patriarchs) ແລະສຳລັບຊາວມຸສລິມ ຄື ວັດອິສລາມ ອີບຣາຮີມມີ (Ibrahimi) ໃນເມືອງເຮບບຣອນ, ວັນທີ 4 ກັນຍາ 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/israel-leader-claims-to-find-new-iranian-nuke-site/5077229.html" >
<h4 class="media-block__title">
<span class="title">ອິສຣາແອລ ເປີດເຜີຍ ການກ່າວອ້າງ ສະຖານທີ່ ພັດທະນາອາວຸດ ນິວເຄລຍ ຂອງອີຣ່ານ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-cia-report-russia-kremlin-spy-/5077338.html" class="img-wrap" title="ສ​ະຫະລັດ ມີ​ນັກ​ສືບ ລະ​ດັບ​ສູງ ຢູ່​ໃນ​ຣັດ​ເຊຍ ອີງ​ຕາມ​ລາຍ​ຂອງ ອົງ​ການ​ຂ່າວ ສ​ຫລ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A78F9257-8252-4A94-81E8-B0B77CB44D3B_w33_r1.jpg" src="" alt="ຊາຍ​ຄົນ​ນຶ່ງ​ຍ່າງ​ຜ່ານ​ກາ ​ CIA ຢູ່​ຫ້ອງ​ໂຖງ​ຂອງ​ສຳ​ນ​ັກ​ງານໃຫຍ່​ຂອງອົງ​ການ​ສືບ​ລັບ​ ຂອງ​ລັດ​ຖະ​ບານ​ກາງ ຂອງ​ສະ​ຫະ​ລັດໃນ​ເມືອງ Langley, ລັດ​ເວ​ຈີ​ເນຍ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-cia-report-russia-kremlin-spy-/5077338.html" >
<h4 class="media-block__title">
<span class="title">ສ​ະຫະລັດ ມີ​ນັກ​ສືບ ລະ​ດັບ​ສູງ ຢູ່​ໃນ​ຣັດ​ເຊຍ ອີງ​ຕາມ​ລາຍ​ຂອງ ອົງ​ການ​ຂ່າວ ສ​ຫລ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-reports-border-detentions-down-in-august-as-mexico-cooperates/5077322.html" class="img-wrap" title="ເຈົ້າໜ້າທີ່ຂອງທ່ານທຣຳ ກ່າວວ່າ ຈຳນວນ ພວກຄົນຂ້າມເຂົ້າມາ ສຫລ ໄດ້ຫລຸດລົງ ຢ່າງຫຼວງຫຼາຍ ໃນເດືອນສິງຫາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3d32c87b-3f0d-48cf-8bd6-bcc056d80b75_w33_r1.jpg" src="" alt="ພວກຄົນກຳລັງຍ່າງ ກັບຄືນໄປ ເມັກຊິໂກ ຢູ່ຂົວຂ້າມສາກົນ ເລກ 1 ທີ່ເມືອງ ລາສ ອາເມຣິກາສ໌ (Las Americas), ຊຶ່ງເປັນດ່ານຂ້າມຊາຍແດນ ທີ່ຖືກຕ້ອງຕາມກົດໝາຍ ທີ່ເຊື່ອມຕໍ່ກັບ ເມືອງລາເຣໂດ ຂອງລັດເທັກຊັສ, ໃນສະຫະລັດ ຕິດກັບ ເມືອງນິວໂວ ລາເຣໂດ (Nuevo Laredo) ຂອງເມັກຊິໂກ, ວັນທີ 18 ກໍລະກົດ 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-reports-border-detentions-down-in-august-as-mexico-cooperates/5077322.html" >
<h4 class="media-block__title">
<span class="title">ເຈົ້າໜ້າທີ່ຂອງທ່ານທຣຳ ກ່າວວ່າ ຈຳນວນ ພວກຄົນຂ້າມເຂົ້າມາ ສຫລ ໄດ້ຫລຸດລົງ ຢ່າງຫຼວງຫຼາຍ ໃນເດືອນສິງຫາ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">U.S. Agency For Global Media</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=125" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5077248",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>