
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "142";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ</title>
<meta name="title" content="ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ" />
<meta name="description" content="ທ່ານໝໍ ຟາວຈີ ແມ່ນລວມຢູ່ໃນບັນດານັກຊ່ຽວຊານດ້ານສາທາລະນະສຸກ ກ່າວວ່າ ປະຊາ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5473683.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5473788.ltr" />
<meta content="ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ" property="og:title" />
<meta content="ທ່ານໝໍ ຟາວຈີ ແມ່ນລວມຢູ່ໃນບັນດານັກຊ່ຽວຊານດ້ານສາທາລະນະສຸກ ກ່າວວ່າ ປະຊາຊົນບໍ່ຄວນເພັ່ງເລັງໃສ່ຄື້ນຟອງທີສອງຂອງເຊື້ອໄວຣັສຢູ່ໃນສະຫະລັດ ເພາະວ່າ ປະເທດຍັງບໍ່ທັນຫລຸດພົ້ນຈາກຄື້ນຟອງອັນທີນຶ່ງເທື່ອ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/us-health-oifficials-to-testify-about-white-house-coronavirus-response/5473788.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/6d79c3ef-21de-4618-8be9-004cec29f369_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/6d79c3ef-21de-4618-8be9-004cec29f369_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/us-health-oifficials-to-testify-about-white-house-coronavirus-response/5473788.html" />
<script type="application/ld+json">{"articleSection":"ສະຫະລັດອາເມຣິກາ","headline":"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-06-23","dateModified":"2020-06-23 12:07:55Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/us-health-oifficials-to-testify-about-white-house-coronavirus-response/5473788.html","url":"https://lao.voanews.com/a/us-health-oifficials-to-testify-about-white-house-coronavirus-response/5473788.html","description":"ທ່ານໝໍ ຟາວຈີ ແມ່ນລວມຢູ່ໃນບັນດານັກຊ່ຽວຊານດ້ານສາທາລະນະສຸກ ກ່າວວ່າ ປະຊາຊົນບໍ່ຄວນເພັ່ງເລັງໃສ່ຄື້ນຟອງທີສອງຂອງເຊື້ອໄວຣັສຢູ່ໃນສະຫະລັດ ເພາະວ່າ ປະເທດຍັງບໍ່ທັນຫລຸດພົ້ນຈາກຄື້ນຟອງອັນທີນຶ່ງເທື່ອ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/6d79c3ef-21de-4618-8be9-004cec29f369_w1080_h608.jpg"},"name":"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=142" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=142"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=142"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ",page_type:"article",page_name:"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ",short_headline:"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນ...",long_headline:"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ",headline:"ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/us-health-oifficials-to-testify-about-white-house-coronavirus-response/5473788.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"06",pub_day:"23",pub_hour:"03",pub_minute:"00",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news,usa",tags:"",slug:"us-health-oifficials-to-testify-about-white-house-coronavirus-response",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"5473788"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1953678700?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b2%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88%20%e0%ba%aa%e0%ba%b2%e0%ba%97%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%aa%e0%ba%b8%e0%ba%81%20%e0%ba%88%e0%ba%b0%e0%bb%84%e0%ba%9b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%99%e0%ba%bd%e0%ba%9a%e0%ba%82%e0%ba%b2%e0%ba%a7&amp;c6=%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b2%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88%20%e0%ba%aa%e0%ba%b2%e0%ba%97%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%aa%e0%ba%b8%e0%ba%81%20%e0%ba%88%e0%ba%b0%e0%bb%84%e0%ba%9b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%99%e0%ba%bd%e0%ba%9a%e0%ba%82%e0%ba%b2%e0%ba%a7&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b2%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88%20%e0%ba%aa%e0%ba%b2%e0%ba%97%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%aa%e0%ba%b8%e0%ba%81%20%e0%ba%88%e0%ba%b0%e0%bb%84%e0%ba%9b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%99%e0%ba%bd%e0%ba%9a%e0%ba%82%e0%ba%b2%e0%ba%a7&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5473788&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ຟັງສົດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/54" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:30 - 20:00</span>
<a href="/live/audio/54">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="badge badge--live" >ສົດ</span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/54">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5473788&amp;SiteId=427&amp;r=464326306&amp;it=0&amp;pd=20200623030055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5473788" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5473788&amp;SiteId=427&amp;r=464326306&amp;it=0&amp;pd=20200623030055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5473788" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-23T10:00:55+07:00">
23.06.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/6d79c3ef-21de-4618-8be9-004cec29f369_w250_r1_s.jpg" itemprop="url" alt="ບັນດາສະມາຊິກສະພາສູງ ກຳລັງຟັງ ທ່ານໝໍ ແອນໂຕນີ ຟາວຈີ, ຜູ້ອຳນວຍການສະຖາບັນໂຣກພູມແພ້ ແລະພະຍາດຕິດແປດແຫ່ງຊາດ, ກ່າວຖະແຫລງຜ່ານທາງໄກ ໃນລະຫວ່າງກອງປະຊຸມທາງອິນເຕີເນັດ ຕໍ່ຄະນະກຳມະການສະພາສູງ ຮັບຜິດຊອບ ດ້ານສາທາລະນະສຸກ, ການສຶກສາ, ແຮງງານ, ແລະສະຫວັດດີກາ ຢູ່ທີ່ລັດຖະສະພາ, ວັນທີ 12 ພຶດສະພາ 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ບັນດາສະມາຊິກສະພາສູງ ກຳລັງຟັງ ທ່ານໝໍ ແອນໂຕນີ ຟາວຈີ, ຜູ້ອຳນວຍການສະຖາບັນໂຣກພູມແພ້ ແລະພະຍາດຕິດແປດແຫ່ງຊາດ, ກ່າວຖະແຫລງຜ່ານທາງໄກ ໃນລະຫວ່າງກອງປະຊຸມທາງອິນເຕີເນັດ ຕໍ່ຄະນະກຳມະການສະພາສູງ ຮັບຜິດຊອບ ດ້ານສາທາລະນະສຸກ, ການສຶກສາ, ແຮງງານ, ແລະສະຫວັດດີກາ ຢູ່ທີ່ລັດຖະສະພາ, ວັນທີ 12 ພຶດສະພາ 2020.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html&amp;text=%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b2%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b2%e0%ba%97%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%aa%e0%ba%b8%e0%ba%81+%e0%ba%88%e0%ba%b0%e0%bb%84%e0%ba%9b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%99%e0%ba%bd%e0%ba%9a%e0%ba%82%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html&amp;subject=ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html&amp;text=%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%94%e0%ba%b2%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b2%e0%ba%97%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%aa%e0%ba%b8%e0%ba%81+%e0%ba%88%e0%ba%b0%e0%bb%84%e0%ba%9b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%99%e0%ba%bd%e0%ba%9a%e0%ba%82%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html&amp;subject=ບັນດາເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຈະໄປໃຫ້ການ ກ່ຽວກັບ ການຮັບມືກັບໄວຣັສໂຄໂຣນາ ຂອງທຳນຽບຂາວ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-health-oifficials-to-testify-about-white-house-coronavirus-response%2f5473788.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ບັນດາເຈົ້າໜ້າທີ່ສາທາລະນະສຸກຂັ້ນສູງ ແມ່ນພ້ອມແລ້ວທີ່ຈະໄປປາກົດໂຕຕໍ່ ໜ້າຄະນະກຳມະການຂອງສະພາຕ່ຳໃນວັນອັງຄານມື້ນີ້ ໃນຂະນະຫຼາຍເຂດຂອງປະເທດກຳລັງສູ້ຊົນກັບກໍລະນີການຕິດເຊື້ອໄວຣັສໂຄໂຣນາໃໝ່ທີ່ເພີ້ມສູງຂຶ້ນຊຶ່ງໄດ້ຮັບການຢືນຢັນ ແລະຫຼາຍໆກໍລະນີຕ້ອງໄດ້ເຂົ້າໄປຮັກສາໃນໂຮງໝໍ.</p>
<p>ພາຍໃນບັນດາເຈົ້າໜ້າທີ່ດັ່ງກ່າວ ທີ່ມີກຳນົດຈະໄປໃຫ້ການຕໍ່ບັນດາສະມາຊິກສະພາຕ່ຳ ໃນຄະນະກຳມະການພະລັງງານແລະການຄ້າ ກ່ຽວກັບການຮັບມືກັບວິກິດການຂອງຄະນະລັດຖະບານທ່ານທຣຳ ນັ້ນ ກໍມີທ່ານໝໍ ແອນໂຕນີ ຟາວຈີ ຫົວໜ້າສະຖາບັນໂຣກພູມແພ້ແລະພະຍາດຕິດແປດແຫ່ງຊາດ ພ້ອມດ້ວຍຜູ້ອຳນວຍການສູນກາງຄວບຄຸມແລະປ້ອງກັນພະຍາດ ທ່ານໝໍ ໂຣເບີດ ເຣດຟີລ ຫົວໜ້າອົງການອາຫານແລະຢາ ທ່ານໝໍ ສະຕີບເວັນ ຮານ ແລະພົນເຮືອເອກ ແບຣັຕ ກຽວໂຣຍ ຫົວໜ້າອົງການບໍລິການສາທາລະນະສຸກສະຫະລັດ.</p>
<p>ທ່ານໝໍ ຟາວຈີ ແມ່ນລວມຢູ່ໃນບັນດານັກຊ່ຽວຊານດ້ານສາທາລະນະສຸກ ກ່າວວ່າ ປະຊາຊົນບໍ່ຄວນເພັ່ງເລັງໃສ່ຄື້ນຟອງທີສອງຂອງເຊື້ອໄວຣັສຢູ່ໃນສະຫະລັດ ເພາະວ່າ ປະເທດຍັງບໍ່ທັນຫລຸດພົ້ນຈາກຄື້ນຟອງອັນທີນຶ່ງເທື່ອ.</p>
<p>ຫລາຍໆລັດ ແມ່ນຢູ່ໃນຂັ້ນຕອນ ຂອງການຜ່ອນຜັນຂໍ້ຈຳກັດຕ່າງໆ ທີ່ໄດ້ວາງອອກໄປເພື່ອຢຸດຢັ້ງການແຜ່ລະບາດຂອງໄວຣັສໂຄໂຣນາ.</p>
<p>ຜູ້ປົກຄອງລັດເທັກຊັສ ທ່ານເກຣັກ ອາບບັອຕ ໄດ້ກ່າວໃນວັນຈັນວານນີ້ ວ່າ ການວາງຂໍ້ຈຳກັດຕ່າງໆຄືນໃໝ່ອີກ ກໍຈະເຮັດໄດ້ພຽງແຕ່ໃນກໍລະນີທີ່ຂັ້ນສຸດທ້າຍເທົ່ານັ້ນ ໃນຂະນະດຽວກັນທ່ານກ່າວໄປວ່າ ເຊື້ອໄວຣັສ ໄດ້ແຜ່ລະບາດໃນລະດັບທີ່ “ມີອັດຕາທີ່ຮັບເອົາບໍ່ໄດ້” ແລະປະຕິເສດ ທີ່ຈະສັ່ງການບັງຄັບໃຫ້ໃສ່ໜ້າກາກໃນທີ່ສາທາລະນະ. ລັດເທັກຊັສ ໄດ້ສ້າງປະຫວັດການສຳລັບກໍລະນີຕິດເຊື້ອໃໝ່ປະຈຳວັນ ໃນໄລຍະເກືອບສອງອາທິດ ໃນຂະນະທີ່ອັດຕາການເຂົ້າຮັກສາໃນໂຮງໝໍໄດ້ເພີ້ມສູງຂຶ້ນນັບມື້.</p>
<p>ສ່ວນລັດຫຼຸຍຊີອານາທີ່ຢູ່ໃກ້ຄຽງນັ້ນ ການເສຍຊີວິດກໍໄດ້ກາຍ 3,000 ຄົນຍ້ອນພະຍາດໂຄວິດ-19 ແລະໂດຍມີກໍລະນີຕິດເຊື້ອໄວຣັສ ທີ່ສູງຂຶ້ນຢູ່ທີ່ແຫ່ງນັ້ນ ຜູ້ປົກຄອງລັດ ທ່ານຈອນ ແບລ ແອດວາດສ໌ ໄດ້ກ່າວວ່າ ທ່ານຈະຮັກສາຂໍ້ຈຳກັດຕ່າງໆທີ່ມີຢູ່ໃນປັດຈຸບັນນີ້ ເອົາໄວ້ ຊຶ່ງມີກຳນົດຈະໝົດອາຍຸລົງໃນວັນສຸກຈະມາເຖິງນີ້.</p>
<p>ອັດຕາການເຂົ້າຮັກສາຢູ່ໂຮງໝໍ ກໍຍັງໄດ້ເພີ້ມສູງຂຶ້ນໃນລັດຈໍເຈຍ ໃນຂະນະທີ່ຈຳນວນກໍລະນີຕິດເຊື້ອໄວຣັສທີ່ໄດ້ຮັບການຢືນຢັນ ແມ່ນກຳລັງສູງຂຶ້ນຢູ່ໃນຫຼາຍກວ່າ 12 ລັດ. ດຽວນີ້ ປະເທດມີຜູ້ເສຍຊີວິດຫຼາຍກວ່າ 120,000 ຄົນ ແລະມີກໍລະນີຕິດເຊື້ອໄວຣັສ 2 ລ້ານ 3 ແສນຄົນ.</p>
<p>ຫົວໜ້າອົງການອະນາໄມໂລກ ຫຼື WHO ໄດ້ກ່າວໃນວັນຈັນວວານນີ້ ວ່າ ການລະບາດຂອງໄວຣັສໂຄໂຣນາໃນລະດັບໂລກ ແມ່ນໄດ້ຖືກນຳມາເປັນປະເດັນທາງການເມືອງ ແລະວ່າ ການຂາດແຄນການນຳພາໃນທົ່ວໂລກເພື່ອຕໍ່ສູ້ໄວຣັສດັ່ງກ່າວ ແມ່ນເປັນໄພຂົ່ມຂູ່ທີ່ໃຫຍ່ກວ່າໂຕໄວຣັສນັ້ນເອງ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/covid-19-pandemic/us-health-officials-testify-about-white-house-coronavirus-response" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ</a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" ">
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5470436.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ເຊີນຊົມ ວີດີໂອ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7260c308-e4df-4f0b-a46c-faa26ea8ffc1_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5470436.html">
<h4 class="media-block__title media-block__title--size-2" title="ເຊີນຊົມ ວີດີໂອ">
ເຊີນຊົມ ວີດີໂອ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/india-china-border-clash-dangerous-escalation-of-their-dispute/5467636.html" title="ການປະທະກັນ ລະຫວ່າງ ອິນເດຍ ແລະ ຈີນ ຢູ່ເຂດຊາຍແດນ ເພີ້ມທະວີຂຶ້ນສູ່ລະດັບ ອັນຕະລາຍ ໃນບັນຫາຂັດແຍ້ງກັນ">
<h4 class="media-block__title media-block__title--size-4">
ການປະທະກັນ ລະຫວ່າງ ອິນເດຍ ແລະ ຈີນ ຢູ່ເຂດຊາຍແດນ ເພີ້ມທະວີຂຶ້ນສູ່ລະດັບ ອັນຕະລາຍ ໃນບັນຫາຂັດແຍ້ງກັນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/after-blowing-up-de-facto-embassy-north-korea-continues-provocation/5466072.html" title="ຫຼັງຈາກທີ່ ໄດ້ລະເບີດຖິ້ມ ສະຖານທູດ ລະຫວ່າງ ເກົາຫຼີເໜືອ ແລະໃຕ້ແລ້ວ ເກົາຫຼີເໜືອ ຍັງສືບຕໍ່ຫາທາງເກາະຜິດ">
<h4 class="media-block__title media-block__title--size-4">
ຫຼັງຈາກທີ່ ໄດ້ລະເບີດຖິ້ມ ສະຖານທູດ ລະຫວ່າງ ເກົາຫຼີເໜືອ ແລະໃຕ້ແລ້ວ ເກົາຫຼີເໜືອ ຍັງສືບຕໍ່ຫາທາງເກາະຜິດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/explorer-deepest-dive/5468298.html" title="ນັກບິນອະວະກາດ ສຫລ ໄປສໍາຫລວດ ເບິ່ງຄວາມເລິກຂອງ ພື້ນມະຫາສະໝຸດ ຢ່າງເປັນປະຫວັດການ">
<h4 class="media-block__title media-block__title--size-4">
ນັກບິນອະວະກາດ ສຫລ ໄປສໍາຫລວດ ເບິ່ງຄວາມເລິກຂອງ ພື້ນມະຫາສະໝຸດ ຢ່າງເປັນປະຫວັດການ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/searac-denounce-trump-administration-for-broadening-visa-sanction-on-laos/5467901.html" title="ອົງການ SEARAC ຕ້ອງຕິລັດຖະບານ ສຫລ ທີ່ໄດ້ຂະຫຍາຍການລົງໂທດດ້ານວີຊາ ຕໍ່ລາວ">
<h4 class="media-block__title media-block__title--size-4">
ອົງການ SEARAC ຕ້ອງຕິລັດຖະບານ ສຫລ ທີ່ໄດ້ຂະຫຍາຍການລົງໂທດດ້ານວີຊາ ຕໍ່ລາວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/loa-woman-in-hubai-new-wave-of-coronavirus-outbreak-in-beijing-is-worse/5468279.html" title="ປັກກິ່ງ ແລະບາງແຫ່ງຂອງຈີນ ມີການລະບາດຂອງ ໂຄວິດ-19 ຄັ້ງໃໝ່ ທີ່ຮ້າຍແຮງກວ່າເກົ່າ">
<h4 class="media-block__title media-block__title--size-4">
ປັກກິ່ງ ແລະບາງແຫ່ງຂອງຈີນ ມີການລະບາດຂອງ ໂຄວິດ-19 ຄັ້ງໃໝ່ ທີ່ຮ້າຍແຮງກວ່າເກົ່າ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/poverty-dramatically-increases-covid-19-death-risk-researchers/5473751.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ນັກຄົ້ນຄວ້າເວົ້າວ່າ ຄວາມທຸກຈົນ ເຮັດໃຫ້ຄວາມສ່ຽງ ຕໍ່ການເສຍຊີວິດ ຍ້ອນໂຄວິດ-19 ເພີ້ມຂຶ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38319d20-c55b-44b6-baec-c951bd54d906_w33_r1.jpg" src="" alt="ທ່ານໝໍຄົນນຶ່ງ ກຽມພ້ອມທີ່ຈະເອົາຕົວຢ່າງຈາກຊາຍຄົນນຶ່ງເພື່ອກວດຫາໄວຣັສໂຄໂຣນາ ຢູ່ໃນສູນກວດພະຍາດແຫ່ງນຶ່ງ ທ້າມກາງການແຜ່ລະບາດຂອງພະຍາດດັ່ງກ່າວ ໃນນະຄອນນີວເດລີຂອງອິນເດຍ, ວັນ 22 ມີຖຸນາ, 2020">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/poverty-dramatically-increases-covid-19-death-risk-researchers/5473751.html">
<h4 class="media-block__title media-block__title--size-4" title="ນັກຄົ້ນຄວ້າເວົ້າວ່າ ຄວາມທຸກຈົນ ເຮັດໃຫ້ຄວາມສ່ຽງ ຕໍ່ການເສຍຊີວິດ ຍ້ອນໂຄວິດ-19 ເພີ້ມຂຶ້ນ">
ນັກຄົ້ນຄວ້າເວົ້າວ່າ ຄວາມທຸກຈົນ ເຮັດໃຫ້ຄວາມສ່ຽງ ຕໍ່ການເສຍຊີວິດ ຍ້ອນໂຄວິດ-19 ເພີ້ມຂຶ້ນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/white-house-downplays-rising-us-coronavirus-rates/5473797.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທຳນຽບຂາວ ບໍ່ໃຫ້ຄວາມສຳຄັນ ກ່ຽວກັບ ອັດຕາການຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ທີ່ເພີ້ມຫຼາຍຂຶ້ນນັບມື້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8a952167-98f7-47ee-9503-4d57daf2cc1c_w33_r1.jpg" src="" alt="ໂຄສົກທຳນຽບຂາວ ທ່ານນາງ ເຄລີ ແມັກເອັນນານີ ກ່າວຖະແຫລງໃນລະຫວ່າງກອງປະຊຸມຖະແຫລງຂ່າວ ຢູ່ທີ່ທຳນຽບຂາວ, ວັນທີ 22 ມິຖຸນາ 2020, ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ.">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/white-house-downplays-rising-us-coronavirus-rates/5473797.html">
<h4 class="media-block__title media-block__title--size-4" title="ທຳນຽບຂາວ ບໍ່ໃຫ້ຄວາມສຳຄັນ ກ່ຽວກັບ ອັດຕາການຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ທີ່ເພີ້ມຫຼາຍຂຶ້ນນັບມື້">
ທຳນຽບຂາວ ບໍ່ໃຫ້ຄວາມສຳຄັນ ກ່ຽວກັບ ອັດຕາການຕິດເຊື້ອໄວຣັສໂຄໂຣນາ ທີ່ເພີ້ມຫຼາຍຂຶ້ນນັບມື້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5473703.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລັດຖະບານ ປ. ທຣຳ ຈຳກັດແຮງງານຕ່າງດ້າວ ທ່າມກາງການລະບາດ ຂອງໄວຣັສໂຄໂຣນາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9201AF6A-912B-4C42-A3D0-79241E38F74C_w33_r1.jpg" src="" alt="ວີຊາ H-1B ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/5473703.html">
<h4 class="media-block__title media-block__title--size-4" title="ລັດຖະບານ ປ. ທຣຳ ຈຳກັດແຮງງານຕ່າງດ້າວ ທ່າມກາງການລະບາດ ຂອງໄວຣັສໂຄໂຣນາ">
ລັດຖະບານ ປ. ທຣຳ ຈຳກັດແຮງງານຕ່າງດ້າວ ທ່າມກາງການລະບາດ ຂອງໄວຣັສໂຄໂຣນາ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/chinas-virus-tracking-technology-sparks-privacy-concern/5473760.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເທັກໂນໂລຈີ ຕິດຕາມ ໄວຣັສໂຄໂຣນາ ຂອງ ຈີນ ກໍ່ໃຫ້ເກີດຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ຄວາມເປັນສ່ວນຕົວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d111dcaa-47e5-46a9-a4c4-c1618b16a17a_w33_r1.jpg" src="" alt="ປະຊາຊົນໃສ່ໜ້າກາກອະນາໄມ ເພື່ອຊ່ວຍຫຼຸດຜ່ອນການແຜ່ລາມຂອງໄວຣັສໂຄໂຣນາ ລຽນແຖວຂຶ້ນລົດເມ ໃນນະຄອນຫຼວງ ປັກກິ່ງ, ຈີນ, 22 ມິຖຸນາ, 2020.">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/chinas-virus-tracking-technology-sparks-privacy-concern/5473760.html">
<h4 class="media-block__title media-block__title--size-4" title="ເທັກໂນໂລຈີ ຕິດຕາມ ໄວຣັສໂຄໂຣນາ ຂອງ ຈີນ ກໍ່ໃຫ້ເກີດຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ຄວາມເປັນສ່ວນຕົວ">
ເທັກໂນໂລຈີ ຕິດຕາມ ໄວຣັສໂຄໂຣນາ ຂອງ ຈີນ ກໍ່ໃຫ້ເກີດຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ຄວາມເປັນສ່ວນຕົວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/fifty-covid-19-cases-in-lao-american-community-1-death/5473790.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ໃນປະມານ 50 ຄົນ ທີ່ຕິດໂຄວິດ-19 ມີ 1 ຄົນ ເສຍຊີວິດ ຢູ່ໃນປະຊາຄົມລາວ- ອາເມຣິກັນ ໃນລັດຈໍເຈຍ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C5424BDB-A3F0-427C-B801-AAECBBA4DCF0_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ທ.ນ. ແອນ ຣິດມີໄຊ ເປັນຜູ້ນຶ່ງ ໃນຄົນປ່ວຍ 50 ຄົນທີ່ຕິດພະຍາດໂຄວິດ-19 ໃນລັດຈໍເຈຍ ໃສ່ໜ້າກາກປິດປາກໄວ້ ໃນເວລາອອກເຮືອນໄປທັງກ່ອນເປັນພະຍາດ ແລະຫລັງການຫາຍຈາກພະຍາດນັ້ນໄປແລ້ວ.">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/fifty-covid-19-cases-in-lao-american-community-1-death/5473790.html">
<h4 class="media-block__title media-block__title--size-4" title="ໃນປະມານ 50 ຄົນ ທີ່ຕິດໂຄວິດ-19 ມີ 1 ຄົນ ເສຍຊີວິດ ຢູ່ໃນປະຊາຄົມລາວ- ອາເມຣິກັນ ໃນລັດຈໍເຈຍ">
ໃນປະມານ 50 ຄົນ ທີ່ຕິດໂຄວິດ-19 ມີ 1 ຄົນ ເສຍຊີວິດ ຢູ່ໃນປະຊາຄົມລາວ- ອາເມຣິກັນ ໃນລັດຈໍເຈຍ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-says-he-would-only-meet-maduro-to-discuss-his-departure/5473708.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ດໍໂນລ ທຣໍາ ກ່າວວ່າ ທ່ານຈະພົບປະ ກັບ ປ. ມາດູໂຣ ພຽງແຕ່ເພື່ອລົມກັນ ໃນການລົງຈາກອຳນາດເທົ່ານັ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/54ace896-4463-4a55-8a1f-18042bc987bd_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີສະຫະລັດ ທ່ານດໍໂນລ ທຣໍາ.">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/trump-says-he-would-only-meet-maduro-to-discuss-his-departure/5473708.html">
<h4 class="media-block__title media-block__title--size-4" title="ປ. ດໍໂນລ ທຣໍາ ກ່າວວ່າ ທ່ານຈະພົບປະ ກັບ ປ. ມາດູໂຣ ພຽງແຕ່ເພື່ອລົມກັນ ໃນການລົງຈາກອຳນາດເທົ່ານັ້ນ">
ປ. ດໍໂນລ ທຣໍາ ກ່າວວ່າ ທ່ານຈະພົບປະ ກັບ ປ. ມາດູໂຣ ພຽງແຕ່ເພື່ອລົມກັນ ໃນການລົງຈາກອຳນາດເທົ່ານັ້ນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=142" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5473788",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>