
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ</title>
<meta name="title" content="ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ" />
<meta name="description" content="ປະຊາຊົນຫຼາຍກວ່າ 42 ລ້ານຄົນ ໄດ້ໄປປ່ອນບັດຂອງພວກເຂົາເຈົ້າແລ້ວ ດ້ວຍຕົນເອງ ກ່ອນກຳນົດ ຫຼື ໄດ້ລົງຄະແນນສຽງ ສົ່ງຜ່ານທາງໄປສະນີ
" />
<meta name="keywords" content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824273.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6824956.ltr" />
<meta content="ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ" property="og:title" />
<meta content="ປະຊາຊົນຫຼາຍກວ່າ 42 ລ້ານຄົນ ໄດ້ໄປປ່ອນບັດຂອງພວກເຂົາເຈົ້າແລ້ວ ດ້ວຍຕົນເອງ ກ່ອນກຳນົດ ຫຼື ໄດ້ລົງຄະແນນສຽງ ສົ່ງຜ່ານທາງໄປສະນີ
" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/VOALao" property="article:publisher" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-054c-08dac10ebe66_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-054c-08dac10ebe66_w1200_r1.jpg" name="twitter:image" />
<meta content="ປະຊາຊົນຫຼາຍກວ່າ 42 ລ້ານຄົນ ໄດ້ໄປປ່ອນບັດຂອງພວກເຂົາເຈົ້າແລ້ວ ດ້ວຍຕົນເອງ ກ່ອນກຳນົດ ຫຼື ໄດ້ລົງຄະແນນສຽງ ສົ່ງຜ່ານທາງໄປສະນີ
" name="twitter:description" />
<link rel="amphtml" href="https://lao.voanews.com/amp/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html" />
<script type="application/ld+json">{"articleSection":"ສະຫະລັດອາເມຣິກາ","headline":"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-11-08","dateModified":"2022-11-08 11:30:54Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://www.facebook.com/VOALao","https://www.youtube.com/VOALao","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/VOALao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອລາວ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html","url":"https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html","description":"ປະຊາຊົນຫຼາຍກວ່າ 42 ລ້ານຄົນ ໄດ້ໄປປ່ອນບັດຂອງພວກເຂົາເຈົ້າແລ້ວ ດ້ວຍຕົນເອງ ກ່ອນກຳນົດ ຫຼື ໄດ້ລົງຄະແນນສຽງ ສົ່ງຜ່ານທາງໄປສະນີ\n","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03570000-0aff-0242-054c-08dac10ebe66_w1080_h608.jpg"},"name":"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images date-time-enabled ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ",page_type:"article",page_name:"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ",short_headline:"ການເລືອກຕັ້ງສະມາຊິກລັດສະ...",long_headline:"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ",headline:"ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html",domain:"lao.voanews.com",pub_year:"2022",pub_month:"11",pub_day:"08",pub_hour:"11",pub_minute:"30",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news,usa",tags:"",slug:"tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"6824956"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1580627565?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%aa%e0%ba%b0%e0%ba%a1%e0%ba%b2%e0%ba%8a%e0%ba%b4%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%20%20%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%88%e0%ba%b0%e0%ba%9b%e0%ba%b1%e0%ba%9a%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%ba%ae%e0%ba%b9%e0%ba%9a%e0%bb%81%e0%ba%9a%e0%ba%9a%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b0%e0%ba%9e%e0%ba%b4%e0%ba%9b%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%bb%9d%e0%bb%88%20%e0%bb%83%e0%ba%99%e0%ba%a7%e0%bb%8d%e0%ba%8a%e0%ba%b4%e0%ba%87%e0%ba%95%e0%ba%b1%e0%ba%99&amp;c6=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%aa%e0%ba%b0%e0%ba%a1%e0%ba%b2%e0%ba%8a%e0%ba%b4%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%20%20%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%88%e0%ba%b0%e0%ba%9b%e0%ba%b1%e0%ba%9a%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%ba%ae%e0%ba%b9%e0%ba%9a%e0%bb%81%e0%ba%9a%e0%ba%9a%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b0%e0%ba%9e%e0%ba%b4%e0%ba%9b%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%bb%9d%e0%bb%88%20%e0%bb%83%e0%ba%99%e0%ba%a7%e0%bb%8d%e0%ba%8a%e0%ba%b4%e0%ba%87%e0%ba%95%e0%ba%b1%e0%ba%99&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%aa%e0%ba%b0%e0%ba%a1%e0%ba%b2%e0%ba%8a%e0%ba%b4%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94%20%20%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%88%e0%ba%b0%e0%ba%9b%e0%ba%b1%e0%ba%9a%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%ba%ae%e0%ba%b9%e0%ba%9a%e0%bb%81%e0%ba%9a%e0%ba%9a%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b0%e0%ba%9e%e0%ba%b4%e0%ba%9b%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%bb%9d%e0%bb%88%20%e0%bb%83%e0%ba%99%e0%ba%a7%e0%bb%8d%e0%ba%8a%e0%ba%b4%e0%ba%87%e0%ba%95%e0%ba%b1%e0%ba%99&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6824956&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://lao.voanews.com/" title="ໂຮມເພຈ" >ໂຮມເພຈ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5841.html" title="ລາວ" data-item-name="laos" >ລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5922.html" title="ໂລກ" data-item-name="world" >ໂລກ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/7007" title="ອິດສະຫຼະພາບດ້ານການຂ່າວ" data-item-name="press-freedom" >ອິດສະຫຼະພາບດ້ານການຂ່າວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5844.html" title="ເອເຊຍ" data-item-name="asia" >ເອເຊຍ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5921.html" title="ອາເມຣິກາ" data-item-name="usa" >ອາເມຣິກາ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5892.html" title="ຊີວິດຊາວລາວ" data-item-name="lao-diaspora" >ຊີວິດຊາວລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6299" title="ຊຸມຊົນຊາວລາວ" data-item-name="lao-community-in-america" >ຊຸມຊົນຊາວລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5860.html" title="ສຸຂະພາບ" data-item-name="health-and-science" >ສຸຂະພາບ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5873.html" title="ທຸລະກິດ" data-item-name="business-technology" >ທຸລະກິດ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5906.html" title="ວີດີໂອ" data-item-name="all-video" >ວີດີໂອ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5929.html" title="ພາສາອັງກິດ" data-item-name="english-learning" >ພາສາອັງກິດ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2348" title="ວິທະຍຸ" data-item-name="radio-show" >ວິທະຍຸ</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">ຕິດຕາມພວກເຮົາ ທີ່</h5>
<a href="https://www.facebook.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://twitter.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
ພາສາຕ່າງໆ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ຄົ້ນຫາ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/lo-LA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5906.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/2348" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ຄົ້ນຫາ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
ວັນອັງຄານ, 08 ພະຈິກ 2022
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6824956&amp;SiteId=427&amp;r=1348743282&amp;it=0&amp;pd=20221108113054" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6824956" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6824956&amp;SiteId=427&amp;r=1348743282&amp;it=0&amp;pd=20221108113054" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6824956" data-lt-siteId="427" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" title="No timezone set.">
<time datetime="2022-11-08T18:30:54+07:00">
08.11.2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03570000-0aff-0242-054c-08dac10ebe66_w250_r1_s.jpg" itemprop="url" alt="ຄົນຍ່າງຜູ້ນຶ່ງ ຍ່າງຜ່ານ ທຸງຊາດ ສະຫະລັດ ຢູ່ທີ່ສະໜາມຫຼວງ ຫຼື National Mall ແລະຜ່ານຕຶກລັດຖະສະພາສະຫະລັດ, U.S. Capitol Building ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ, ວັນທີ 7 ພະຈິກ 2022, ນຶ່ງວັນກ່ອນໜ້າ ການເລືອກຕັ້ງກາງສະໄໝ ທີ່ຈະກຳນົດ ການຄວບຄຸມຂອງລັດຖະສະພາສະຫະລັດ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ຄົນຍ່າງຜູ້ນຶ່ງ ຍ່າງຜ່ານ ທຸງຊາດ ສະຫະລັດ ຢູ່ທີ່ສະໜາມຫຼວງ ຫຼື National Mall ແລະຜ່ານຕຶກລັດຖະສະພາສະຫະລັດ, U.S. Capitol Building ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ, ວັນທີ 7 ພະຈິກ 2022, ນຶ່ງວັນກ່ອນໜ້າ ການເລືອກຕັ້ງກາງສະໄໝ ທີ່ຈະກຳນົດ ການຄວບຄຸມຂອງລັດຖະສະພາສະຫະລັດ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html&amp;text=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%aa%e0%ba%b0%e0%ba%a1%e0%ba%b2%e0%ba%8a%e0%ba%b4%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94++%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%88%e0%ba%b0%e0%ba%9b%e0%ba%b1%e0%ba%9a%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%ba%ae%e0%ba%b9%e0%ba%9a%e0%bb%81%e0%ba%9a%e0%ba%9a+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b0%e0%ba%9e%e0%ba%b4%e0%ba%9b%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%bb%9d%e0%bb%88+%e0%bb%83%e0%ba%99%e0%ba%a7%e0%bb%8d%e0%ba%8a%e0%ba%b4%e0%ba%87%e0%ba%95%e0%ba%b1%e0%ba%99"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html&amp;subject=ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html&amp;text=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%ba%95%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%aa%e0%ba%b0%e0%ba%a1%e0%ba%b2%e0%ba%8a%e0%ba%b4%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94++%e0%ba%ad%e0%ba%b2%e0%ba%94%e0%ba%88%e0%ba%b0%e0%ba%9b%e0%ba%b1%e0%ba%9a%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%ba%ae%e0%ba%b9%e0%ba%9a%e0%bb%81%e0%ba%9a%e0%ba%9a+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%b0%e0%ba%9e%e0%ba%b4%e0%ba%9b%e0%ba%b2%e0%ba%8d%e0%bb%83%e0%bb%9d%e0%bb%88+%e0%bb%83%e0%ba%99%e0%ba%a7%e0%bb%8d%e0%ba%8a%e0%ba%b4%e0%ba%87%e0%ba%95%e0%ba%b1%e0%ba%99"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html&amp;subject=ການເລືອກຕັ້ງສະມາຊິກລັດສະພາສະຫະລັດ ອາດຈະປັບປ່ຽນຮູບແບບ ຂອງການອະພິປາຍໃໝ່ ໃນວໍຊິງຕັນ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-%2f6824956.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824956.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ວັນອັງຄານມື້ນີ້ ແມ່ນວັນເລືອກຕັ້ງໃນສະຫະລັດ ໂດຍມີຊາວອາເມຣິກັນຫຼາຍລ້ານຄົນພາກັນໄປປ່ອນບັດເລືອກຕັ້ງ ໃນການເລືອກເອົາສະມາຊິກສະພາ ທີ່ ຈະບົ່ງບອກເຖິງຮູບຮ່າງແບບຄ້າວໆຂອງລັດຖະສະພາ ແລະຈະກຳນົດບັນຍາ ກາດສຳລັບການອະພິປາຍທາງການເມືອງຂອງວໍຊິງຕັນ ໃນລະຫວ່າງຊ່ວງເຄິ່ງຫຼັງວາລະສີ່ປີຂອງການດຳລົງຕຳແໜ່ງປະທານາທິບໍດີ ຂອງທ່ານໂຈ ໄບເດັນ ​ທີ່ສັງກັດພັກເດໂມແຄຣັດ.</p>
<p>ໝົດທຸກບ່ອນນັ່ງໃນສະພາຕ່ຳ 435 ຕຳແໜ່ງ ແມ່ນຈະຖືກເລືອກໃໝ່ ແລະ 35 ບ່ອນນັ່ງໃນ 100 ບ່ອນຂອງສະພາສູງນຳດ້ວຍ. ປະຊາຊົນຫຼາຍກວ່າ 42 ລ້ານຄົນ ໄດ້ໄປປ່ອນບັດຂອງພວກເຂົາເຈົ້າແລ້ວ ດ້ວຍຕົນເອງ ກ່ອນກຳນົດ ຫຼື ໄດ້ລົງຄະແນນສຽງ ສົ່ງຜ່ານທາງໄປສະນີ. ພວກນັກວິເຄາະບາງສ່ວນ ຊີ້ແນະວ່າ ຄະແນນສຽງທັງໝົດໃນການແຂ່ງຂັນທົ່ວປະເທດ ອາດຈະສູງເກີນກວ່າ 115 ລ້ານສຽງ ທີ່ໄດ້ຖືກນັບ ໃນການເລືອກຕັ້ງກາງສະໄໝ ປີ 2018.</p>
<p>ພັກເດໂມແຄຣັດ ດຽວນີ້ ໄດ້ຄວບຄຸມທັງສອງສະພາ ຢ່າງວຸດວິດ ແຕ່ຄະແນນສຽງກ່ອນການເລືອກຕັ້ງ ສະແດງໃຫ້ເຫັນວ່າ ພັກຣີພັບບລີກັນ ເປັນໄປໄດ້ສູງທີ່ຈະເຂົ້າຄວບຄຸມທັງ ສະພາຕ່ຳ ແລະສະພາສູງ, ຊຶ່ງຜົນທີ່ອອກມາໃນເມື່ອກ່ອນ ໄດ້ນຳໄປສູ່ສະພາບການເມືອງ ທີ່ຕິດຄັດກັນຍາວນານ ເມື່ອພັກການເມືອງນຶ່ງຄວບຄຸມລັດຖະສະພາ ຫຼື ຢ່າງໜ້ອຍໃນສະພາໃດນຶ່ງ ແລະອີກພັກການເມືອງນຶ່ງຄວບຄຸມທຳນຽບຂາວ.</p>
<p>ເວັບໄຊສຳຄັນນຶ່ງທາງການເມືອງຂອງສະຫະລັດ ທີ່ຢັ່ງຫາງສຽງຄົນໃນການລົງຄະແນນສຽງຄື FiveThirtyEight.com ດຽວນີ້ ໃຫ້ໂອກາດພັກຣີພັບບລີກັນທີ່ຈະຊະນະສະພາສູງ 55 ເປີເຊັນ ແລະ ມີຄວາມເປັນໄດ້ສູງທີ່ຈະເອົາຊະນະພັກເດໂມແຄຣັດ ໃນສະພາຕ່ຳ ເຖິງ 83 ເປີເຊັນ. ເວັບໄຊນີ້ ໄດ້ຄາດຄະເນວ່າ ພັກຣີພັບບລີກັນ ຈະໄດ້ບ່ອນນັ່ງຕື່ມ 13 ບ່ອນໃນສະພາຕ່ຳ ໂດຍມີບ່ອນນັ່ງທັງໝົດ 225 ຕໍ່ 210 ບ່ອນ ແລະ ຈະໄດ້ນຶ່ງບ່ອນໃນສະພາສູງ ໂດຍໄດ້ປຽບ 51 ຕໍ່ 49 ບ່ອນນັ່ງ ເມື່ອມາເຖິງເດືອນມັງກອນ ປີ 2023.</p>
<p>ອີກເວັບໄຊນຶ່ງ ຄື RealClearPolitics.com ເປັນເວັບໄຊທີ່ໂອ້ອວດຫຼາຍກວ່າ ເຖິງໂອກາດຂອງພັກຣີພັບບລີກັນ ໄດ້ຄາດຄະເນວ່າ ພັກນີ້ ຈະໄດ້ບ່ອນນັ່ງໃນສະພາສູງ ສາມບ່ອນ ແລະ 14 ​ຫາ 48 ບ່ອນນັ່ງ ເພີ້ມ​ໃສ່​ບ່ອນ​ນັ່ງທີ່ມີຢູ່ແລ້ວ.</p>
<p>ການຢັ່ງຫາງສຽງເມື່ອບໍ່ດົນມານີ້ ຂອງສູນກາງຄົ້ນຄວ້າພິວ ບົ່ງບອກວ່າ ຫຼາຍກວ່າສາມສ່ວນສີ ຂອງພວກມີສິດອອກສຽງຂອງສະຫະລັດ ທີ່ໄດ້ຖືກສຳຫຼວດນັ້ນ ໄດ້ກ່າວວ່າ ເສດຖະກິດເປັນເລື້ອງພວກເຂົາເປັນຫ່ວງສູງສຸດໃນການເລືອກຕັ້ງນີ້.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/02140000-0aff-0242-7c28-08dac139050b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Handful of States Will Decide Control of US Congress for Next 2 Years" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/02140000-0aff-0242-7c28-08dac139050b_tv_w250_r1.jpg" alt="Handful of States Will Decide Control of US Congress for Next 2 Years" title="Handful of States Will Decide Control of US Congress for Next 2 Years" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/02140000-0aff-0242-7c28-08dac139050b_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6824785&SiteId=427&r=1700115173&it=0&pd=20221108033758" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Handful of States Will Decide Control of US Congress for Next 2 Years" data-originalsite="415" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Handful of States Will Decide Control of US Congress for Next 2 Years" data-sdkvideo="html5" data-sdkid="6824785" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6824785.html" target="_blank" rel="noopener" title="Handful of States Will Decide Control of US Congress for Next 2 Years">Handful of States Will Decide Control of US Congress for Next 2 Years</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/6824785.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f6824785.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f6824785.html&amp;text=Handful+of+States+Will+Decide+Control+of+US+Congress+for+Next+2+Years"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6824785.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/6824785.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:37
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6824785.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_240p.mp4?download=1" title="240p | 7.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6824785, 'Handful of States Will Decide Control of US Congress for Next 2 Years', null, 'Katherine Gypson', '2022', '11', '08')">
240p | 7.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b.mp4?download=1" title="360p | 12.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6824785, 'Handful of States Will Decide Control of US Congress for Next 2 Years', null, 'Katherine Gypson', '2022', '11', '08')">
360p | 12.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_480p.mp4?download=1" title="480p | 20.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6824785, 'Handful of States Will Decide Control of US Congress for Next 2 Years', null, 'Katherine Gypson', '2022', '11', '08')">
480p | 20.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_720p.mp4?download=1" title="720p | 40.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6824785, 'Handful of States Will Decide Control of US Congress for Next 2 Years', null, 'Katherine Gypson', '2022', '11', '08')">
720p | 40.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-7c28-08dac139050b_1080p.mp4?download=1" title="1080p | 65.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6824785, 'Handful of States Will Decide Control of US Congress for Next 2 Years', null, 'Katherine Gypson', '2022', '11', '08')">
1080p | 65.6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p><a class="wsw__a" href="https://www.voanews.com/a/tuesday-s-us-congressional-elections-could-shape-new-debates-in-washington-/6824273.html" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ </a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap js-widget-switcher" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ ຜ່ານໂທລະພາບ </h2>
<div class="media-block first-item size-2"
data-widget-id="52568" data-widget-r-interval="60" data-widget-type="1">
<div data-widget-role="primaryWidgetWrapper"
data-player-hidden-by-default="false">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w250_r1_s.jpg?nocache=1">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out data-ls-widget-autoplayed=true>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-mmp--live c-sticky-element__swipe-el"
data-player_id="" data-title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w250_r1_s.jpg?nocache=1" alt="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w250_r1_s.jpg?nocache=1" data-fallbacksrc="" data-fallbacktype="" data-type="" data-info="" data-sources="[{&quot;AmpSrc&quot;:&quot;https://voa-ingest.akamaized.net/dash/live/2033879/tvmc08/manifest.mpd&quot;,&quot;Src&quot;:&quot;https://voa-ingest.akamaized.net/dash/live/2033879/tvmc08/manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-muted webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ" data-backup="https://voa-ingest.akamaized.net/dash/live/2033879-b/tvmc08/manifest.mpd" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ" data-sdkvideo="html5" data-sdkid="587" data-sdktype="Video Live Stream"><source src="https://voa-ingest.akamaized.net/hls/live/2033878/tvmc08/playlist.m3u8" type="application/x-mpegURL" />
<source src="https://voa-ingest.akamaized.net/hls/live/2033878-b/tvmc08/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/t/587.html" target="_blank" rel="noopener" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ">ລາຍການກະຈາຍສຽງຂອງວີໂອເອລາວ</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/1/587.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2ft%2f587.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2ft%2f587.html&amp;text=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%88%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%bd%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a7%e0%ba%b5%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%ad%e0%ba%a5%e0%ba%b2%e0%ba%a7"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/t/587.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/t/587.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No live streaming currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
<span class="c-mmp__badge c-mmp__badge--live">Live</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Tube/587.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/6803143.html" class="img-wrap img-wrap--size-1" title="ວີດີໂອ ລົດບິນແລະພາຫະນະຂົນ​ສົ່ງ​ອື່ນໆທີ່ມີຄວາມໄວສູງ ບໍ່ແມ່ນ​ເປັນເລື້ອງ​ໃນນະ​ວະ​ນິຍາຍວິ​ທະ​ຍາ​ສາ​ດເທົ່າ​ນັ້ນ ມັນ​ຈະ​ກາຍ​ເປັນ​ເລື້ອງ​ຈິງ​ແລ້ວ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-f0a6-08dab5ddcc45_tv_w256_r1.jpg" alt="ວີດີໂອ ລົດບິນແລະພາຫະນະຂົນ​ສົ່ງ​ອື່ນໆທີ່ມີຄວາມໄວສູງ ບໍ່ແມ່ນ​ເປັນເລື້ອງ​ໃນນະ​ວະ​ນິຍາຍວິ​ທະ​ຍາ​ສາ​ດເທົ່າ​ນັ້ນ ມັນ​ຈະ​ກາຍ​ເປັນ​ເລື້ອງ​ຈິງ​ແລ້ວ" />
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-f0a6-08dab5ddcc45_tv_w33_r1.jpg" src="" alt="ວີດີໂອ ລົດບິນແລະພາຫະນະຂົນ​ສົ່ງ​ອື່ນໆທີ່ມີຄວາມໄວສູງ ບໍ່ແມ່ນ​ເປັນເລື້ອງ​ໃນນະ​ວະ​ນິຍາຍວິ​ທະ​ຍາ​ສາ​ດເທົ່າ​ນັ້ນ ມັນ​ຈະ​ກາຍ​ເປັນ​ເລື້ອງ​ຈິງ​ແລ້ວ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/6803143.html">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ວີດີໂອ ລົດບິນແລະພາຫະນະຂົນ​ສົ່ງ​ອື່ນໆທີ່ມີຄວາມໄວສູງ ບໍ່ແມ່ນ​ເປັນເລື້ອງ​ໃນນະ​ວະ​ນິຍາຍວິ​ທະ​ຍາ​ສາ​ດເທົ່າ​ນັ້ນ ມັນ​ຈະ​ກາຍ​ເປັນ​ເລື້ອງ​ຈິງ​ແລ້ວ">
ວີດີໂອ ລົດບິນແລະພາຫະນະຂົນ​ສົ່ງ​ອື່ນໆທີ່ມີຄວາມໄວສູງ ບໍ່ແມ່ນ​ເປັນເລື້ອງ​ໃນນະ​ວະ​ນິຍາຍວິ​ທະ​ຍາ​ສາ​ດເທົ່າ​ນັ້ນ ມັນ​ຈະ​ກາຍ​ເປັນ​ເລື້ອງ​ຈິງ​ແລ້ວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3907_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2358"><span class="ico ico-chevron-forward pull-right flip"></span>ຂ່າວຫຼ້າສຸດກ່ຽວກັບລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/laos-economic-recovery-slow-due-to-pandemic-and-russian-war-in-ukraine/6823318.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາວເປັນປະເທດທີ່ມີເສດຖະກິດຟື້ນຕົວຊ້າ ແລະຢູ່ໃນລະດັບຂ້ອນຂ້າງຕໍ່າທີ່ສຸດ ໃນອາຊຽນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-bc0b-08dac0c279cb_w100_r1.jpeg" alt="ຕະຫຼາດລາວ ຂາຍຍົກ-ຂາຍຍ່ອຍ ໃນນະຄອນຫຼວງວຽງຈັນ" />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-bc0b-08dac0c279cb_w66_r1.jpeg" src="" alt="ຕະຫຼາດລາວ ຂາຍຍົກ-ຂາຍຍ່ອຍ ໃນນະຄອນຫຼວງວຽງຈັນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/laos-economic-recovery-slow-due-to-pandemic-and-russian-war-in-ukraine/6823318.html">
<h4 class="media-block__title media-block__title--size-3" title="ລາວເປັນປະເທດທີ່ມີເສດຖະກິດຟື້ນຕົວຊ້າ ແລະຢູ່ໃນລະດັບຂ້ອນຂ້າງຕໍ່າທີ່ສຸດ ໃນອາຊຽນ">
ລາວເປັນປະເທດທີ່ມີເສດຖະກິດຟື້ນຕົວຊ້າ ແລະຢູ່ໃນລະດັບຂ້ອນຂ້າງຕໍ່າທີ່ສຸດ ໃນອາຊຽນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6822363.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລັດຖະບານລາວ ຕ້ອງດຳເນີນການປະຕິ​ຮູບວິສາຫະກິດ 178 ແຫ່ງຢ່າງຮີບດ່ວນ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/14ED89F9-608D-48FD-83C7-0C942E0F1201_w100_r1.jpg" alt="ໄພ​ຟ້າ​ລາວ" />
</noscript>
<img data-src="https://gdb.voanews.com/14ED89F9-608D-48FD-83C7-0C942E0F1201_w66_r1.jpg" src="" alt="ໄພ​ຟ້າ​ລາວ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6822363.html">
<h4 class="media-block__title media-block__title--size-3" title="ລັດຖະບານລາວ ຕ້ອງດຳເນີນການປະຕິ​ຮູບວິສາຫະກິດ 178 ແຫ່ງຢ່າງຮີບດ່ວນ ">
ລັດຖະບານລາວ ຕ້ອງດຳເນີນການປະຕິ​ຮູບວິສາຫະກິດ 178 ແຫ່ງຢ່າງຮີບດ່ວນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lao-workers-have-to-pay-more-than-10mkip-in-travel-fee-to-work-abroad/6820042.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ແຮງ​ງານ​ລາວ​ຕ້ອງ​ຈ່າຍ​ຄ່າ​ທຳ​ນຽມຫຼາຍກວ່າ 10 ລ້ານ​ກີບ​ ສຳ​ລັບ​ການ​ເດີນ​ທາງ​ ໄປ​ທຳ​ງານ​ຢູ່​ຕ່າງ​ປະ​ເທດ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01a10000-0aff-0242-99a8-08da7ecc0892_w100_r1.jpg" alt="​ກຳ​ມະ​ກອນ​ ກ​ຳ​ປູ​ເຈຍ, ລາວ, ມຽນ​ມາ, ລົງ​ທະ​ບຽນ​ແຮງ​ງານ​ໃນ​ປະ​ເທດ ໄທ." />
</noscript>
<img data-src="https://gdb.voanews.com/01a10000-0aff-0242-99a8-08da7ecc0892_w66_r1.jpg" src="" alt="​ກຳ​ມະ​ກອນ​ ກ​ຳ​ປູ​ເຈຍ, ລາວ, ມຽນ​ມາ, ລົງ​ທະ​ບຽນ​ແຮງ​ງານ​ໃນ​ປະ​ເທດ ໄທ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/lao-workers-have-to-pay-more-than-10mkip-in-travel-fee-to-work-abroad/6820042.html">
<h4 class="media-block__title media-block__title--size-3" title="ແຮງ​ງານ​ລາວ​ຕ້ອງ​ຈ່າຍ​ຄ່າ​ທຳ​ນຽມຫຼາຍກວ່າ 10 ລ້ານ​ກີບ​ ສຳ​ລັບ​ການ​ເດີນ​ທາງ​ ໄປ​ທຳ​ງານ​ຢູ່​ຕ່າງ​ປະ​ເທດ">
ແຮງ​ງານ​ລາວ​ຕ້ອງ​ຈ່າຍ​ຄ່າ​ທຳ​ນຽມຫຼາຍກວ່າ 10 ລ້ານ​ກີບ​ ສຳ​ລັບ​ການ​ເດີນ​ທາງ​ ໄປ​ທຳ​ງານ​ຢູ່​ຕ່າງ​ປະ​ເທດ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/new-wave-of-disinformation-expected-on-eve-of-us-election/6824968.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຄາດກັນວ່າ ຈະມີຄື້ນຟອງໃໝ່ຂອງການບິດເບືອນຂໍ້ມູນ ໃນວັນກ່ອນໜ້າ ການເລືອກຕັ້ງກາງສະໄໝ ຂອງສະຫະລັດ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02140000-0aff-0242-237e-08dac0b6e429_w100_r1.jpg" alt="ຄົນງານຢູ່ທີ່ໜ່ວຍເລືອກຕັ້ງ ພິມບັດເລືອກຕັງ ຈາກເຄື່ອງພິມຂອງຄະນະກຳມະການເລືອກຕັ້ງ ເມື່ອຕອນເຊົ້າໃນການເລືອກຕັ້ງ ຢູ່ໜ່ວຍເລືອກຕັ້ງ ທີ່ໂຮງຮຽນມັດທະຍົມ Frank McCourt ໃນລັດນິວຢອກ, ວັນທີ 1 ພະຈິກ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/02140000-0aff-0242-237e-08dac0b6e429_w33_r1.jpg" src="" alt="ຄົນງານຢູ່ທີ່ໜ່ວຍເລືອກຕັ້ງ ພິມບັດເລືອກຕັງ ຈາກເຄື່ອງພິມຂອງຄະນະກຳມະການເລືອກຕັ້ງ ເມື່ອຕອນເຊົ້າໃນການເລືອກຕັ້ງ ຢູ່ໜ່ວຍເລືອກຕັ້ງ ທີ່ໂຮງຮຽນມັດທະຍົມ Frank McCourt ໃນລັດນິວຢອກ, ວັນທີ 1 ພະຈິກ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/new-wave-of-disinformation-expected-on-eve-of-us-election/6824968.html">
<h4 class="media-block__title media-block__title--size-4" title="ຄາດກັນວ່າ ຈະມີຄື້ນຟອງໃໝ່ຂອງການບິດເບືອນຂໍ້ມູນ ໃນວັນກ່ອນໜ້າ ການເລືອກຕັ້ງກາງສະໄໝ ຂອງສະຫະລັດ">
ຄາດກັນວ່າ ຈະມີຄື້ນຟອງໃໝ່ຂອງການບິດເບືອນຂໍ້ມູນ ໃນວັນກ່ອນໜ້າ ການເລືອກຕັ້ງກາງສະໄໝ ຂອງສະຫະລັດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/liberal-pacific-northwest-challenged-by-republican-calls-for-change/6823757.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ພວກ​ຫົວເສລີນິຍົມ ຢູ່ໃນເຂດແຄມ​ຝັ່ງມະຫາສະໝຸດປາຊີຟິກ ທາງພາກຕາເວັນຕົກສຽງເໜືອ ໄດ້ຮັບ​ການທ້າທາຍໃນອັນທີ່ຮ້ອງວ່າ &#39;ການປ່ຽນແປງ&#39; ຈາກພັກຣີພັບບຣິກັນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02140000-0aff-0242-96f8-08dac0c2afb2_tv_w100_r1.jpg" alt="ລາຍງານກ່ຽວກັບ ຄວາມທ້າທາຍຕໍ່​ພວກ​ຫົວເສລີນິຍົມ ຈາກພັກຣີພັບບຣິກັນ." />
</noscript>
<img data-src="https://gdb.voanews.com/02140000-0aff-0242-96f8-08dac0c2afb2_tv_w33_r1.jpg" src="" alt="ລາຍງານກ່ຽວກັບ ຄວາມທ້າທາຍຕໍ່​ພວກ​ຫົວເສລີນິຍົມ ຈາກພັກຣີພັບບຣິກັນ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/liberal-pacific-northwest-challenged-by-republican-calls-for-change/6823757.html">
<h4 class="media-block__title media-block__title--size-4" title="ພວກ​ຫົວເສລີນິຍົມ ຢູ່ໃນເຂດແຄມ​ຝັ່ງມະຫາສະໝຸດປາຊີຟິກ ທາງພາກຕາເວັນຕົກສຽງເໜືອ ໄດ້ຮັບ​ການທ້າທາຍໃນອັນທີ່ຮ້ອງວ່າ &#39;ການປ່ຽນແປງ&#39; ຈາກພັກຣີພັບບຣິກັນ">
ພວກ​ຫົວເສລີນິຍົມ ຢູ່ໃນເຂດແຄມ​ຝັ່ງມະຫາສະໝຸດປາຊີຟິກ ທາງພາກຕາເວັນຕົກສຽງເໜືອ ໄດ້ຮັບ​ການທ້າທາຍໃນອັນທີ່ຮ້ອງວ່າ &#39;ການປ່ຽນແປງ&#39; ຈາກພັກຣີພັບບຣິກັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/bombers-over-korean-peninsula-just-part-of-an-exercise-air-force-chief-to-voa/6824915.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຜູ້ບັນຊາການ ກອງທັບອາກາດ ກ່າວຕໍ່ VOA ວ່າ ເຮືອບິນຖິ້ມລະເບີດທີ່ບິນຢູ່ບໍລິເວນແຫຼມເກົາຫຼີ &#39;ເປັນສ່ວນນຶ່ງຂອງການຊ້ອມລົບ&#39;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/00fd0000-0aff-0242-09f8-08dabe441e86_w100_r1.jpg" alt="ແຟ້ມ-ໃນພາບທີ່ຖ່າຍຈາກວີດີໂອນີ້, ເຮືອບິນລົບ F15 ຂອງກອງທັບອາກາດເກົາຫຼີໃຕ້ ບິນອອກຈາກເດີ່ນໃນວັນທີ 4 ຕຸລາ 2022, ຢູ່ໃນສະຖານທີ່ ທີ່ບໍ່ໄດ້ຮັບການເປີດເຜີຍຊື່ໃນເກົາຫຼີໃຕ້. " />
</noscript>
<img data-src="https://gdb.voanews.com/00fd0000-0aff-0242-09f8-08dabe441e86_w33_r1.jpg" src="" alt="ແຟ້ມ-ໃນພາບທີ່ຖ່າຍຈາກວີດີໂອນີ້, ເຮືອບິນລົບ F15 ຂອງກອງທັບອາກາດເກົາຫຼີໃຕ້ ບິນອອກຈາກເດີ່ນໃນວັນທີ 4 ຕຸລາ 2022, ຢູ່ໃນສະຖານທີ່ ທີ່ບໍ່ໄດ້ຮັບການເປີດເຜີຍຊື່ໃນເກົາຫຼີໃຕ້. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/bombers-over-korean-peninsula-just-part-of-an-exercise-air-force-chief-to-voa/6824915.html">
<h4 class="media-block__title media-block__title--size-4" title="ຜູ້ບັນຊາການ ກອງທັບອາກາດ ກ່າວຕໍ່ VOA ວ່າ ເຮືອບິນຖິ້ມລະເບີດທີ່ບິນຢູ່ບໍລິເວນແຫຼມເກົາຫຼີ &#39;ເປັນສ່ວນນຶ່ງຂອງການຊ້ອມລົບ&#39;">
ຜູ້ບັນຊາການ ກອງທັບອາກາດ ກ່າວຕໍ່ VOA ວ່າ ເຮືອບິນຖິ້ມລະເບີດທີ່ບິນຢູ່ບໍລິເວນແຫຼມເກົາຫຼີ &#39;ເປັນສ່ວນນຶ່ງຂອງການຊ້ອມລົບ&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6823546.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="​ມືີ້​ນີ້ ຊາວ​ອາ​ເມ​ຣິ​ກັນ ກຳ​ລັງ​ພາ​ກັນ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ​ຢູ່​ທົ່ວ​ປະ​ເທ​ດ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/592fff01-9032-42eb-afaf-c606ee02ffa0_w100_r1.jpg" alt="ບັນ​ດາ​ຜູ້​​ລົງ​ຄະ​ແນນ​ສຽງ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ກຳ​ລັງລ່ຽນ​ແຖວປ່ອນ​ບັດ ຢູ່​ເມືອງ Brooklyn borough ໃນ​ລັດ​ນິວຢອກ ວັນ​ທີ 6 ເດືອນ​ພະ​ຈິກ 2018 " />
</noscript>
<img data-src="https://gdb.voanews.com/592fff01-9032-42eb-afaf-c606ee02ffa0_w33_r1.jpg" src="" alt="ບັນ​ດາ​ຜູ້​​ລົງ​ຄະ​ແນນ​ສຽງ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ກຳ​ລັງລ່ຽນ​ແຖວປ່ອນ​ບັດ ຢູ່​ເມືອງ Brooklyn borough ໃນ​ລັດ​ນິວຢອກ ວັນ​ທີ 6 ເດືອນ​ພະ​ຈິກ 2018 " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/6823546.html">
<h4 class="media-block__title media-block__title--size-4" title="​ມືີ້​ນີ້ ຊາວ​ອາ​ເມ​ຣິ​ກັນ ກຳ​ລັງ​ພາ​ກັນ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ​ຢູ່​ທົ່ວ​ປະ​ເທ​ດ">
​ມືີ້​ນີ້ ຊາວ​ອາ​ເມ​ຣິ​ກັນ ກຳ​ລັງ​ພາ​ກັນ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ​ຢູ່​ທົ່ວ​ປະ​ເທ​ດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-officials-hope-confidence-campaign-pays-off-for-midterm-elections/6824924.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="​ເຈົ້າ​ໜ້າ​ທີ່​ສະ​ຫະ​ລັດ ​​ໃຫ້​ຄວາມໝັ້ນ​ໃຈ ​ໃນ​ການ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9a2ba73e-afe7-470c-8f73-97ff9540739d_cx0_cy11_cw0_w100_r1.jpg" alt="ພະ​ນັກ​ງານ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ຄົນ​ນຶ່ງ ກຳ​ລັງ​ຈັດ​ຕຽມ​ປ້າຍ​ຕິດ &quot;ຂ້ອຍ​ໄດ້​ປ່ອນ​ບັດ​ແລ້ວ&quot; ໃຫ້​ແກ່​ຜູ້​ມາ​ປ​່ອນ​ບັດເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ຢູ່​ເມືອງແລນ​ຊິງ ລັດ​ມີ​ຊິ​ແກນ ວັນ​ທີ 7 ພະ​ຈິກ 2022" />
</noscript>
<img data-src="https://gdb.voanews.com/9a2ba73e-afe7-470c-8f73-97ff9540739d_cx0_cy11_cw0_w33_r1.jpg" src="" alt="ພະ​ນັກ​ງານ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ຄົນ​ນຶ່ງ ກຳ​ລັງ​ຈັດ​ຕຽມ​ປ້າຍ​ຕິດ &quot;ຂ້ອຍ​ໄດ້​ປ່ອນ​ບັດ​ແລ້ວ&quot; ໃຫ້​ແກ່​ຜູ້​ມາ​ປ​່ອນ​ບັດເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ຢູ່​ເມືອງແລນ​ຊິງ ລັດ​ມີ​ຊິ​ແກນ ວັນ​ທີ 7 ພະ​ຈິກ 2022" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-officials-hope-confidence-campaign-pays-off-for-midterm-elections/6824924.html">
<h4 class="media-block__title media-block__title--size-4" title="​ເຈົ້າ​ໜ້າ​ທີ່​ສະ​ຫະ​ລັດ ​​ໃຫ້​ຄວາມໝັ້ນ​ໃຈ ​ໃນ​ການ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ ">
​ເຈົ້າ​ໜ້າ​ທີ່​ສະ​ຫະ​ລັດ ​​ໃຫ້​ຄວາມໝັ້ນ​ໃຈ ​ໃນ​ການ​ປ່ອນ​ບັດ​ເລືອກ​ຕັ້ງ​ກາງ​ສະ​ໄໝ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/ukraine-to-sign-key-asean-peace-pact-/6824933.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຢູ​ເຄ​ຣນ ຈະ​ເຊັນ​ຂໍ້​ຕົກ​ລົງ​ສັນ​ຕິ​ພາບ​ທີ່​ສຳ​ຄັນ​ ຂອງ ອາ​ຊຽນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-a35c-08dac0fd2b20_w100_r1.jpg" alt="ໝາ​ດົມ​ກິ່ນກວດ​ຫາ​ລະ​ເບີດ​ໃນ​ລະ​ຫວ່າງ​ການກວດ​ກາ​ຢູ່​ໂຮງ​ແຮມ​ແຫ່ງ​ນຶ່ງ ດັ່ງ​ກັບ​ພາກ​ສ່ວນ​ນຶ່ງ​ຂອງ​ມາດ​ຕະ​ການ​ຮັກ​ສາ​ຄວາມ​ປອດ​ໄພ​ສຳ​ລັບ​ກອງ​ປ​ະ​ຊຸມ​ສຸດຍອດ ອາ​ຊຽນ ທີ່​ໃກ້​ຈະ​ມາ​ຮອດນີ້​ຢູ່​ນະ​ຄອນຫຼວງ ພະ​ນົມ​ເປັນ, ກຳ​ປູ​ເຈຍ, 7 ພະ​ຈິກ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-a35c-08dac0fd2b20_w33_r1.jpg" src="" alt="ໝາ​ດົມ​ກິ່ນກວດ​ຫາ​ລະ​ເບີດ​ໃນ​ລະ​ຫວ່າງ​ການກວດ​ກາ​ຢູ່​ໂຮງ​ແຮມ​ແຫ່ງ​ນຶ່ງ ດັ່ງ​ກັບ​ພາກ​ສ່ວນ​ນຶ່ງ​ຂອງ​ມາດ​ຕະ​ການ​ຮັກ​ສາ​ຄວາມ​ປອດ​ໄພ​ສຳ​ລັບ​ກອງ​ປ​ະ​ຊຸມ​ສຸດຍອດ ອາ​ຊຽນ ທີ່​ໃກ້​ຈະ​ມາ​ຮອດນີ້​ຢູ່​ນະ​ຄອນຫຼວງ ພະ​ນົມ​ເປັນ, ກຳ​ປູ​ເຈຍ, 7 ພະ​ຈິກ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/ukraine-to-sign-key-asean-peace-pact-/6824933.html">
<h4 class="media-block__title media-block__title--size-4" title="ຢູ​ເຄ​ຣນ ຈະ​ເຊັນ​ຂໍ້​ຕົກ​ລົງ​ສັນ​ຕິ​ພາບ​ທີ່​ສຳ​ຄັນ​ ຂອງ ອາ​ຊຽນ">
ຢູ​ເຄ​ຣນ ຈະ​ເຊັນ​ຂໍ້​ຕົກ​ລົງ​ສັນ​ຕິ​ພາບ​ທີ່​ສຳ​ຄັນ​ ຂອງ ອາ​ຊຽນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ" >ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ" target="_blank" rel="noopener">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ" >ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ" >ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ" >ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ" >ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ" >ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ" >ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ" >ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ" >ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ" >ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ" >ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ" >ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ" >ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ" >ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌" >ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ" target="_blank" rel="noopener">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ" target="_blank" rel="noopener">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ" >ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ" >ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ" target="_blank" rel="noopener">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ" target="_blank" rel="noopener">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ" target="_blank" rel="noopener">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="https://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ" target="_blank" rel="noopener">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ" target="_blank" rel="noopener">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM" target="_blank" rel="noopener">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້" target="_blank" rel="noopener">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
<p class="time-zone">No timezone set.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6824956",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>