
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "86";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ </title>
<meta name="title" content="ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ "/>
<meta name="description" content="ພວກນັກ​ຂ່າວ​ຫຼາຍ​ພັນ​ຄົນ ຈະໄປເຖິງສິງກະໂປ ໃນ​ຂະນະ​ທີ່ ມີ​​ການ​ກະກຽມ ຈ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4428304.ltr" />
<meta content="ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ " property="og:title" />
<meta content="ພວກນັກ​ຂ່າວ​ຫຼາຍ​ພັນ​ຄົນ ຈະໄປເຖິງສິງກະໂປ ໃນ​ຂະນະ​ທີ່ ມີ​​ການ​ກະກຽມ ຈັດ​ກອງປະຊຸມ​ສຸດ​ຍອດ ​ລະຫວ່າງ
ປະທານາທິບໍດີ​ ສະຫະລັດ ທ່ານ​ດໍ​ໂນ​ລ ທຣໍາ ​ແລະ ​ຜູ້ນຳ​ເກົາຫຼີ​ເໜືອ ທ່ານ​ກິມ ຈົງ ອຶຶນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ເອເຊຍ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html","url":"https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html","headline":"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ","name":"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-06-08","dateModified":"2018-06-08 15:00:18Z","keywords":"ຂ່າວ, ເອເຊຍ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ພວກນັກ​ຂ່າວ​ຫຼາຍ​ພັນ​ຄົນ ຈະໄປເຖິງສິງກະໂປ ໃນ​ຂະນະ​ທີ່ ມີ​​ການ​ກະກຽມ ຈັດ​ກອງປະຊຸມ​ສຸດ​ຍອດ ​ລະຫວ່າງ\r\nປະທານາທິບໍດີ​ ສະຫະລັດ ທ່ານ​ດໍ​ໂນ​ລ ທຣໍາ ​ແລະ ​ຜູ້ນຳ​ເກົາຫຼີ​ເໜືອ ທ່ານ​ກິມ ຈົງ ອຶຶນ.","articleSection":"ເອເຊຍ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4428304.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.24.0.0&amp;cb=86" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=86"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=86"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ",page_type:"4428304",page_name:"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ",short_headline:"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດ...",long_headline:"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ",headline:"ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ",content_type:"Article",pub_year:"2018",pub_month:"06",pub_day:"08",pub_hour:"15",pub_minute:"00",pub_weekday:"Friday",categories:"news,asia",slug:"tiny-singapore-prepares-fo-trump-kim-frenzy",section:"ເອເຊຍ",english_section:"asia",article_uid:"4428304"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 984641042?pageName=voa%3alao%3ar%3a4428304%3a%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b+%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1+%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a1+&amp;c6=%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b+%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1+%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a1+&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b+%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1+%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a1+&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4428304&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4409201.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4409201.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4428304&amp;SiteId=427&amp;r=940028513&amp;it=0&amp;pd=20180608150018" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4428304" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4428304&amp;SiteId=427&amp;r=940028513&amp;it=0&amp;pd=20180608150018" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4428304" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2354">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-06-08T22:00:18+07:00">
08.06.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Tiny Singapore Prepares for Trump-Kim Frenzy"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w250_r1.jpg" alt="Tiny Singapore Prepares for Trump-Kim Frenzy" title="Tiny Singapore Prepares for Trump-Kim Frenzy" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4428299&SiteId=427&r=520872476&it=0&pd=20180606114200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4428299.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl="">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428299.html" target="_blank" title="Tiny Singapore Prepares for Trump-Kim Frenzy">Tiny Singapore Prepares for Trump-Kim Frenzy</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4428299.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4428299.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4428299.html&amp;text=Tiny+Singapore+Prepares+for+Trump-Kim+Frenzy"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4428299.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428299.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:12
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4428299.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_mobile.mp4?download=1" title="270p | 6.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4428299, 'Tiny Singapore Prepares for Trump-Kim Frenzy', null, '', '2018', '06', '06')">
270p | 6.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e.mp4?download=1" title="360p | 10.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4428299, 'Tiny Singapore Prepares for Trump-Kim Frenzy', null, '', '2018', '06', '06')">
360p | 10.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_hq.mp4?download=1" title="720p | 62.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4428299, 'Tiny Singapore Prepares for Trump-Kim Frenzy', null, '', '2018', '06', '06')">
720p | 62.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/06/1/18/18919cdf-f839-427d-853f-5f816b04601e_fullhd.mp4?download=1" title="1080p | 53.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4428299, 'Tiny Singapore Prepares for Trump-Kim Frenzy', null, '', '2018', '06', '06')">
1080p | 53.1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html&amp;text=%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b+%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1+%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a1+"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html&amp;subject=ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html&amp;text=%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b+%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1+%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1+%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%a5%e0%ba%b0%e0%ba%ab%e0%ba%a7%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%bb%8d%e0%ba%b2+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b4%e0%ba%a1+"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html&amp;subject=ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftiny-singapore-prepares-fo-trump-kim-frenzy%2f4428304.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ພວກນັກ​ຂ່າວ​ຫຼາຍ​ພັນ​ຄົນ ມີກຳນົດທີ່ຈະໄປເຖິງສິງກະໂປ ຊຶ່ງເປັນປະເທດ​ນ້ອຍໆໃນ<br />
ອາທິດ​ໜ້ານີ້ ໃນ​ຂະນະ​ທີ່ການ​ກະກຽມຍັງ​ດຳ​ເນີນຕໍ່ໄປກ່ຽວກັບການຈັດ​ກອງ​ປະຊຸມ​<br />
ສຸດ​ຍອດ ​ລະຫວ່າງປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ​ດໍ​ໂນ​ລ ທຣໍາ ​ແລະ ​ຜູ້ນຳ​ເກົາຫຼີ​ເໜືອ<br />
ທ່ານ​ກິມ ຈົງ ອຶຶນ. ນັກ​ຂ່າວວີ​ໂອ​ເອ ບິ​ລ ກາລ​ໂລ ມີລາຍງານເພີ້ມຕື່ມຈາກສິງກະໂປ<br />
ກ່ຽວກັບ​ວ່າເປັນ​ຫຍັງ​ ປະ​ເທດ​ເກາະດອນ ທີ່ຕັ້ງ​ຢູ່​ນອກ​ຝັ່ງ​ທະ​ເລຂອງ​ມາ​ເລ​ເຊຍ ຈຶ່ງ​ຖືກ<br />
ເລືອ​ກໃຫ້ເປັນບ່ອນຈັດກອງປະຊຸມສຸດຍອດດັ່ງກ່າວ ຊຶ່ງ ກິ່ງ​ສະ​ຫວັນ ຈະ​ນຳເອົາລາຍ<br />
ລະອຽດມາສະ​ເໜີ​ທ່ານໃນອັນດັບຕໍ່ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງລາຍງານ ການກະກຽມກອງປະຊຸມສຸດຍອດ ສະຫະລັດ ແລະເກົາຫຼີ ຢູ່ທີ່ສິງກະໂປ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/06/08/5b34e0dc-d8c0-4529-b9f6-785dec257cc8.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4430011&SiteId=427&r=1478672158&it=0&pd=20180608103400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4430011.html" target="_blank" title="ເຊີນຟັງລາຍງານ ການກະກຽມກອງປະຊຸມສຸດຍອດ ສະຫະລັດ ແລະເກົາຫຼີ ຢູ່ທີ່ສິງກະໂປ">ເຊີນຟັງລາຍງານ ການກະກຽມກອງປະຊຸມສຸດຍອດ ສະຫະລັດ ແລະເກົາຫຼີ ຢູ່ທີ່ສິງກະໂປ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4430011.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4430011.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4430011.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%81%e0%ba%bd%e0%ba%a1%e0%ba%81%e0%ba%ad%e0%ba%87%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b8%e0%ba%a1%e0%ba%aa%e0%ba%b8%e0%ba%94%e0%ba%8d%e0%ba%ad%e0%ba%94+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%81%e0%ba%b0%e0%bb%82%e0%ba%9b"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4430011.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4430011.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:33
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/06/08/5b34e0dc-d8c0-4529-b9f6-785dec257cc8.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4430011, 'ເຊີນຟັງລາຍງານ ການກະກຽມກອງປະຊຸມສຸດຍອດ ສະຫະລັດ ແລະເກົາຫຼີ ຢູ່ທີ່ສິງກະໂປ', null, '', '2018', '06', '08')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4430011/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ສິງກະ​ໂປ ຍິນ​ດີ​ຕ້ອນຮັບ.</p>
<p>ປະ​ເທດ​ເກາະ​ດອນ​ນ້ອຍໆ​ດັ່ງ​ກ່າວ​ມີ​ປະຊາກອນ​ຢູ່​ຫ້າ​ລ້ານ​ຄົນ.</p>
<p>ມີເງິນ​ເປັນຈຳນວນຫຼວງຫຼາຍ.</p>
<p>ແລະ​ມີບ່ອນທີ່ສວຍ​ສົດງົດ​ງາມ​ຕ່າງໆ ເປັນຈຳນວນຫຼວງຫຼາຍ.</p>
<p>ນັກຂ່າວວິລລຽມ ກາລ​ໂລ ກ່າວ​ວ່າ <strong><em>“ສິງກະໂປ​ອາດ​ເປັນ​ບ່ອນທີ່ມີຜູ້ຄົນມາຈາກຫຼາຍໆ<br />
ແຫ່ງ ​ແຕ່ຢູ່​ທີ່​ນີ້ ກໍ​ບໍ່ໄດ້ມີຄວາມຫລູຫລາ ​ເປັນພິເສດແຕ່ຢ່າງໃດ ​ແລະ​ມີ​ຮ້ານ​ຄ້າ​ທີ່​ສະອາດງາມ ຊຶ່ງ​ໃນທາງນຶ່ງນັ້ນ ແມ່ນບໍ່ມີທ່າທາງວ່າຈະຖືກໃຊ້ເປັນສາກໂທລະ​ພາບ<br />
​ຊີວິດຈິງ​ ສຳລັບກອງປະຊຸມສຸດຍອດ ລະຫວ່າງປະທານາທິບໍດີ​ ດໍ​ໂນ​ລ ທຣໍາ ​ແລະ​ຜູ້<br />
ນຳ​ກິມ ຈົງ​ ອຶນ.</em></strong>”</p>
<p>ກອງ​ປະຊຸມ​ນີ້ ເກືອບ​ບໍ່​ເກີດ​ຂຶ້ນ.</p>
<p>​ໃນເດືອນ​ແລ້ວ​ນີ້ ປະທານາທິບໍດີ​ທຣໍາ ​ໄດ້​ຍົກເລີກ​ກອງ​ປະຊຸມ​ສຸດ​ຍອດຊົ່ວໄລຍະນຶ່ງ<br />
ກ່ອນ​ທີ່ຈະກ່າວ​ວ່າ ​ຈະພົບປະກັນຄືນອີກຕາມໝາຍກຳນົດ.</p>
<p>ດັ່ງນັ້ນ ​ຈຶ່ງ​ເຮັດ​ໃຫ້ການ​ກະກຽມ​ຢູ່​ທີ່​ນີ້ ​ເປັນການ​ທ້າ​ທາຍ​ຢ່າງ​ໃຫຍ່.</p>
<p>ທ່າມກາງບັນຫາຕ່າງໆໃນການຈັດ​ກອງ​ປະຊຸມ​ສຸດຍອດນັ້ນ ຄວາມ​ຈິງ​ຢ່າ​ງນຶ່ງທີ່​ເຮັດ<br />
ໃຫ້​ມີ​ການ​ຄາດເດົາໄດ້ນັ້ນກໍ​ຄື ​ການ​ເມືອງ​ຂອງ​ສິງກະ​ໂປ.</p>
<p>ທ່ານ​ວິລລຽມ ກ່າວ​ວ່າ <strong><em>“ການ​ປະ​ທ້ວງ​ຂອງປະຊາຊົນ​ບໍ່​ຄ່ອຍ​ມີ​ຢູ່​ທີ່​ນີ້. ຄວາມ​ຈິງ​ແລ້ວ ລັດຖະບານ​ບໍ່ໃຫ້ມີການປະ​ທ້ວງ​ໂດຍທີ່ບໍ່ໄດ້​ຮັບອະນຸຍາດ. ນັ້ນ​ອາດ​ເປັນ ເຫດຜົນ​<br />
ອັນ​ສຳຄັນ ທີ່​ຜູ້ນຳ​ຂອງໂລກ​ທັງ​ສອງ ​ມີ​ຄວາມ​ຮູ້ສຶກ​ຢ່າງແຮງ​ກ້າ.”</em></strong></p>
<p>ນອກນັ້ນ ສິງກະ​ໂປ​ຍັງ​ເປັນ​ບ່ອນ​ທີ່​ມີ​ຄວາມ​ປອດ​ໄພ ​ເພາະ​ຖືກເບິ່ງກັນວ່າ ​ເປັນດິນ​<br />
ແດນ​ທີ່​ເປັນກາງ.</p>
<p>ສິງກະໂປ​ມີ​ການ​ທູດ ​ແລະ​ຈົນ​ເຖິງ​ເທົ້າ​ຫວ່າງ​ມໍ່ໆ​ມາ​ນີ້ ​ມີການພົວພັນ​ທາງ​ດ້ານເສດ<br />
ຖະກິດ​ຢ່າງແຂງຂັນ ​ກັບທັງ ສະຫະລັດ ​ແລະ​ເກົາຫຼີ​ເໜືອ.</p>
<p>ທ່ານ​ລິ​ມ ​ໄຕ ​ເວ ສາ​ດສະ​ດາ​ຈານຢູ່​ມະຫາວິທະຍາ​ໄລ​ແຫ່ງ​ຊາດ​ຂອງສິງກະໂປ ກ່າວ<br />
​ວ່າ<strong><em> “​ສິງກະໂປ​ມີ​ປະສົບ​ການຢ່າງຫຼວງຫຼາຍໃນ​ການ​ຈັດ​ກອງ​ປະຊຸ​ມທີ່​ສຳຄັນ ​ແລະ​ການພົບປະຂອງ​ບັນດາ​ຜູ້ນຳ. ບັນດາອະດີດ​ປະທານາທິບໍດີກໍເຄີຍ​ໄດ້​ມາ​ທີ່​ນີ້​. ອາ​</em></strong><br />
<strong><em>ຊຽນ​ໄດ້​ມີ​ກອງ​ປະຊຸມ​ຫຼາຍໆຄັ້ງ​ຢູ່​ທີ່​ນີ້ ຮວມທັງ​ກອງ​ປະຊຸມ​ສຸດ​ຍອດ​ອາ​ຊຽນຫວ່າງ​<br />
ມໍ່ໆ​ມາ​ນີ້. ​ເພາະສະ​ນັ້ນ ສິງກະໂປຈຶ່ງມີ​ປະສົບ​ການຢ່າງຫຼວງຫຼາຍໃນ ການຈັດພິທີ<br />
ແບບ​ນີ້.”</em></strong></p>
<p>ໃນອາທິດ​ແລ້​ວນີ້​ ສິງກະ​ໂປ​ໄດ້​ຕ້ອນຮັບ​ບັນດາ​ເຈົ້າ​ໜ້າ​ທີ່​ປ້ອງ​ກັນ​ປະ​ເທດ ແລະແຂກ<br />
ຜູ້ມີກຽດ​ຫຼາຍ​ສິບ​ຄົນ ​ໃນ​ກອງປະຊຸມປະຈຳ​ປີ​ຊັງ​ກຣີ-ລາ.</p>
<p>ການທີ່ກາຍເປັນຈຸດສົນ​ໃຈ​ແມ່ນດີສຳລັບເສດຖະກິດ​ທ້ອງ​ຖິ່ນ. ​ແຕ່​ທ່ານ​ຈະ​ບໍ່​ສາມາດ<br />
​ເຫັນ​ການ​ຂາຍເສື້ອ​ຍືດ ທີ່ມີຮູບທ່ານ​ທຣໍາ ກັບທ່ານ​ກິມ ຢູ່​ຕາມ​ຖະໜົນຫົນທາງ ຢູ່ໃນ<br />
ບ່ອນ​ທີ່​ມີ​ກົດ​ລະບຽບ​ເຄັ່ງຄັດ​ທີ່​ສຸດ.</p>
<p>ແທນ​ທີ່ຈະ​ແມ່ນຂາຍເຄື່ອງຂອງເຫຼົ່ານັ້ນ ກັບແມ່ນຂາຍ​ເຄື່ອງ​ດື່ມ​ຄັອກເທ​ລສ໌.</p>
<p>ທ່ານ​ດໍ​ໂນ​ລ ທຣໍາ ​ແລະ​ທ່ານກິມ ຈົງ ອຶນ ມີ​ຢູ່​ໃນລາຍການ​ເຄື່ອງ​ດື່ມ​ຄັອກ​ເທລສ໌</p>
<p>ທ່ານ​ສະ​ແຕນ ສຣີ ກາ​ແນັ​ສ ​ເຈົ້າ​ຂອງ​ຮ້ານ​ແອັສ​ໂກ​ບາຣ ບິ​ສ​ໂຕຣ ກ່າວ​ວ່າ <strong><em>“ນີ້​ແມ່ນ​<br />
ທ່ານ​ທຣໍາ. ທຣໍາ​ແມ່ນ​ເຄື່ອງ​ດື່ມ​ເບີ​ເບິນຄັອກ​ເທລສ໌. ​ເບີ​ເບີ​ນແມ່ນ​ເຫຼົ້າ ຫາ​ໄດ້​ງ່າຍ​<br />
ທີ່​ສຸດ​ຢູ່​ໃນ​ສະຫະລັດ. ​ແລະ​ນີ້​ແມ່​ນທ່ານ​ກິມ ຊຶ່ງ​ແມ່ນ​ເຫຼົ້າ​ເຮັດ​ມາ​ຈາກ​ມັນ​ດ້າງ<br />
ເກົາຫຼີ.”</em></strong></p>
<p>ບາ​ດັ່ງ​ກ່າວ​ນີ້ຕັ້ງ​ຢູ່​ໃນ​ເຂດ​ທຸລະ​ກິດ​ຂອງ​ສິງກະໂປ.</p>
<p>ມີ​ການລໍຖ້າ​ການເຮັດ​ທຸລະ​ກິດ​ຢ່າງໃຫຍ່ ​ເວລາ​ບັນດາ​ນັກ​ຂ່າວ​ສາກົນເປັນຈຳ ນວນ​<br />
ຫຼວງ​ຫຼາຍ​ ​ພາກັນມາ​ເຖິງ.</p>
<p>ສິງກະໂປພວມພິສູດ​ໃຫ້​ເຫັນ​ວ່າ ​ອາດ​ເປັນນຶ່ງ​ໃນບັນດາປະ​ເທດທີ່​ນ້ອຍ​ສຸດຢູ່​ໃນ​ໂລກ<br />
​ແຕ່​ກໍຮູ້​ຈັກກຳ​ສະຖານະ​ການ​ກ່ຽວກັບເລື້ອງຕ່າງໆໄດ້ເປັນຢ່າງດີ.</p>
<p><br />
<span style="color:#000000;">Thousands of journalists are set to descend on the tiny city-state of Singapore over the next week, as preparations continue for the summit between U.S. President Donald Trump and North Korean leader Kim Jong Un. VOA's Bill Gallo is in Singapore and has more on why the island off the coast of Malaysia is a logical choice for hosting the event.]]</span><br />
<br />
<span style="color:#000000;">Welcome, to Singapore </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">A tiny city-state with five million people,</span><br />
<br />
<span style="color:#000000;">A lot of money,</span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">And no shortage of beautiful spaces. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">&quot;Singapore may be cosmopolitan, but it's not exactly opulent here. And it's got all the spontaneity of a pristine shopping mall. Which in a way makes it an unlikely setting for a reality TV show-worthy summit between Donald Trump and Kim Jong Un.&quot;</span><br />
<br />
<span style="color:#000000;">The meeting almost didn't happen. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">Last month, Trump briefly canceled the summit before saying it was back on. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">That's made preparations on this end pretty challenging.</span><br />
<br />
<span style="color:#000000;">Amid all the summit drama, one factor that's provided some predictability is Singapore's politics. </span><br />
<br />
<span style="color:#000000;">&quot;Public protests are rare here in Singapore. In fact, the government doesn't allow unauthorized protests. That could be a key factor for two world leaders who provoke strong feelings.&quot;</span><br />
<br />
<span style="color:#000000;">Singapore is also safe because it's seen as neutral territory. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">It has diplomatic, and until recently, strong economic ties with both the United States and North Korea. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">&quot;It has a lot of experience holding major conferences and gatherings of leaders. Past presidents have come here before. ASEAN has a lot of meetings here, including the recent ASEAN summit. So it's very experienced at having this kind of event.&quot; </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">Last week, it hosted dozens of defense officials and other dignitaries for the annual Shangri-La Dialogue. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">All the attention is good for the local economy. But you won't find street vendors selling Trump-Kim t-shirts in this tightly regulated city. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">Instead, cocktails. </span><br />
<br />
<span style="color:#000000;">Donald Trump and Kim Jong Un-themed cocktails.</span><br />
<br />
<span style="color:#000000;">&quot;This is the <em>Trump</em>. <em>Trump</em> is a bourbon-based cocktail. Bourbon being the most common liquor you find in the States. And this one is the <em>Kim</em>, which is a soju-based drink.&quot;</span><br />
<br />
<span style="color:#000000;">This bar in the city's business district... </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">...waiting to do big business once the hordes of international journalists arrive. </span><br />
<span style="color:#000000;"> </span><br />
<span style="color:#000000;">Singapore proving that it may be one of the world's smallest countries but it knows how to handle the spotlight.</span></p>
</div>
<div id="comments" data-url-format="/comments/a4428304p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4428304p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4419447.html" class="img-wrap" title="ສຳນວນ Put someone on the spot">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f62dfaa8-146d-455d-8f74-9df0898ddf29_tv_w100_r1.jpg" src="" alt="ສຳນວນ Put someone on the spot">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4419447.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Put someone on the spot</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4423848.html" class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ການປູກພືດ ແບບເລັ່ງລັດ ໃນ ອອສເຕຣເລຍ ອາດນຳໄປໃຊ້ໄດ້ ໃນອະນາຄົດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/488a63c5-cb33-4c94-8cc4-26d3357d6a07_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ການປູກພືດ ແບບເລັ່ງລັດ ໃນ ອອສເຕຣເລຍ ອາດນຳໄປໃຊ້ໄດ້ ໃນອະນາຄົດ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4423848.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ການປູກພືດ ແບບເລັ່ງລັດ ໃນ ອອສເຕຣເລຍ ອາດນຳໄປໃຊ້ໄດ້ ໃນອະນາຄົດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html" class="img-wrap" title="ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/18919cdf-f839-427d-853f-5f816b04601e_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/tiny-singapore-prepares-fo-trump-kim-frenzy/4428304.html" >
<h4 class="media-block__title">
<span class="title">ສິງກະໂປ ກະກຽມ ກອງປະຊຸມ ສຸດຍອດ ລະຫວ່າງ ປ. ທຣໍາ ແລະ ທ່ານກິມ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-spars-with-g-7-host-ahead-of-summit/4430030.html" class="img-wrap" title="ປ. ທຣຳ ໂຕ້ຖຽງ ກັບເຈົ້າພາບ ຈັດກອງປະຊຸມ ສຸດຍອດ ກຸ່ມຈີ 7">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/61F86523-D87F-43DC-B040-7BACC88E87C2_cx26_cy10_cw53_w33_r1.jpg" src="" alt="ນາຍົກລັດຖະມົນຕີ ການາດາ ທ່ານ ຈັສຕິນ ທຣູໂດ ຈັບມືກັບ ປະທານາທິບໍດີ ຝຣັ່ງ ທ່ານ ເອັມມານູແອລ ມາກຣົງ ໃນລະຫວ່າງການພົບປະກັນທີ່ຫ້ອງການຂອງທ່ານ ທຣູໂດ ໃນສະພາແຫ່ງຊາດ. ນະຄອນຫຼວງ ອັອຕຕາວາ, ແຂວງ ອອນທາຣີໂອ, ປະເທດ ການາດາ. 6 ມິຖຸນາ, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-spars-with-g-7-host-ahead-of-summit/4430030.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ໂຕ້ຖຽງ ກັບເຈົ້າພາບ ຈັດກອງປະຊຸມ ສຸດຍອດ ກຸ່ມຈີ 7</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-china-trade/4429978.html" class="img-wrap" title="ຈີນ ໄດ້ປຽບ ດຸນການຄ້າ ກັບ ສະຫະລັດ ເພີ້ມຂຶ້ນ ໃນເດືອນແລ້ວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C66D8FBD-BD86-4F55-8307-6FBB5A9B26E6_w33_r1.jpg" src="" alt="ພາບຖ່າຍໃນໃນວັນທີ 9 ພຶດສະພາ, 2018 ສະແດງໃຫ້ເຫັນວ່າ ມີຄອນເທັນເນີ ສົ່ງສິນຄ້າມາຈາກຈີນ ກອງກັນຂຶ້ນ ຢູ່ທີ່ສາງສໍາລັບຄອນເທນເນີ ພອລ ດັບເບີນຢູ ຄອນລີ (Paul W. Conley) ໃນນະຄອນບອສຕັນ, ລັດແມັດຊາຈູເຊັດ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-china-trade/4429978.html" >
<h4 class="media-block__title">
<span class="title">ຈີນ ໄດ້ປຽບ ດຸນການຄ້າ ກັບ ສະຫະລັດ ເພີ້ມຂຶ້ນ ໃນເດືອນແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-i-ll-invite-kim-to-us-if-summit-goes-well/4430191.html" class="img-wrap" title="ປ. ທຣຳ ເວົ້າວ່າ ທ່ານຈະເຊື້ອເຊີນ ທ່ານ ກິມ ຈົງ ອຶນ ມາຢ້ຽມຢາມ ສະຫະລັດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/954EA969-D356-4AE0-905D-CD074FD668AB_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານ ດໍໂນລ ທຣຳ ນັ່ງຟັງໃນລະຫວ່າງການພົບປະ ກັບນາຍົກລັດຖະມົນຕີ ຍີ່ປຸ່ນ ທ່ານ ຊິນໂຊ ອາເບະ ທີ່ທຳນຽບຂາວ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 7 ມິຖຸນາ, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-i-ll-invite-kim-to-us-if-summit-goes-well/4430191.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ເວົ້າວ່າ ທ່ານຈະເຊື້ອເຊີນ ທ່ານ ກິມ ຈົງ ອຶນ ມາຢ້ຽມຢາມ ສະຫະລັດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/eighteen-khammouan-authority-speed-up-developing-infrastructure-to-tourism-sites/4428314.html" class="img-wrap" title="ແຂວງຄຳມ່ວນ ເລັ່ງສ້າງ ແລະ ສ້ອມແປງທາງ ເຂົ້າຫາ ສະຖານທີ່ທ່ອງທ່ຽວ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38AB7859-0723-49D6-8C36-4684EE1CA275_w33_r1.jpg" src="" alt="ຖໍ້າກອງລໍ ໃນແຂວງຄຳມ່ວນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a> <a href="/a/eighteen-khammouan-authority-speed-up-developing-infrastructure-to-tourism-sites/4428314.html" >
<h4 class="media-block__title">
<span class="title">ແຂວງຄຳມ່ວນ ເລັ່ງສ້າງ ແລະ ສ້ອມແປງທາງ ເຂົ້າຫາ ສະຖານທີ່ທ່ອງທ່ຽວ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pompeo-north-korea/4430069.html" class="img-wrap" title="ທ. ພອມພຽວ ວ່າ ລັດຖະສະພາ ສະຫະລັດ ອາດຈະເຫັນດີ ຕໍ່ຂໍ້ຕົກລົງໃດໆ ທີ່ ປ. ທຣໍາ ຈະມີ ກັບ ທ. ກິມ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89C262FD-E6F4-463D-B0E6-4E9FF2C91006_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ທ່ານ ໄມຄ໌ ພອມພຽວ, ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດສະຫະລັດ ກ່າວຄໍາປາໄສຢູ່ກອງປະຊຸມຖະແຫລງຂ່າວ ກ່ຽວກັບ ເກົາຫລີເໜືອຢູ່ຫ້ອງປະຊຸມ ໃນທໍານຽບຂາວ ໃນວັນພະຫັດ ທີ 7 ມິຖຸນາ, 2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/pompeo-north-korea/4430069.html" >
<h4 class="media-block__title">
<span class="title">ທ. ພອມພຽວ ວ່າ ລັດຖະສະພາ ສະຫະລັດ ອາດຈະເຫັນດີ ຕໍ່ຂໍ້ຕົກລົງໃດໆ ທີ່ ປ. ທຣໍາ ຈະມີ ກັບ ທ. ກິມ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=86" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4428304",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>