
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=236" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "236";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ </title>
<meta name="title" content="ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ " />
<meta name="description" content="ຣັດ​ເຊຍ​ໄດ້​ປິດ​ທໍ່​ສົ່ງແກັ​ສ Nord Stream 1 ທີ່​ສຳ​ຄັນ​​ຕໍ່​ເຢ​ຍ​ຣະ​ມັນ ໃນ​ວັນ​ພຸດ​ທີ່​ຜ່ານ​ມາ​ ໂດຍ​ອ້າງ​ວ່າ​​ການປິດ​ລົງ​ສາມ​ມື້ ມີ​ຄວາມ​ຈຳ​ເປັນ ​ເພື່ອສ້ອ​ມ​ແປງ​ໃບ​​ພັດ" />
<meta name="keywords" content="ຂ່າວ, ໂລກ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6727221.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6728157.ltr" />
<meta content="ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ " property="og:title" />
<meta content="ຣັດ​ເຊຍ​ໄດ້​ປິດ​ທໍ່​ສົ່ງແກັ​ສ Nord Stream 1 ທີ່​ສຳ​ຄັນ​​ຕໍ່​ເຢ​ຍ​ຣະ​ມັນ ໃນ​ວັນ​ພຸດ​ທີ່​ຜ່ານ​ມາ​ ໂດຍ​ອ້າງ​ວ່າ​​ການປິດ​ລົງ​ສາມ​ມື້ ມີ​ຄວາມ​ຈຳ​ເປັນ ​ເພື່ອສ້ອ​ມ​ແປງ​ໃບ​​ພັດ" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/VOALao" property="article:publisher" />
<meta content="https://gdb.voanews.com/09680000-0a00-0242-8938-08da6af617f6_cx0_cy3_cw99_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/09680000-0a00-0242-8938-08da6af617f6_cx0_cy3_cw99_w1200_r1.jpg" name="twitter:image" />
<meta content="ຣັດ​ເຊຍ​ໄດ້​ປິດ​ທໍ່​ສົ່ງແກັ​ສ Nord Stream 1 ທີ່​ສຳ​ຄັນ​​ຕໍ່​ເຢ​ຍ​ຣະ​ມັນ ໃນ​ວັນ​ພຸດ​ທີ່​ຜ່ານ​ມາ​ ໂດຍ​ອ້າງ​ວ່າ​​ການປິດ​ລົງ​ສາມ​ມື້ ມີ​ຄວາມ​ຈຳ​ເປັນ ​ເພື່ອສ້ອ​ມ​ແປງ​ໃບ​​ພັດ" name="twitter:description" />
<link rel="amphtml" href="https://lao.voanews.com/amp/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ...","inLanguage":"lo-LA","keywords":"ຂ່າວ, ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-09-02","dateModified":"2022-09-02 11:14:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://www.facebook.com/VOALao","https://www.youtube.com/VOALao","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/VOALao"],"name":"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html","url":"https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html","description":"ຣັດ​ເຊຍ​ໄດ້​ປິດ​ທໍ່​ສົ່ງແກັ​ສ Nord Stream 1 ທີ່​ສຳ​ຄັນ​​ຕໍ່​ເຢ​ຍ​ຣະ​ມັນ ໃນ​ວັນ​ພຸດ​ທີ່​ຜ່ານ​ມາ​ ໂດຍ​ອ້າງ​ວ່າ​​ການປິດ​ລົງ​ສາມ​ມື້ ມີ​ຄວາມ​ຈຳ​ເປັນ ​ເພື່ອສ້ອ​ມ​ແປງ​ໃບ​​ພັດ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09680000-0a00-0242-8938-08da6af617f6_cx0_cy3_cw99_w1080_h608.jpg"},"name":"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=236"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=236"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images date-time-enabled ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ ",page_type:"article",page_name:"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ ",short_headline:"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​...",long_headline:"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ...",headline:"ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html",domain:"lao.voanews.com",pub_year:"2022",pub_month:"09",pub_day:"02",pub_hour:"11",pub_minute:"14",pub_weekday:"Friday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-",section:"ໂລກ",english_section:"world",article_uid:"6728157"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1185130459?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%a3%e0%ba%b1%e0%ba%94%e2%80%8b%e0%bb%80%e0%ba%8a%e0%ba%8d%e2%80%8b%e0%ba%9b%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%bb%81%e0%ba%81%e0%ba%b1%e2%80%8b%e0%ba%aa%20%e2%80%8b%e0%ba%97%e0%ba%b5%e2%80%8b%e0%bb%88%e0%ba%aa%e0%ba%b3%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b0%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%95%e0%ba%b2%e2%80%8b%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%81%20%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%ab%e0%ba%b2%20%e0%ba%9b%e0%ba%b9%e2%80%8b%e0%ba%95%e0%ba%b4%e0%ba%99%20%e0%bb%83%e0%ba%8a%e0%bb%89%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%a7%e0%ba%b8%e0%ba%94%20&amp;c6=%e0%ba%a3%e0%ba%b1%e0%ba%94%e2%80%8b%e0%bb%80%e0%ba%8a%e0%ba%8d%e2%80%8b%e0%ba%9b%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%bb%81%e0%ba%81%e0%ba%b1%e2%80%8b%e0%ba%aa%20%e2%80%8b%e0%ba%97%e0%ba%b5%e2%80%8b%e0%bb%88%e0%ba%aa%e0%ba%b3%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b0%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%95%e0%ba%b2%e2%80%8b%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%81%20%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%ab%e0%ba%b2%20%e0%ba%9b%e0%ba%b9%e2%80%8b%e0%ba%95%e0%ba%b4%e0%ba%99%20%e0%bb%83%e0%ba%8a%e0%bb%89%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%a7%e0%ba%b8%e0%ba%94%20&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%a3%e0%ba%b1%e0%ba%94%e2%80%8b%e0%bb%80%e0%ba%8a%e0%ba%8d%e2%80%8b%e0%ba%9b%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%bb%81%e0%ba%81%e0%ba%b1%e2%80%8b%e0%ba%aa%20%e2%80%8b%e0%ba%97%e0%ba%b5%e2%80%8b%e0%bb%88%e0%ba%aa%e0%ba%b3%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%99%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b0%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%95%e0%ba%b2%e2%80%8b%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%81%20%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%ab%e0%ba%b2%20%e0%ba%9b%e0%ba%b9%e2%80%8b%e0%ba%95%e0%ba%b4%e0%ba%99%20%e0%bb%83%e0%ba%8a%e0%bb%89%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%a7%e0%ba%b8%e0%ba%94%20&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6728157&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://lao.voanews.com/" title="ໂຮມເພຈ" >ໂຮມເພຈ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5841.html" title="ລາວ" data-item-name="laos" >ລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5922.html" title="ໂລກ" data-item-name="world" >ໂລກ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/7007" title="ອິດສະຫຼະພາບດ້ານການຂ່າວ" data-item-name="press-freedom" >ອິດສະຫຼະພາບດ້ານການຂ່າວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5844.html" title="ເອເຊຍ" data-item-name="asia" >ເອເຊຍ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5921.html" title="ອາເມຣິກາ" data-item-name="usa" >ອາເມຣິກາ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5892.html" title="ຊີວິດຊາວລາວ" data-item-name="lao-diaspora" >ຊີວິດຊາວລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6299" title="ຊຸມຊົນຊາວລາວ" data-item-name="lao-community-in-america" >ຊຸມຊົນຊາວລາວ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5860.html" title="ສຸຂະພາບ" data-item-name="health-and-science" >ສຸຂະພາບ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5873.html" title="ທຸລະກິດ" data-item-name="business-technology" >ທຸລະກິດ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5906.html" title="ວີດີໂອ" data-item-name="all-video" >ວີດີໂອ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/5929.html" title="ພາສາອັງກິດ" data-item-name="english-learning" >ພາສາອັງກິດ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2348" title="ວິທະຍຸ" data-item-name="radio-show" >ວິທະຍຸ</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">ຕິດຕາມພວກເຮົາ ທີ່</h5>
<a href="https://www.facebook.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://twitter.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
ພາສາຕ່າງໆ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ຄົ້ນຫາ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/lo-LA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5906.html" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/2348" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="ຄົ້ນຫາ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
ວັນສຸກ, 02 ກັນຍາ 2022
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6728157&amp;SiteId=427&amp;r=182718248&amp;it=0&amp;pd=20220902111429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6728157" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6728157&amp;SiteId=427&amp;r=182718248&amp;it=0&amp;pd=20220902111429" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6728157" data-lt-siteId="427" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" title="No timezone set.">
<time datetime="2022-09-02T18:14:29+07:00">
02.09.2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09680000-0a00-0242-8938-08da6af617f6_cx0_cy3_cw99_w250_r1_s.jpg" itemprop="url" alt=" ລະ​ບົບ​ທໍ່​ສົ່ງ​ແກັ​ສ Nord Stream 1 ຢູ່​ທະ​ເລບອ​ລ​ຕິກ ແລະ​ບ່ອນ​ສົ່ງ​ແກັ​ສ OPA ທີ່​ເຊ​ື່ອມ​ຕໍ່​ຫາ​ເມືອງ Lubmin ປະ​ເທດ​ເຢຍ​ຣະ​ມັນ ວັນ​ທີ 21 ກໍ​ລະ​ກົດ 2022 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text=""> ລະ​ບົບ​ທໍ່​ສົ່ງ​ແກັ​ສ Nord Stream 1 ຢູ່​ທະ​ເລບອ​ລ​ຕິກ ແລະ​ບ່ອນ​ສົ່ງ​ແກັ​ສ OPA ທີ່​ເຊ​ື່ອມ​ຕໍ່​ຫາ​ເມືອງ Lubmin ປະ​ເທດ​ເຢຍ​ຣະ​ມັນ ວັນ​ທີ 21 ກໍ​ລະ​ກົດ 2022 </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html&amp;text=%e0%ba%a3%e0%ba%b1%e0%ba%94%e2%80%8b%e0%bb%80%e0%ba%8a%e0%ba%8d%e2%80%8b%e0%ba%9b%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%bb%81%e0%ba%81%e0%ba%b1%e2%80%8b%e0%ba%aa+%e2%80%8b%e0%ba%97%e0%ba%b5%e2%80%8b%e0%bb%88%e0%ba%aa%e0%ba%b3%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%99+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b0%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%95%e0%ba%b2%e2%80%8b%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%81+%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%ab%e0%ba%b2+%e0%ba%9b%e0%ba%b9%e2%80%8b%e0%ba%95%e0%ba%b4%e0%ba%99+%e0%bb%83%e0%ba%8a%e0%bb%89%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%a7%e0%ba%b8%e0%ba%94+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html&amp;subject=ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html&amp;text=%e0%ba%a3%e0%ba%b1%e0%ba%94%e2%80%8b%e0%bb%80%e0%ba%8a%e0%ba%8d%e2%80%8b%e0%ba%9b%e0%ba%b4%e0%ba%94%e2%80%8b%e0%ba%97%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%bb%81%e0%ba%81%e0%ba%b1%e2%80%8b%e0%ba%aa+%e2%80%8b%e0%ba%97%e0%ba%b5%e2%80%8b%e0%bb%88%e0%ba%aa%e0%ba%b3%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%99+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%b0%e2%80%8b%e0%ba%99%e0%ba%b0%e2%80%8b%e2%80%8b%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94%e0%ba%95%e0%ba%b2%e2%80%8b%e0%bb%80%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%81+%e2%80%8b%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%ab%e0%ba%b2+%e0%ba%9b%e0%ba%b9%e2%80%8b%e0%ba%95%e0%ba%b4%e0%ba%99+%e0%bb%83%e0%ba%8a%e0%bb%89%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b2%e2%80%8b%e0%ba%a7%e0%ba%b8%e0%ba%94+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html&amp;subject=ຣັດ​ເຊຍ​ປິດ​ທໍ່​ສົ່ງແກັ​ສ ​ທີ​່ສຳ​ຄັນ ໃນ​ຂະ​ນະ​​​ທີ່​ປະ​ເທດຕາ​ເວັນ​ຕົກ ​ກ່າວ​ຫາ ປູ​ຕິນ ໃຊ້​ພະ​ລ​ັງ​ງານ​ເປັນ​ອາ​ວຸດ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2frussia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-%2f6728157.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/russia-shuts-key-pipeline-burns-off-gas-as-west-accuses-putin-of-weaponizing-energy-/6728157.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ຣັດ​ເຊຍ​ໄດ້​ປິດ​ທໍ່​ສົ່ງແກັ​ສ Nord Stream 1 ທີ່​ສຳ​ຄັນຕໍ່​ເຢ​ຍ​ຣະ​ມັນ ໃນ​ວັນ​ພຸດ​ທີ່​ຜ່ານ​ມາ​ ໂດຍ​ອ້າງ​ວ່າການປິດ​ລົງ​ສາມ​ມື້ມີ​ຄວາມ​ຈຳ​ເປັນ​ເພື່ອສ້ອ​ມ​ແປງ​ໃບພັດ.</p>
<p>ຢູ​ໂຣ​ບ ແລະ​ສະ​ຫະ​ລັດ ໂຕ້​ແ​ຍ້ງ​ການ​ກ່າວອ້າ​ງດັ່ງ​ກ່າ​ວ ແລະ​ໄດ້​ກ່າວ​ຫາ​ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ຣັດ​ເ​ຊຍ ທ່ານ​ວລາ​ດີ​ເມຍ ປູ​ຕິນ ໃຊ້​ພະ​ລັງ​ງານ​ “ເປັນ​ອາ​ວຸດ.”</p>
<p>ປີ​ກາຍ​ນີ້ ຣັດ​ເຊຍ​ໄດ້​ສະ​ໜອງ 40 ເປີ​ເ​ຊັນ ຂອງ​ແກັ​ສໃຫ້​ແກ່ສະ​ຫະ​ພາບ​ຢູ​ໂຣບ. ໃນ​ຫວ່າງ​ບໍ່​ເທົ່າ​ໃດ​ອາ​ທິ​ດ​ທີ່​ຜ່ານ​ມາ​ນີ້ ຣັດ​ເຊຍ​ໄດ້​ຫລຸດ​ການ​ສົ່ງ​ແກັ​ສ​ຜ່ານ​ທໍ່ Nord Stream 1 ​ພຽງ​ແຕ່ 20 ເປີ​ເຊັນ​ຂອງ​ຂີດ​ຄວາມ​ສາ​ມາດ. ​ມົ​ສ​ກູ​ໄດ້​ຖີ້ມ​ໂທດການ​ປິດ​ລົງ ​ໃສ່​ການ​ລົງ​ໂທດ​ຈາກ​ປະ​ເທດ​ຕາ​ເວັນ​ຕົກ​ວ່າ ​ໄດ້ແນ​ເປົ້າ​ໝາຍ​ໃສ່​ເສດ​ຖະ​ກິດ​ຂອງ​ຕົນ.</p>
<p>​ການ​ຢ້ຽມ​ຢາມ​ເມືອງ ລັບ​ມິນ (Lubmin) ຢູ່​ຝັ່ງ​ທະ​ເລບອ​ລ​ຕິກ​ຂອງ​ເຢຍ​ຣະ​ມັນ ໃນ​ວັນ​ອັງ​ຄານ​ທີ່​ຜ່ານ​ມາ ບ່ອນ​ທີ່​ທໍ່​ນ້ຳ​ມັນ Nord Stream ເຂົ້າ​ມາ​ຫາ​ຕາ​ຝັ່ງ ທ່ານ​ມາ​ກັ​ສ ຊູ​ເດີ​ (Marcus Soeder) ເຈົ້າ​ແຂວງ​ລັດ​ບາ​ວາ​ເຣຍ (Bavaria) ຂອງ​ເຢຍ​ຣະ​ມັນ ກ່າວ​ວ່າ ປະ​ເທດ​ຂອງ​ທ່ານ​ ແມ່ນ​ຕົກ​ຢູ່​ໃນ​ທ່າ​ທີ​ທີ່​ຍາກ​ລຳ​ບາກ.</p>
<p>​ປັດ​ຈຸ​ບັນ​ນີ້​ລາ​ຄາ​ແກັ​ສ​ໃນ​ຢູ​ໂຣບ​ໄດ້​ແພງ​ຂຶ້ນ​ປະ​ມານ 10 ເທົ່າ ໃນ​ລາ​ຄາ​ໂດຍ​ສະ​ເລ່ຍ​ຂອງ​ເຂົາ​ເຈົ້າ ໃນ​ທົດ​ສະ​ວັດ​ທີ່​ຜ່ານ​ມາ. ​ເຢ​ຍ​ຣະ​ມັນ​ໄດ້​ປະ​ກາດ​ພ​າ​ວະ​ສຸກ​ເສີນກ່ຽວ​ກັບ​ແກັ​ສ ໃນ​ເດືອນ​ມິ​ຖຸ​ນາ​ທີ່​ຜ່ານ​ມາ ແລະ​ໄດ້​ເຕືອນ​ບັນ​ດາ​ຜູ້​ບໍ​ລິ​ໂພກ ແລະ​ທຸ​ລະ​ກິດ​ຕ່າງ​ໆ ​ຕ້ອງ​ໃຫ້​ພາ​ກັນ​ຕັດລົງ. ນັບ​ແຕ່​ນັ້ນການ​ບໍ​ລິ​ໂພກ​ໄດ້​ຫລຸດ​ລົງ ​ມາຢູ່​ປະ​ມານ 20 ເປີ​ເຊັນ.</p>
<p>​ຢູ່​ໃນ​ຄຳ​ປາ​ໄສ​ເມື່ອອາ​ທິດ​ແລ້ວ​ນີ້ ປະ​ທາ​ນາ​ທິບໍ​ດີຢຝຣັ່ງ ທ່ານ ​ເອ​ມ​ມາ​ນຸຍ​ແອ​ລ ມາກ​ຣົງ ໄດ້​ເຕືອນ​ເຖິງ “ການ​ສິ້ນ​ສຸດ​ລົງ​ຂອງ​ການ​ມີ​ຢູ່​ຢ່າງ​ຫລວງ​ຫລາຍ“ ແລະ​ກ່າວ​ວ່າ ປະ​ຊາ​ຊົນ​ຝ​ຣັ່ງ​ຈະ​ຕ້ອງ​ທຳ​ການ​ເສຍ​ສະຫ​ລະ.</p>
<p>“ອິດ​ສະ​ຫລະ​ພາບ​ຂອງ​ພວກ​ເຮົາ ລະ​ບົບ​ຂອງ​ອິດ​ສະ​ຫລະ​ພາບ ອັນ​ທີ່​ພວກ​ເຮົາ​ໃຊ້​ໃນ​ການ​ດຳ​ລົງ​ຊີ​ວິດແມ່ນ​ມີ​ລາ​ຄາ​. ​ແລະ​ໃນ​ເວ​ລາ ຖ້າ​ຫາກ​ເປັນ​ທີ່​ຕ້ອງ​ການ ​ຈະ​ຕ້ອງ​ປ້ອງ​ກັນນັ້ນ​ ຈະ​ຕ້ອງ​ພົວ​ພັນ​ກັບ​ການ​ເສຍ​ສະ​ຫ​ລະ ​ເພື່ອ​ໃຫ້​ໄປ​ເຖິງ​ບ່ອນ​ສິ້ນ​ສຸດ​ໃນການ​ຕໍ່​ສູ້​ດັ່ງ​ກ່າວ ທີ່​ພວກ​ເຮົາ​ຕ້ອງ​ໄດ້​ດຳ​ເນີນ​ການ” ​ທ່າ​ນ​ມາ<br />
ກ​ຣົງ ໄດ້​ກ່າວ​ຢູ່ກອງ​ປະ​ຊຸມ​ຄະ​ນະ​ບໍ​ລິ​ຫານ ​ໃນ​ວັນ​ທີ 24 ສິ​ງ​ຫາ​ແລ້ວ​ນີ້.</p>
<p>Russia closed the major Nord Stream 1 gas pipeline to Germany on Wednesday, claiming the three-day shutdown is necessary for the maintenance of turbines. Europe and the U.S. dispute that claim and accuse Russian President Vladimir Putin of “weaponizing” energy.<br />
<br />
Last year, Russia supplied 40 percent of the European Union’s gas. In recent weeks, Russia has reduced the flow through Nord Stream 1 to just 20 percent of capacity. Moscow blamed the latest shutdown on Western sanctions that have targeted its economy.<br />
<br />
Visiting the town of Lubmin on Germany’s Baltic coast Tuesday, where the Nord Stream pipeline comes ashore, Markus Soeder, the premier of the German state of Bavaria, said his country was in a difficult position.<br />
<br />
“Putin is playing a game with Nord Stream 1 and Nord Stream 2. I think it’s a kind of game. Our problem right now is that we are not in a position to adequately respond to this game,” Soeder told reporters.<br />
<br />
Current European gas prices have soared to about 10 times their average price over the past decade. Germany declared a gas crisis in June and warned that consumers and businesses must cut back. Consumption has since fallen by around 20 percent.</p>
<p>In a stark speech last week, French President Emmanuel Macron warned of “the end of abundance” and said the French people would have to make sacrifices.<br />
<br />
“Our freedom — the system of freedom, which we are used to living in — has a cost. And at times, if it needs to be defended, that could entail sacrifices to reach the end of certain battles we must carry out,” Macron said at a cabinet meeting August 24.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap js-widget-switcher hidden" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ ຜ່ານໂທລະພາບ </h2>
<div class="media-block first-item size-2"
data-widget-id="52568" data-widget-r-interval="60" data-widget-type="1">
<div data-widget-role="primaryWidgetWrapper"
data-player-hidden-by-default="true">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out data-ls-widget-autoplayed=true>
<div class="c-mmp c-mmp--disabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--live c-mmp--cannot-play c-sticky-element__swipe-el"
data-player_id="" data-title="" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="" src="about:blank" data-fallbacksrc="" data-fallbacktype="" data-type="" data-info="" data-sources="" data-lt-on-play="0" data-lt-url="" data-autoplay data-muted webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="" data-sdkvideo="html5" data-sdkid="587" data-sdktype="Video Live Stream">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/t/587.html" target="_blank" rel="noopener"></a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/1/587.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2ft%2f587.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2ft%2f587.html&amp;text="
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/t/587.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/t/587.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No live streaming currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
<span class="c-mmp__badge c-mmp__badge--live">Live</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Tube/587.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/6716492.html" class="img-wrap img-wrap--size-1" title="ຫຸ່ນຍົນທີ່ໃຊ້ເປັນໝູ່ ສາມາດເຮັດ​ໃຫ້​ຄົນ​ ມີ​ຄວາມ​ອົ​ບ​ອຸ່ນ​ໃຈ ແລະຕອບ​ສະ​ໜອງຄວາມຕ້ອງການດ້ານສຸຂະພາບໄດ້">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01630000-0aff-0242-434c-08da86b761e7_tv_w256_r1.jpg" alt="ຫຸ່ນຍົນທີ່ໃຊ້ເປັນໝູ່ ສາມາດເຮັດ​ໃຫ້​ຄົນ​ ມີ​ຄວາມ​ອົ​ບ​ອຸ່ນ​ໃຈ ແລະຕອບ​ສະ​ໜອງຄວາມຕ້ອງການດ້ານສຸຂະພາບໄດ້" />
</noscript>
<img data-src="https://gdb.voanews.com/01630000-0aff-0242-434c-08da86b761e7_tv_w33_r1.jpg" src="" alt="ຫຸ່ນຍົນທີ່ໃຊ້ເປັນໝູ່ ສາມາດເຮັດ​ໃຫ້​ຄົນ​ ມີ​ຄວາມ​ອົ​ບ​ອຸ່ນ​ໃຈ ແລະຕອບ​ສະ​ໜອງຄວາມຕ້ອງການດ້ານສຸຂະພາບໄດ້" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/6716492.html">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ຫຸ່ນຍົນທີ່ໃຊ້ເປັນໝູ່ ສາມາດເຮັດ​ໃຫ້​ຄົນ​ ມີ​ຄວາມ​ອົ​ບ​ອຸ່ນ​ໃຈ ແລະຕອບ​ສະ​ໜອງຄວາມຕ້ອງການດ້ານສຸຂະພາບໄດ້">
ຫຸ່ນຍົນທີ່ໃຊ້ເປັນໝູ່ ສາມາດເຮັດ​ໃຫ້​ຄົນ​ ມີ​ຄວາມ​ອົ​ບ​ອຸ່ນ​ໃຈ ແລະຕອບ​ສະ​ໜອງຄວາມຕ້ອງການດ້ານສຸຂະພາບໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3907_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2358"><span class="ico ico-chevron-forward pull-right flip"></span>ຂ່າວຫຼ້າສຸດກ່ຽວກັບລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lao-people-face-the-highest-inflation-and-cost-of-living-in-asean-nations/6727442.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/462AD7E0-BDF4-448D-861C-67E2AF8D228F_w100_r1.jpg" alt="ອົງການສະຫະປະຊາຊາດກ່າວວ່າ ຄວາມກັງວົນກ່ຽວກັບບັນຫາເງິນເຟີ້ ຢູ່ໃນຂົງເຂດເອເຊຍ ຍັງຄົງດໍາເນີນຢູ່ຕໍ່ໄປ." />
</noscript>
<img data-src="https://gdb.voanews.com/462AD7E0-BDF4-448D-861C-67E2AF8D228F_w66_r1.jpg" src="" alt="ອົງການສະຫະປະຊາຊາດກ່າວວ່າ ຄວາມກັງວົນກ່ຽວກັບບັນຫາເງິນເຟີ້ ຢູ່ໃນຂົງເຂດເອເຊຍ ຍັງຄົງດໍາເນີນຢູ່ຕໍ່ໄປ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/lao-people-face-the-highest-inflation-and-cost-of-living-in-asean-nations/6727442.html">
<h4 class="media-block__title media-block__title--size-3" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ ">
ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/laos-two-national-agendas-implementing-has-not-participation-from-people/6722763.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ການຈັດຕັ້ງປະຕິບັດ 2 ວາລະແຫ່ງຊາດລາວ ໃນດ້ານເສດຖະກິດ ແລະການປາບປາມການຄ້າຢາເສບຕິດ ຈະບໍ່ສາມາດບັນລຸເປົ້າໝາຍໄດ້">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-0d0c-08da53625e53_w100_r1.jpg" alt="ກອງປະຊຸມສະໄໝສາມັນຄັ້ງທີ 3 ຂອງສະພາແຫ່ງຊາດລາວ ຊຸດທີ 9 ໃນຊ່ວງວັນທີ 13 ມິຖຸນາ ຫາ 8 ກໍລະກົດ 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-0d0c-08da53625e53_w66_r1.jpg" src="" alt="ກອງປະຊຸມສະໄໝສາມັນຄັ້ງທີ 3 ຂອງສະພາແຫ່ງຊາດລາວ ຊຸດທີ 9 ໃນຊ່ວງວັນທີ 13 ມິຖຸນາ ຫາ 8 ກໍລະກົດ 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/laos-two-national-agendas-implementing-has-not-participation-from-people/6722763.html">
<h4 class="media-block__title media-block__title--size-3" title="ການຈັດຕັ້ງປະຕິບັດ 2 ວາລະແຫ່ງຊາດລາວ ໃນດ້ານເສດຖະກິດ ແລະການປາບປາມການຄ້າຢາເສບຕິດ ຈະບໍ່ສາມາດບັນລຸເປົ້າໝາຍໄດ້">
ການຈັດຕັ້ງປະຕິບັດ 2 ວາລະແຫ່ງຊາດລາວ ໃນດ້ານເສດຖະກິດ ແລະການປາບປາມການຄ້າຢາເສບຕິດ ຈະບໍ່ສາມາດບັນລຸເປົ້າໝາຍໄດ້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/thai-pm-insists-to-aid-laos-tourism-to-connect-with-its-northern-provinces/6722390.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ນາ​ຍົກ​​ໄທ​ເວົ້າ​ວ່າ ຈະ​​ຊ່ວ​ຍ​ລາວ ໃຫ້​ເຊື່ອມ​ໂຍງ​ການ​ທ່ອງ​ທ່ຽວ​ ໃນ​ພາກ​ເໜືອ​ ໃສ່​ກັບ​ໄທ ເພື່ອພັດ​ທະ​ນາ​ໃຫ້ເປັນ​ເຂດ​ທ່ອງ​ທ່ຽວ​​ ດຽວ​ກັນໄດ້">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01630000-0aff-0242-cb0f-08da8a849941_w100_r1.png" alt="​ແຜນ​ທີ່​ໂຄງ​ການກໍ່​ສ້າງ​ຂົວຂ້າມ​ນ້ຳ​ຂອງ​ຢູ່​ບ້ານ​ຊຽງ​ແມນ ແຂວງ​ຫລວງ​ພະ​ບາງ​ທີ່​ຈະ​ໄດ້​ຮັບ​ການ​ຊ່ວຍ​ເຫລືອ​ຈາກ​ລັດ​ຖະ​ບານ​ໄທ " />
</noscript>
<img data-src="https://gdb.voanews.com/01630000-0aff-0242-cb0f-08da8a849941_w66_r1.png" src="" alt="​ແຜນ​ທີ່​ໂຄງ​ການກໍ່​ສ້າງ​ຂົວຂ້າມ​ນ້ຳ​ຂອງ​ຢູ່​ບ້ານ​ຊຽງ​ແມນ ແຂວງ​ຫລວງ​ພະ​ບາງ​ທີ່​ຈະ​ໄດ້​ຮັບ​ການ​ຊ່ວຍ​ເຫລືອ​ຈາກ​ລັດ​ຖະ​ບານ​ໄທ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/thai-pm-insists-to-aid-laos-tourism-to-connect-with-its-northern-provinces/6722390.html">
<h4 class="media-block__title media-block__title--size-3" title="ນາ​ຍົກ​​ໄທ​ເວົ້າ​ວ່າ ຈະ​​ຊ່ວ​ຍ​ລາວ ໃຫ້​ເຊື່ອມ​ໂຍງ​ການ​ທ່ອງ​ທ່ຽວ​ ໃນ​ພາກ​ເໜືອ​ ໃສ່​ກັບ​ໄທ ເພື່ອພັດ​ທະ​ນາ​ໃຫ້ເປັນ​ເຂດ​ທ່ອງ​ທ່ຽວ​​ ດຽວ​ກັນໄດ້">
ນາ​ຍົກ​​ໄທ​ເວົ້າ​ວ່າ ຈະ​​ຊ່ວ​ຍ​ລາວ ໃຫ້​ເຊື່ອມ​ໂຍງ​ການ​ທ່ອງ​ທ່ຽວ​ ໃນ​ພາກ​ເໜືອ​ ໃສ່​ກັບ​ໄທ ເພື່ອພັດ​ທະ​ນາ​ໃຫ້ເປັນ​ເຂດ​ທ່ອງ​ທ່ຽວ​​ ດຽວ​ກັນໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/taiwan-shoots-down-unidentified-drone-by-china-coastline/6728163.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ໄຕ້​ຫວັນ​ຍິງ​ເຮືອ​ບິນບໍ່​ມີ​ຄົນ​ຂັບ​​ທີ່ ​ບໍ່​ຮູ້​ວ່າ​ເປັນ​ຂອງ​ໃຜ ຕົກຢູ່ນອກ​ແຄມ​ ຝັ່ງ​ທະ​ເລ​ຂອງ​ຈີນ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09680000-0a00-0242-0c10-08da75f46b65_w100_r1.jpg" alt="ກຳ​ປັ່ນ​ຂອງໄຕ້​ຫວັນ​ຢູ່​ທ່າ​ເຮືອ Keelung ຂອງ​ໄຕ້​ຫວັນ, ວັນ​ທີ 4 ສິງ​ຫາ, 2022. ທ່ານ​ນາງ Nancy Pelosi, ປະ​ທານ​ສະ​ພາ​ຕ່ຳ​ຂອງ​ ສ​ຫລ ໄປ​ຢ້ຽມ​ຢາມໄຕ້​ຫວັນໃນ​ວັນ​ທີ 2 ສິງ​ຫາ ຊຶ່ງ​ເຮັດ​ໃຫ້ຈີນ​ໃຈ​ຮ້າຍ ແລະ​ທຳ​ການ​ຊ້ອມ​ລົບຢູ່​ອ້ອມ​ຮອບ​ເກາະ​ໄຕ້​ຫວັນ." />
</noscript>
<img data-src="https://gdb.voanews.com/09680000-0a00-0242-0c10-08da75f46b65_w33_r1.jpg" src="" alt="ກຳ​ປັ່ນ​ຂອງໄຕ້​ຫວັນ​ຢູ່​ທ່າ​ເຮືອ Keelung ຂອງ​ໄຕ້​ຫວັນ, ວັນ​ທີ 4 ສິງ​ຫາ, 2022. ທ່ານ​ນາງ Nancy Pelosi, ປະ​ທານ​ສະ​ພາ​ຕ່ຳ​ຂອງ​ ສ​ຫລ ໄປ​ຢ້ຽມ​ຢາມໄຕ້​ຫວັນໃນ​ວັນ​ທີ 2 ສິງ​ຫາ ຊຶ່ງ​ເຮັດ​ໃຫ້ຈີນ​ໃຈ​ຮ້າຍ ແລະ​ທຳ​ການ​ຊ້ອມ​ລົບຢູ່​ອ້ອມ​ຮອບ​ເກາະ​ໄຕ້​ຫວັນ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/taiwan-shoots-down-unidentified-drone-by-china-coastline/6728163.html">
<h4 class="media-block__title media-block__title--size-4" title="ໄຕ້​ຫວັນ​ຍິງ​ເຮືອ​ບິນບໍ່​ມີ​ຄົນ​ຂັບ​​ທີ່ ​ບໍ່​ຮູ້​ວ່າ​ເປັນ​ຂອງ​ໃຜ ຕົກຢູ່ນອກ​ແຄມ​ ຝັ່ງ​ທະ​ເລ​ຂອງ​ຈີນ ">
ໄຕ້​ຫວັນ​ຍິງ​ເຮືອ​ບິນບໍ່​ມີ​ຄົນ​ຂັບ​​ທີ່ ​ບໍ່​ຮູ້​ວ່າ​ເປັນ​ຂອງ​ໃຜ ຕົກຢູ່ນອກ​ແຄມ​ ຝັ່ງ​ທະ​ເລ​ຂອງ​ຈີນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/groups-urge-action-after-un-finds-serious-human-rights-violations-against-uyghurs-/6728158.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະ​ຫະ​ລັດ ​ຮຽກ​ຮ້ອງ​ໃຫ້​ຈີນ ຢຸດ​ການ​ກະ​ທຳ​ທີ່​ໂຫດ​ຮ້າຍ ຕໍ່​ຊາວ​ວີ​ເກີ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06400000-0aff-0242-4472-08da8c733b0e_w100_r1.jpg" alt=" ເດັກ​ຍິງ​ຊາວ​ວີ​ເກີ ຖື​ທ​ຸງເທີ​ກິ​ສ​ຖານ​ຕາ​ເວັນ​ອອກ ລະ​ຫວ່າງ​ການ​ເດີນ​ຂະ​ບວນປະ​ທ້ວງ​ຕໍ່ຕ້ານ​ຈີນ ຢູ່​ນະ​ຄອນ​ອິ​ສ​ຕັນ​​ບູ​ລ ປະ​ເທດ​ເທີ​ກີ ວັນ​ທີ 31 ສິງ​ຫາ 2022 " />
</noscript>
<img data-src="https://gdb.voanews.com/06400000-0aff-0242-4472-08da8c733b0e_w33_r1.jpg" src="" alt=" ເດັກ​ຍິງ​ຊາວ​ວີ​ເກີ ຖື​ທ​ຸງເທີ​ກິ​ສ​ຖານ​ຕາ​ເວັນ​ອອກ ລະ​ຫວ່າງ​ການ​ເດີນ​ຂະ​ບວນປະ​ທ້ວງ​ຕໍ່ຕ້ານ​ຈີນ ຢູ່​ນະ​ຄອນ​ອິ​ສ​ຕັນ​​ບູ​ລ ປະ​ເທດ​ເທີ​ກີ ວັນ​ທີ 31 ສິງ​ຫາ 2022 " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/groups-urge-action-after-un-finds-serious-human-rights-violations-against-uyghurs-/6728158.html">
<h4 class="media-block__title media-block__title--size-4" title="ສະ​ຫະ​ລັດ ​ຮຽກ​ຮ້ອງ​ໃຫ້​ຈີນ ຢຸດ​ການ​ກະ​ທຳ​ທີ່​ໂຫດ​ຮ້າຍ ຕໍ່​ຊາວ​ວີ​ເກີ ">
ສະ​ຫະ​ລັດ ​ຮຽກ​ຮ້ອງ​ໃຫ້​ຈີນ ຢຸດ​ການ​ກະ​ທຳ​ທີ່​ໂຫດ​ຮ້າຍ ຕໍ່​ຊາວ​ວີ​ເກີ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-s-suu-kyi-sentenced-to-3-years-for-electoral-fraud-source-says-/6728132.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານນາງອອງ ຊານ ຊູ ຈີ ຖືກຕັດສິນໃຫ້ຕິດຄຸກ​3 ປີ ໃນຂໍ້ຫາສໍ້ໂກງການເລືອກຕັ້ງ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06400000-0aff-0242-d7bb-08da8caec93a_w100_r1.jpg" alt="ແຟ້ມ-ໃນພາບທີ່ຖືກຖ່າຍເມື່ອວັນທີ 15 ກຸມພາ 2021 ນີ້, ຜູ້ປະທ້ວງຄົນນຶ່ງຍົກແຜ່ນປ້າຍທີ່ສະແດງໃຫ້ເຫັນຮູບຂອງທ່ານນາງອອງ ຊານ ຊູ ຈີ ໃນລະຫວ່າງການປະທ້ວງຕໍ່ຕ້ານລັດຖະບານທະຫານ ທີ່ກໍ່ລັດຖະປະຫານ ຢູ່ຕໍ່ໜ້າທະນາຄານກາງຂອງມຽນມາ ໃນນະຄອນຢ່າງກຸ້ງ." />
</noscript>
<img data-src="https://gdb.voanews.com/06400000-0aff-0242-d7bb-08da8caec93a_w33_r1.jpg" src="" alt="ແຟ້ມ-ໃນພາບທີ່ຖືກຖ່າຍເມື່ອວັນທີ 15 ກຸມພາ 2021 ນີ້, ຜູ້ປະທ້ວງຄົນນຶ່ງຍົກແຜ່ນປ້າຍທີ່ສະແດງໃຫ້ເຫັນຮູບຂອງທ່ານນາງອອງ ຊານ ຊູ ຈີ ໃນລະຫວ່າງການປະທ້ວງຕໍ່ຕ້ານລັດຖະບານທະຫານ ທີ່ກໍ່ລັດຖະປະຫານ ຢູ່ຕໍ່ໜ້າທະນາຄານກາງຂອງມຽນມາ ໃນນະຄອນຢ່າງກຸ້ງ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/myanmar-s-suu-kyi-sentenced-to-3-years-for-electoral-fraud-source-says-/6728132.html">
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານນາງອອງ ຊານ ຊູ ຈີ ຖືກຕັດສິນໃຫ້ຕິດຄຸກ​3 ປີ ໃນຂໍ້ຫາສໍ້ໂກງການເລືອກຕັ້ງ">
ທ່ານນາງອອງ ຊານ ຊູ ຈີ ຖືກຕັດສິນໃຫ້ຕິດຄຸກ​3 ປີ ໃນຂໍ້ຫາສໍ້ໂກງການເລືອກຕັ້ງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-people-face-the-highest-inflation-and-cost-of-living-in-asean-nations/6727442.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/462AD7E0-BDF4-448D-861C-67E2AF8D228F_w100_r1.jpg" alt="ອົງການສະຫະປະຊາຊາດກ່າວວ່າ ຄວາມກັງວົນກ່ຽວກັບບັນຫາເງິນເຟີ້ ຢູ່ໃນຂົງເຂດເອເຊຍ ຍັງຄົງດໍາເນີນຢູ່ຕໍ່ໄປ." />
</noscript>
<img data-src="https://gdb.voanews.com/462AD7E0-BDF4-448D-861C-67E2AF8D228F_w33_r1.jpg" src="" alt="ອົງການສະຫະປະຊາຊາດກ່າວວ່າ ຄວາມກັງວົນກ່ຽວກັບບັນຫາເງິນເຟີ້ ຢູ່ໃນຂົງເຂດເອເຊຍ ຍັງຄົງດໍາເນີນຢູ່ຕໍ່ໄປ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-people-face-the-highest-inflation-and-cost-of-living-in-asean-nations/6727442.html">
<h4 class="media-block__title media-block__title--size-4" title="ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ ">
ປະຊາຊົນລາວ ປະເຊີນກັບບັນຫາເງິນເຟີ້ ແລະສະພາວະຄ່າຄອງຊີບສູງທີ່ສຸດໃນບັນດາປະເທດກຸ່ມອາຊຽນນໍາກັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/amid-us-china-rivalry-some-indo-pacific-nations-cultivate-good-relations-with-both-/6727056.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບາງປະເທດຢູ່ໃນຂົງເຂດ ອິນໂດ-ປາຊີຟິກ ປັບປຸງສາຍພົວພັນກັບທັງສອງປະເທດຄູ່ແຂ່ງ ທ່າມກາງຄວາມເຄັ່ງຕຶງ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01630000-0aff-0242-1297-08da8b50a68b_tv_w100_r1.jpg" alt="ການລາຍງານກ່ຽວກັບ ຄວາມສໍາພັນກັບທັງສອງປະເທດ." />
</noscript>
<img data-src="https://gdb.voanews.com/01630000-0aff-0242-1297-08da8b50a68b_tv_w33_r1.jpg" src="" alt="ການລາຍງານກ່ຽວກັບ ຄວາມສໍາພັນກັບທັງສອງປະເທດ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/amid-us-china-rivalry-some-indo-pacific-nations-cultivate-good-relations-with-both-/6727056.html">
<h4 class="media-block__title media-block__title--size-4" title="ບາງປະເທດຢູ່ໃນຂົງເຂດ ອິນໂດ-ປາຊີຟິກ ປັບປຸງສາຍພົວພັນກັບທັງສອງປະເທດຄູ່ແຂ່ງ ທ່າມກາງຄວາມເຄັ່ງຕຶງ">
ບາງປະເທດຢູ່ໃນຂົງເຂດ ອິນໂດ-ປາຊີຟິກ ປັບປຸງສາຍພົວພັນກັບທັງສອງປະເທດຄູ່ແຂ່ງ ທ່າມກາງຄວາມເຄັ່ງຕຶງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/kremlin-putin-can-t-attend-gorbachev-funeral-due-to-work-schedule/6728166.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ວັງ​ເຄ​ຣັມ​ລິນ​ກ່າວວ່າ ປ. ປູ​ຕິນ ບໍ່​​ສາ​ມາດ​ໄປ​ຮ່ວມ​ພິ​ທີ​ເຄົາ​ລົບ​ສົບ ​ຂອງ​​ ທ. ​ກໍ​ບາ​ຊັອບ​ໄດ້ ຍ້ອນ ‘ເວ​ລາ​ເຮັດ​ວຽກ’ ຂອງ​ທ່ານບໍ່​ອຳ​ນວຍ​">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-88d1-08da0c0df42d_cx0_cy3_cw0_w100_r1.jpg" alt="ປະທານາທິບໍດີຣັດເຊຍ, ທ່ານວລາດິເມຍ ປູຕິນ ເປັນ​ປະ​ທານ​ກອງ​ປະ​ຊຸມ​ສະ​ພາ​ຄວາມ​ໝັ້ນ​ຄົງຜ່ານ​ທາງ​ອອນ​ລາຍຢູ່​ບ້ານ​ພັກ Novo-Ogaryovo ຂອງ​ເພິ່ນ ຢູ່ນອກ​ນະ​ຄອນ​ຫລວງ​ມົ​ສ​ກູ ໃນ​ວັນ​ທີ 3 ມີ​ນາ, 2022. (ພາບ​ໂດຍ Sputnik via AP)" />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-88d1-08da0c0df42d_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີຣັດເຊຍ, ທ່ານວລາດິເມຍ ປູຕິນ ເປັນ​ປະ​ທານ​ກອງ​ປະ​ຊຸມ​ສະ​ພາ​ຄວາມ​ໝັ້ນ​ຄົງຜ່ານ​ທາງ​ອອນ​ລາຍຢູ່​ບ້ານ​ພັກ Novo-Ogaryovo ຂອງ​ເພິ່ນ ຢູ່ນອກ​ນະ​ຄອນ​ຫລວງ​ມົ​ສ​ກູ ໃນ​ວັນ​ທີ 3 ມີ​ນາ, 2022. (ພາບ​ໂດຍ Sputnik via AP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/kremlin-putin-can-t-attend-gorbachev-funeral-due-to-work-schedule/6728166.html">
<h4 class="media-block__title media-block__title--size-4" title="ວັງ​ເຄ​ຣັມ​ລິນ​ກ່າວວ່າ ປ. ປູ​ຕິນ ບໍ່​​ສາ​ມາດ​ໄປ​ຮ່ວມ​ພິ​ທີ​ເຄົາ​ລົບ​ສົບ ​ຂອງ​​ ທ. ​ກໍ​ບາ​ຊັອບ​ໄດ້ ຍ້ອນ ‘ເວ​ລາ​ເຮັດ​ວຽກ’ ຂອງ​ທ່ານບໍ່​ອຳ​ນວຍ​">
ວັງ​ເຄ​ຣັມ​ລິນ​ກ່າວວ່າ ປ. ປູ​ຕິນ ບໍ່​​ສາ​ມາດ​ໄປ​ຮ່ວມ​ພິ​ທີ​ເຄົາ​ລົບ​ສົບ ​ຂອງ​​ ທ. ​ກໍ​ບາ​ຊັອບ​ໄດ້ ຍ້ອນ ‘ເວ​ລາ​ເຮັດ​ວຽກ’ ຂອງ​ທ່ານບໍ່​ອຳ​ນວຍ​
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOALao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ" >ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ" target="_blank" rel="noopener">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ" >ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ" >ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ" >ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ" >ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ" >ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ" >ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ" >ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ" >ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ" >ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ" >ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ" >ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ" >ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ" >ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌" >ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ" target="_blank" rel="noopener">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ" target="_blank" rel="noopener">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ" >ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ" >ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ" target="_blank" rel="noopener">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ" target="_blank" rel="noopener">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ" target="_blank" rel="noopener">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="https://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ" target="_blank" rel="noopener">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ" target="_blank" rel="noopener">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM" target="_blank" rel="noopener">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້" target="_blank" rel="noopener">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
<p class="time-zone">No timezone set.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=236" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6728157",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>