
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້</title>
<meta name="title" content="ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້" />
<meta name="description" content="ບັນດາເຈົ້າໜ້າທີ່ກ່າວວ່າ ມຽນມາກຳລັງປະສົບກັບກໍລະນີຄົນເປັນໂຄວິດ-19 ເພີ່ມສູງຂຶ້ນ ເຊິ່ງພາໃຫ້ຂາດເຂີນອອກຊີເຈນ ທີ່ຜູ້ປ່ວຍໂຄວິດ-19 ຕ້ອງການຢ່າງຫຼວງຫຼາຍນັ້ນ." />
<meta name="keywords" content="ຂ່າວ, ເອເຊຍ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5961458.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5962329.ltr" />
<meta content="ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້" property="og:title" />
<meta content="ບັນດາເຈົ້າໜ້າທີ່ກ່າວວ່າ ມຽນມາກຳລັງປະສົບກັບກໍລະນີຄົນເປັນໂຄວິດ-19 ເພີ່ມສູງຂຶ້ນ ເຊິ່ງພາໃຫ້ຂາດເຂີນອອກຊີເຈນ ທີ່ຜູ້ປ່ວຍໂຄວິດ-19 ຕ້ອງການຢ່າງຫຼວງຫຼາຍນັ້ນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/bf0b2ce8-75f1-46a5-8eab-a4bd4b6899e1_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/bf0b2ce8-75f1-46a5-8eab-a4bd4b6899e1_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/myanmar-struggles-to-contian-covid-outbreak/5962329.html" />
<script type="application/ld+json">{"articleSection":"ເອເຊຍ","headline":"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້","inLanguage":"lo-LA","keywords":"ຂ່າວ, ເອເຊຍ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-07-12","dateModified":"2021-07-12 10:49:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html","url":"https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html","description":"ບັນດາເຈົ້າໜ້າທີ່ກ່າວວ່າ ມຽນມາກຳລັງປະສົບກັບກໍລະນີຄົນເປັນໂຄວິດ-19 ເພີ່ມສູງຂຶ້ນ ເຊິ່ງພາໃຫ້ຂາດເຂີນອອກຊີເຈນ ທີ່ຜູ້ປ່ວຍໂຄວິດ-19 ຕ້ອງການຢ່າງຫຼວງຫຼາຍນັ້ນ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/bf0b2ce8-75f1-46a5-8eab-a4bd4b6899e1_w1080_h608.jpg"},"name":"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້",page_type:"article",page_name:"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້",short_headline:"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກ...",long_headline:"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້",headline:"ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"07",pub_day:"12",pub_hour:"02",pub_minute:"00",pub_weekday:"Monday",dateline:"",byline:"",categories:"news,asia",tags:"",slug:"myanmar-struggles-to-contian-covid-outbreak",section:"ເອເຊຍ",english_section:"asia",article_uid:"5962329"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 2038511475?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2%20%e0%ba%94%e0%ba%b5%e0%bb%89%e0%ba%99%e0%ba%ae%e0%ba%bb%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%94%e0%ba%81%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%82%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%b5%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%82%e0%ba%b2%e0%ba%94%e0%bb%80%e0%ba%82%e0%ba%b5%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%8a%e0%ba%b5%e0%bb%80%e0%ba%88%e0%ba%99%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%99%e0%ba%b5%e0%bb%89&amp;c6=%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2%20%e0%ba%94%e0%ba%b5%e0%bb%89%e0%ba%99%e0%ba%ae%e0%ba%bb%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%94%e0%ba%81%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%82%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%b5%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%82%e0%ba%b2%e0%ba%94%e0%bb%80%e0%ba%82%e0%ba%b5%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%8a%e0%ba%b5%e0%bb%80%e0%ba%88%e0%ba%99%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2%20%e0%ba%94%e0%ba%b5%e0%bb%89%e0%ba%99%e0%ba%ae%e0%ba%bb%e0%ba%99%20%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%94%e0%ba%81%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%82%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%b5%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%82%e0%ba%b2%e0%ba%94%e0%bb%80%e0%ba%82%e0%ba%b5%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%8a%e0%ba%b5%e0%bb%80%e0%ba%88%e0%ba%99%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5962329&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5944116.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ວີໂອເອ ລາຍງານພິເສດຈາກຖານທັບສະຫະລັດ ໃນປະເທດຊີເຣຍ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e8c9b749-ea23-4f78-89cd-ca2addfbf6a4_cx0_cy4_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5944116.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ວີໂອເອ ລາຍງານພິເສດຈາກຖານທັບສະຫະລັດ ໃນປະເທດຊີເຣຍ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ວີໂອເອ ລາຍງານພິເສດຈາກຖານທັບສະຫະລັດ ໃນປະເທດຊີເຣຍ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5962329&amp;SiteId=427&amp;r=616943227&amp;it=0&amp;pd=20210712020041" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5962329" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5962329&amp;SiteId=427&amp;r=616943227&amp;it=0&amp;pd=20210712020041" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5962329" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2354">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-12T09:00:41+07:00">
12.07.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/bf0b2ce8-75f1-46a5-8eab-a4bd4b6899e1_w250_r1_s.jpg" itemprop="url" alt="ຄົນຖືບັ້ງອອກຊີເຈນເປົ່າ ຢືນລໍຖ້າຢູ່ນອກສະຖານີເຕີມອອກຊີເຈນຢູ່ໃນເມືອງ Pazundaung ໃນນະຄອນຢ່າງກຸ້ງຂອງມຽນມາ, ວັນທີ 11 ກໍລະກົດ 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ຄົນຖືບັ້ງອອກຊີເຈນເປົ່າ ຢືນລໍຖ້າຢູ່ນອກສະຖານີເຕີມອອກຊີເຈນຢູ່ໃນເມືອງ Pazundaung ໃນນະຄອນຢ່າງກຸ້ງຂອງມຽນມາ, ວັນທີ 11 ກໍລະກົດ 2021</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html&amp;text=%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e0%ba%94%e0%ba%b5%e0%bb%89%e0%ba%99%e0%ba%ae%e0%ba%bb%e0%ba%99+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%94%e0%ba%81%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%82%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%b5+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%82%e0%ba%b2%e0%ba%94%e0%bb%80%e0%ba%82%e0%ba%b5%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%8a%e0%ba%b5%e0%bb%80%e0%ba%88%e0%ba%99%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%99%e0%ba%b5%e0%bb%89"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html&amp;subject=ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html&amp;text=%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e0%ba%94%e0%ba%b5%e0%bb%89%e0%ba%99%e0%ba%ae%e0%ba%bb%e0%ba%99+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%94%e0%ba%81%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%82%e0%ba%b0%e0%ba%99%e0%ba%b0%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%b5+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%82%e0%ba%b2%e0%ba%94%e0%bb%80%e0%ba%82%e0%ba%b5%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%ba%8a%e0%ba%b5%e0%bb%80%e0%ba%88%e0%ba%99%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%99%e0%ba%b5%e0%bb%89"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html&amp;subject=ມຽນມາ ດີ້ນຮົນ ໃນການສະກັດກັ້ນການ ລະບາດຂອງໂຄວິດ-19 ຂະນະທີ່ມີ ການຂາດເຂີນອອກຊີເຈນຢູ່ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fmyanmar-struggles-to-contian-covid-outbreak%2f5962329.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/myanmar-struggles-to-contian-covid-outbreak/5962329.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ບັນດາເຈົ້າໜ້າທີ່ກ່າວວ່າມຽນມາ ກຳລັງປະສົບກັບກໍລະນີຄົນເປັນໂຄວິດ-19 ເພີ່ມສູງຂຶ້ນເຊິ່ງພາໃຫ້ຂາດເຂີນອອກຊີເຈນທີ່ຜູ້ປ່ວຍໂຄວິດ-19 ຕ້ອງການຢ່າງຫຼວງຫຼາຍນັ້ນ.</p>
<p>ທ້າວໂຊ ວິນ (Soe Win), ຜູ້ອາໄສຢູ່ນະຄອນຢ່າງກຸ້ງ, ເມືອງໃຫຍ່ທີ່ສຸດຂອງ ມຽນມາ ໄດ້ກ່າວຕໍ່ອົງການຂ່າວເອພີວ່າ &quot;ອອກຊີເຈນແມ່ນຫາຍາກກວ່າເງິນ&quot; ອີກ. ທ່ານຢືນລຽນແຖວຢູ່ເປັນເວລາຫົກຊົ່ວໂມງແລ້ວເພື່ອພະຍາຍາມທີ່ຈະຮັບ ປະກັນວ່າ ມີອອກຊີເຈນສຳລັບໃຫ້ແມ່ຕູ້ຂອງລາວທີ່ກຳລັງປ່ວຍມີອາການຂອງໂຄວິດ-19 ຊຶ່ງເປັນພະຍາດທີ່ເກີດມາຈາກໄວຣັສໂຄໂຣນານັ້ນ.</p>
<p>ກະຊວງສາທາລະນະສຸກໃນວັນເສົາຜ່ານມານີ້ ໄດ້ລາຍງານວ່າມີກໍລະນີຄົນຕິດ ເຊື້ອໃໝ່ທີ່ໄດ້ຮັບການຢັ້ງຢືນແລ້ວຈຳນວນ 4,377 ຄົນ ໃນຈໍານວນທັງໝົດ 188,752 ຄົນ. ຂໍ້ມູນກ່ຽວກັບການສັກວັກຊີນແມ່ນບໍ່ຈະແຈ້ງ, ແຕ່ປະກົດວ່າ 3.2 ເປີເຊັນຂອງປະຊາຊົນ 55 ລ້ານຄົນໃນປະເທດນັ້ນ ໄດ້ຮັບການສັກຢາປ້ອງກັນໄວຣັສໂຄໂຣນາຄົບແລ້ວ, ອີງຕາມອົງການຂ່າວເອພີ.</p>
<p>ໃນປີກາຍນີ້, ປະເທດດັ່ງກ່າວສາມາດຮັກສາການລະບາດຂອງໂຄວິດ-19 ໃຫ້ຢູ່ພາຍໃຕ້ການຄວບຄຸມໄດ້ ດ້ວຍຂໍ້ຈຳກັດທີ່ເຂັ້ມງວດວາງອອກໂດຍຜູ້ນຳພົນລະເຮືອນ, ທ່ານນາງອອງຊານ ຊູຈີ, ພ້ອມທັງການນຳໃຊ້ວັກຊີນຈາກອິນເດຍແລະຈີນ.</p>
<p>ແຕ່ຢ່າງໃດກໍ່ຕາມ, ທ່ານນາງອອງຊານ ຊູຈີ ຖືກທະຫານປົດລົງຈາກຕຳແໜ່ງໃນເດືອນກຸມພາຜ່ານມາ, ແລະນັບແຕ່ນັ້ນມາປະຊາຊົນກໍລັ່ງເລໃຈທີ່ຈະໄປໂຮງໝໍທະຫານ. ນອກນັ້ນ, ຫລັງຈາກທ່ານນາງອອງຊານ ຊູຈີ ໄດ້ຖືກປົດອອກຈາກ ຕຳແໜ່ງ, ຜູ້ຊ່ຽວຊານດ້ານການແພດກາຍເປັນອົງປະກອບອັນສຳຄັນຂອງການ ເຄື່ອນໄຫວພົນລະເຮືອນທີ່ບໍ່ເຊື່ອລັດຖະບານຂອງປະເທດທີ່ໄດ້ຮຽກຮ້ອງໃຫ້ປະ ຊາຊົນບໍ່ໃຫ້ໄວ້ເນື້ອເຊື່ອໃຈໃນການດູແລປິ່ນປົວເຂົາເຈົ້າຢູ່ໃນມືຂອງລັດຖະບານທີ່ບໍ່ມີຊື່ສຽງດີນັ້ນ.</p>
<p>ຢູ່ປະເທດບັງກລາແດັສທີ່ເປັນປະເທດເພື່ອນບ້ານນັ້ນ ໄດ້ສ້າງສະຖິຕິໃນເລື້ອງ ຈໍານວນຄົນຕິດເຊື້ອໃໝ່ໃນວັນພະຫັດແລ້ວນີ້ ແລະໃນວັນສຸກ ມື້ຕໍ່ມານັ້ນກໍ່ໄດ້ສ້າງສະຖິຕິໃນຈໍານວນຜູ້ເສຍຊີວິດຍ້ອນຕິດພະຍາດໂຄວິດ-19, ອີງຕາມສູນຂໍ້ມູນດ້ານໄວຣັສໂຄໂຣນາຂອງມະຫາວິທະຍາໄລ ຈອນສ໌ ຮອບກິນສ໌.</p>
<p>ເຖິງຢ່າງໃດກໍ່ຕາມ, ຜູ້ອຳນວຍໃຫຍ່ຝ່າຍບໍລິການດ້ານສາທາລະນະສຸກຂອງລັດຖະບານໄດ້ກ່າວໃນວັນອາທິດວານນີ້ວ່າ ປະຊາຊົນ 230 ຄົນໄດ້ເສຍຊີວິດໄປ, ເຊິ່ງຫລາຍກວ່າຈໍານວນ 212 ຄົນ ຂອງວັນສຸກນັ້ນອີກ. ປະເທດໃນຂົງ ເຂດເອເຊຍໃຕ້ທີ່ມີປະຊາຊົນ 160 ລ້ານຄົນແຫ່ງນັ້ນ ມີຜູ້ເປັນພະຍາດນີ້ທີ່ໄດ້ຮັບການຢືນຢັນແລ້ວຫລາຍກວ່າ 1 ລ້ານກໍລະນີ ນັບແຕ່ເລີ້ມມີການລະບາດ ຢ່າງໜັກຂອງພະຍາດນີ້ເປັນຕົ້ນມາ.</p>
<p>ເພື່ອສະກັດກັ້ນການເພີ່ມຂຶ້ນຂອງການລະບາດຂອງພະຍາດນີ້ ບັງກລາແດສໄດ້ປິດບ້ານປິດເມືອງ ຫລືລອກດາວ ນັບຕັ້ງແຕ່ຕົ້ນເດືອນນີ້ມາ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/covid-19-pandemic/myanmar-struggles-contain-covid-outbreak" target="_blank"><strong>ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</strong></a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/log-on-kitchen-robot-chyron-lao/5947781.html" class="img-wrap img-wrap--size-1" title="ເຮືອນຄົວ ທີ່ມີຫຸ່ນຍົນຄົວກິນ ອາດຈະປ່ຽນແປງ ການປຸງແຕ່ງອາຫານ ຢູ່ໃນເຮືອນ ແລະຮ້ານອາຫານຕ່າງໆ ໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1329857c-9901-4ebc-ab6e-2fe97c809fbc_tv_w33_r1.jpg" src="" alt="ເຮືອນຄົວ ທີ່ມີຫຸ່ນຍົນຄົວກິນ ອາດຈະປ່ຽນແປງ ການປຸງແຕ່ງອາຫານ ຢູ່ໃນເຮືອນ ແລະຮ້ານອາຫານຕ່າງໆ ໄດ້" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/log-on-kitchen-robot-chyron-lao/5947781.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ເຮືອນຄົວ ທີ່ມີຫຸ່ນຍົນຄົວກິນ ອາດຈະປ່ຽນແປງ ການປຸງແຕ່ງອາຫານ ຢູ່ໃນເຮືອນ ແລະຮ້ານອາຫານຕ່າງໆ ໄດ້">
ເຮືອນຄົວ ທີ່ມີຫຸ່ນຍົນຄົວກິນ ອາດຈະປ່ຽນແປງ ການປຸງແຕ່ງອາຫານ ຢູ່ໃນເຮືອນ ແລະຮ້ານອາຫານຕ່າງໆ ໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lao-china-thailand-will-orgianize-trilateral-meeting-on-railway-connections/5954893.html" title="ທາງການ ລາວ, ຈີນ, ໄທ ຈະຈັດໃຫ້ມີກອງປະຊຸມ 3 ຝ່າຍເພື່ອເຈລະຈາຕົກລົງ ກ່ຽວກັບ ການເຊື່ອມຕໍ່ທາງລົດໄຟ">
<h4 class="media-block__title media-block__title--size-4">
ທາງການ ລາວ, ຈີນ, ໄທ ຈະຈັດໃຫ້ມີກອງປະຊຸມ 3 ຝ່າຍເພື່ອເຈລະຈາຕົກລົງ ກ່ຽວກັບ ການເຊື່ອມຕໍ່ທາງລົດໄຟ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/mr-khamphone-viengluang-amrican-airlines-engine-inspector/5953903.html" title="ວີໂອເອ ລົມກັບທ່ານຄຳພອນ ວຽງຫຼວງ ຜູ້ກວດກາເຄື່ອງຈັກເຮືອບິນ ຂອງສາຍການບິນອາເມຣິກັນແອລາຍ">
<h4 class="media-block__title media-block__title--size-4">
ວີໂອເອ ລົມກັບທ່ານຄຳພອນ ວຽງຫຼວງ ຜູ້ກວດກາເຄື່ອງຈັກເຮືອບິນ ຂອງສາຍການບິນອາເມຣິກັນແອລາຍ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/some-covid-19-vaccines-used-in-laos-cannot-guarantee-safety-for-pregnant-mothers/5957932.html" title="ຢາວັກຊີນປ້ອງກັນ COVID-19 ບາງຊະນິດ ທີ່ຖືກໃຊ້ໃນ ລາວ ບໍ່ສາມາດຮັບປະກັນ ຄວາມປອດໄພ ຕໍ່ແມ່ຍິງທີ່ຖືກພາ">
<h4 class="media-block__title media-block__title--size-4">
ຢາວັກຊີນປ້ອງກັນ COVID-19 ບາງຊະນິດ ທີ່ຖືກໃຊ້ໃນ ລາວ ບໍ່ສາມາດຮັບປະກັນ ຄວາມປອດໄພ ຕໍ່ແມ່ຍິງທີ່ຖືກພາ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/lao-american-investor-in-laos-cannot-get-vaccine-from-us-embassy/5958837.html" title="ຄົນສັນຊາດອາເມຣິກັນ ທີ່ເດີນທາງໄປລາວ ຕ້ອງໄດ້ສັກວັກຊີນ ທີ່ລັດຖະບານລາວ ຈັດສັນໃຫ້ ຄືກັບຄົນລາວທົ່ວໄປ">
<h4 class="media-block__title media-block__title--size-4">
ຄົນສັນຊາດອາເມຣິກັນ ທີ່ເດີນທາງໄປລາວ ຕ້ອງໄດ້ສັກວັກຊີນ ທີ່ລັດຖະບານລາວ ຈັດສັນໃຫ້ ຄືກັບຄົນລາວທົ່ວໄປ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/biden-to-speak-about-us-withdrawal-from-afghanistan-amid-taliban-advances/5958009.html" title="ປ. ໄບເດັນ ຈະກ່າວຖະແຫລງ ກ່ຽວກັບການຖອນກຳລັງ ສຫລ ອອກຈາກອັຟການິສຖານ ທ່າມກາງການບຸກເຂົ້າຍຶດເອົາ ຫຼາຍຫົວເມືອງ ຂອງກຸ່ມຕາລີບານ">
<h4 class="media-block__title media-block__title--size-4">
ປ. ໄບເດັນ ຈະກ່າວຖະແຫລງ ກ່ຽວກັບການຖອນກຳລັງ ສຫລ ອອກຈາກອັຟການິສຖານ ທ່າມກາງການບຸກເຂົ້າຍຶດເອົາ ຫຼາຍຫົວເມືອງ ຂອງກຸ່ມຕາລີບານ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5962333.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຊີນຟັງເມືອງລາວໃນປັດຈຸບັນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w33_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/5962333.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ເຊີນຟັງເມືອງລາວໃນປັດຈຸບັນ">
ເຊີນຟັງເມືອງລາວໃນປັດຈຸບັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mrc-reports-on-more-impacts-of-dams-on-mekong-river-in-china-and-laos/5960736.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຄະນະກຳມາທິການແມ່ນໍ້າຂອງ ລາຍງານຜົນກະທົບ ຂອງເຂື່ອນໃນແມ່ນໍ້າຂອງ ຢູ່ໃນຈີນ ແລະລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/006B6DCE-8E84-426E-95D7-B1C5A230007E_w33_r1.jpg" src="" alt="ຄວາມແຫ້ງແລ້ງໃນແມ່ນໍ້າຂອງ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/mrc-reports-on-more-impacts-of-dams-on-mekong-river-in-china-and-laos/5960736.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ຄະນະກຳມາທິການແມ່ນໍ້າຂອງ ລາຍງານຜົນກະທົບ ຂອງເຂື່ອນໃນແມ່ນໍ້າຂອງ ຢູ່ໃນຈີນ ແລະລາວ">
ຄະນະກຳມາທິການແມ່ນໍ້າຂອງ ລາຍງານຜົນກະທົບ ຂອງເຂື່ອນໃນແມ່ນໍ້າຂອງ ຢູ່ໃນຈີນ ແລະລາວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/some-lao-laborers-returned-home-from-thailand-with-infections/5961642.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ມີຄວາມຢ້ານກົວວ່າ ໂຄວິດ-19 ຈະແຜ່ລະບາດຫຼາຍຂຶ້ນ ຂະນະທີ່ມີຫຼາຍຄົນ ຕິດພະຍາດນີ້ ໃນກຸ່ມແຮງງານລາວ ທີ່ກັບມາຈາກໄທ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/58DE719B-F0D8-4A31-9E6C-4521A3EF1602_w33_r1.jpg" src="" alt="ດ່ານຂ້າມຊາຍແດນສາກົນ ຂົວມິດຕະພາບ ລາວ-ໄທ ໃນນະຄອນຫຼວງວຽງຈັນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/some-lao-laborers-returned-home-from-thailand-with-infections/5961642.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ມີຄວາມຢ້ານກົວວ່າ ໂຄວິດ-19 ຈະແຜ່ລະບາດຫຼາຍຂຶ້ນ ຂະນະທີ່ມີຫຼາຍຄົນ ຕິດພະຍາດນີ້ ໃນກຸ່ມແຮງງານລາວ ທີ່ກັບມາຈາກໄທ">
ມີຄວາມຢ້ານກົວວ່າ ໂຄວິດ-19 ຈະແຜ່ລະບາດຫຼາຍຂຶ້ນ ຂະນະທີ່ມີຫຼາຍຄົນ ຕິດພະຍາດນີ້ ໃນກຸ່ມແຮງງານລາວ ທີ່ກັບມາຈາກໄທ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pentagon-us-concerened-about-taliban-advances-as-american-troops-withdraw/5962316.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຫະລັດ ມີຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ການບຸກຄືບໜ້າ ຂອງກຸ່ມ ຕາລີບານ ໃນຂະນະທີ່ ກຳລັງທະຫານ ອາເມຣິກັນ ຖອນຕົວອອກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e1f5cf3b-cb60-4b53-b282-349569373814_w33_r1.jpg" src="" alt="ອະດີດນັກລົບ ມູຈາຮີດີນ ຖືອາວຸດ ເພື່ອສະໜັບສະໜູນກອງກຳລັງ ອັຟການິສຖານ ໃນການຕໍ່ສູ້ກັບກຸ່ມຕາລີບານ, ຢູ່ເຂດນອກຂອງແຂວງເຮຣັດ, ອັຟການິສຖານ 10 ກໍລະກົດ, 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/pentagon-us-concerened-about-taliban-advances-as-american-troops-withdraw/5962316.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສະຫະລັດ ມີຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ການບຸກຄືບໜ້າ ຂອງກຸ່ມ ຕາລີບານ ໃນຂະນະທີ່ ກຳລັງທະຫານ ອາເມຣິກັນ ຖອນຕົວອອກ">
ສະຫະລັດ ມີຄວາມເປັນຫ່ວງ ກ່ຽວກັບ ການບຸກຄືບໜ້າ ຂອງກຸ່ມ ຕາລີບານ ໃນຂະນະທີ່ ກຳລັງທະຫານ ອາເມຣິກັນ ຖອນຕົວອອກ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5962340.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຕຳຫຼວດເຮຕີ ກ່າວວ່າ ຕົນຈັບຜູ້ຕ້ອງສົງໄສ ທີ່ພົວພັນ ໃນການລອບສັງຫານ ປະທານາທິບໍດີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/27bfa4de-eed0-44c5-a548-3a1f02fcb8ce_w33_r1.jpg" src="" alt="ຜູ້ບັນຊາການຕຳຫຼວດແຫ່ງຊາດເຮຕີ ທ່ານເລອົງ ຊາລສ໌ ຢູ່ກອງປະຊຸມຖະແຫຼງຂ່າວ ທີ່ນະຄອນຫຼວງປອກ ໂອ ແປຣັງ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/5962340.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ຕຳຫຼວດເຮຕີ ກ່າວວ່າ ຕົນຈັບຜູ້ຕ້ອງສົງໄສ ທີ່ພົວພັນ ໃນການລອບສັງຫານ ປະທານາທິບໍດີ">
ຕຳຫຼວດເຮຕີ ກ່າວວ່າ ຕົນຈັບຜູ້ຕ້ອງສົງໄສ ທີ່ພົວພັນ ໃນການລອບສັງຫານ ປະທານາທິບໍດີ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/gnags-compliate-haiti-effort-to-move-on-from-assasination/5962321.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ແກັ່ງອາຊະຍະກອນ ສ້າງຄວາມສັບສົນ ຕໍ່ຄວາມພະຍາຍາມ ຂອງ ເຮຕີ ທີ່ຈະກ້າວໄປໜ້າ ຫຼັງຈາກການລອບສັງຫານ ປະທານາທິບໍດີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3118f11e-d2a5-49f6-b8fd-7b0632cc4b5c_w33_r1.jpg" src="" alt="ຜູ້ປະທ້ວງຄົນນຶ່ງຖືປ້າຍ ໃນລະຫວ່າງການຊຸມນຸມຕໍ່ຕ້ານການເພີ່ມຂຶ້ນຂອງຄວາມຮຸນແຮງ ໃນຂະນະທີ່ຜູ້ປະທ້ວງເວົ້າວ່າ ລັດຖະບານໄດ້ພິສູດໃຫ້ເຫັນວ່າບໍ່ສາມາດຄວບຄຸມປະເທດໄດ້,​ນະຄອນຫຼວງ ປອກ ໂອ-ແປຣັງ​, ເຮຕີ. 10 ທັນວາ, 2020. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/gnags-compliate-haiti-effort-to-move-on-from-assasination/5962321.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ແກັ່ງອາຊະຍະກອນ ສ້າງຄວາມສັບສົນ ຕໍ່ຄວາມພະຍາຍາມ ຂອງ ເຮຕີ ທີ່ຈະກ້າວໄປໜ້າ ຫຼັງຈາກການລອບສັງຫານ ປະທານາທິບໍດີ">
ແກັ່ງອາຊະຍະກອນ ສ້າງຄວາມສັບສົນ ຕໍ່ຄວາມພະຍາຍາມ ຂອງ ເຮຕີ ທີ່ຈະກ້າວໄປໜ້າ ຫຼັງຈາກການລອບສັງຫານ ປະທານາທິບໍດີ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5962329",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>