
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "110";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້</title>
<meta name="title" content="ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້" />
<meta name="description" content="ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ອັງ​ກິດ ທ່ານ​ນາງ ເທ​ຣີ​ຊາ ເມ ຄາດ​ວ່າ​ ຈະ​ສົ່ງ​ໜັງ​ສື ​​ຫາ​ບັນ​ດາ​ຜູ້​ນຳ ສະຫະພາບ ຢູໂຣບ ເພື່ອຂໍການເລື່ອນເວລາ." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839103.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4839180.ltr" />
<meta content="ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້" property="og:title" />
<meta content="ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ອັງ​ກິດ ທ່ານ​ນາງ ເທ​ຣີ​ຊາ ເມ ຄາດ​ວ່າ​ ຈະ​ສົ່ງ​ໜັງ​ສື ​​ຫາ​ບັນ​ດາ​ຜູ້​ນຳ ສະຫະພາບ ຢູໂຣບ ເພື່ອຂໍການເລື່ອນເວລາ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/E9E9DFAF-0BDA-478E-B85B-19BB8E471F9F_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/E9E9DFAF-0BDA-478E-B85B-19BB8E471F9F_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /> <link rel="amphtml" href="https://lao.voanews.com/amp/4839180.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html","url":"https://lao.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html","headline":"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້","name":"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/E9E9DFAF-0BDA-478E-B85B-19BB8E471F9F_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-03-20","dateModified":"2019-03-20 13:30:45Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao","/rssfeeds","/podcasts","/subscribe.html"],"name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ອັງ​ກິດ ທ່ານ​ນາງ ເທ​ຣີ​ຊາ ເມ ຄາດ​ວ່າ​ ຈະ​ສົ່ງ​ໜັງ​ສື ​​ຫາ​ບັນ​ດາ​ຜູ້​ນຳ ສະຫະພາບ ຢູໂຣບ ເພື່ອຂໍການເລື່ອນເວລາ.","articleSection":"ໂລກ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.30.0.0&amp;cb=110" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=110"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=110"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້",page_type:"article",page_name:"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້",short_headline:"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື...",long_headline:"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້",headline:"ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html",domain:"lao.voanews.com",pub_year:"2019",pub_month:"03",pub_day:"20",pub_hour:"03",pub_minute:"30",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"juncker-eu-unlikely-to-decide-this-week-on-brexit-extension",section:"ໂລກ",english_section:"world",article_uid:"4839180"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 496037774?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%ab%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%80%e0%ba%a7%e2%80%8b%e0%ba%a5%e0%ba%b2+brexit+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b4%e0%ba%94%e0%ba%99%e0%ba%b5%e0%bb%89&amp;c6=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%ab%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%80%e0%ba%a7%e2%80%8b%e0%ba%a5%e0%ba%b2+brexit+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b4%e0%ba%94%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%ab%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%80%e0%ba%a7%e2%80%8b%e0%ba%a5%e0%ba%b2+brexit+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b4%e0%ba%94%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4839180&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4815115.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4815115.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4839180&amp;SiteId=427&amp;r=1341440781&amp;it=0&amp;pd=20190320033044" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4839180" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4839180&amp;SiteId=427&amp;r=1341440781&amp;it=0&amp;pd=20190320033044" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4839180" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-03-20T10:30:44+07:00">
20.03.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/E9E9DFAF-0BDA-478E-B85B-19BB8E471F9F_w250_r1_s.jpg" itemprop="url" alt="ທ່ານ ຊັອງ ຄ​ລອດ ຈັງ​ເກີ, ປະ​ທານ​ຄະ​ນະ​ກຳ​ມາ​ທິ​ການ ຢູ​ໂຣບ ກ່າວ​ຄຳ​ປາ​ໄສ ໃນ​ລະ​ຫວ່າງ​ການ​ຢ້ຽມ​ຢາມ ສະ​ພາ​ລັດ ບາ​ເດັນ ເວີດ​ເທັມ​ເບີກ. ເມືອງ ສ​ຕຸດ​ກາດ, ເຢຍ​ຣະ​ມັນ. 19 ກຸ​ມ​ພາ, 2019. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ທ່ານ ຊັອງ ຄ​ລອດ ຈັງ​ເກີ, ປະ​ທານ​ຄະ​ນະ​ກຳ​ມາ​ທິ​ການ ຢູ​ໂຣບ ກ່າວ​ຄຳ​ປາ​ໄສ ໃນ​ລະ​ຫວ່າງ​ການ​ຢ້ຽມ​ຢາມ ສະ​ພາ​ລັດ ບາ​ເດັນ ເວີດ​ເທັມ​ເບີກ. ເມືອງ ສ​ຕຸດ​ກາດ, ເຢຍ​ຣະ​ມັນ. 19 ກຸ​ມ​ພາ, 2019. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%ab%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%80%e0%ba%a7%e2%80%8b%e0%ba%a5%e0%ba%b2+Brexit+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b4%e0%ba%94%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html&amp;subject=ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%ab%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%80%e0%ba%a7%e2%80%8b%e0%ba%a5%e0%ba%b2+Brexit+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b4%e0%ba%94%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html&amp;subject=ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fjuncker-eu-unlikely-to-decide-this-week-on-brexit-extension%2f4839180.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ປະ​ທານ​ຄະ​ນະ​ກຳ​ມາ​ທິ​ການ ຢູ​ໂຣບ ທ່ານ ຊັອງ ຄ​ລອດ ຈັງ​ເກີ ໄດ້​ກ່າວ​ໃນ​ວັນ​ພຸດ​ມື້ນີ້​<br />
ວ່າ ສະຫະພາບຢູໂຣບ ຈະບໍ່ເປີດໃຫ້ມີການເຈລະຈາອີກຕໍ່ໄປ ກ່ຽວກັບ ການຖອນຕົວ<br />
ອອກຈາກກຸ່ມຂອງ ອັງກິດ ແລະ ເບິ່ງຄືວ່າຈະບໍ່ທຳການຕັດສິນໃນສັບປະດານີ້ວ່າ ຈະ<br />
ໃຫ້ ອັງກິດ ຕໍ່ເວລາສຳລັບຂີດເສັ້ນຕາຍໃນວັນທີ 29 ມີນາຂອງເຂົາເຈົ້າ ອອກໄປອີກ<br />
ຫຼືບໍ່. </p>
<p>ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ອັງ​ກິດ ທ່ານ​ນາງ ເທ​ຣີ​ຊາ ເມ ຄາດ​ວ່າ​ຈະ​ສົ່ງ​ໜັງ​ສືຫາ​ບັນ​ດາ​ຜູ້​ນຳ<br />
ສະຫະພາບ ຢູໂຣບ ເພື່ອຂໍການເລື່ອນເວລາ ໃຫ້ລັດຖະບານ ແລະ ສະພາແຫ່ງຊາດ<br />
ຂອງເພິ່ນ ມີເວລາຕົກລົງກັນເພີ່ມເຕີມ ກ່ຽວກັບ ວິທີການແຍກຕົວຄວນເກີດຂຶ້ນແນວ<br />
ໃດ. </p>
<p>ປັດ​ຈຸ​ບັນ​ນີ້, ສະ​ພາ​ຕ່ຳ​ຂອງ ອັງ​ກິດ ໄດ້​ປະ​ຕິ​ເສດ​ເງື່ອນ​ໄຂ​ທີ່​ບັນ​ດາ​ນັກ​ເຈ​ລະ​ຈາ ອັງ<br />
ກິດ ແລະ ສະຫະພາບ ຢູໂຣບ ໄດ້ຕົກລົງກັນ ຢ່າງເດັດຂາດ ຫຼັງຈາກການເຈລະຈາ<br />
ສອງປີ, ແລະ ຍັງໄດ້ໃຫ້ສັນຍານການຄັດຄ້ານ ຕໍ່ການດຳເນີນການດັ່ງ ໂດຍບໍ່ມີການ<br />
ຕົກລົງກັນເກີດຂຶ້ນ. </p>
<p>ໂທ​ລະ​ພາບ BBC ໄດ້​ລາຍ​ງານ​ໃນ​ວັນ​ພຸດມື້ນີ້​ວ່າ ອີງ​ຕາມ​ເຈົ້າ​ໜ້າ​ທີ່ຈາກ​ທຳ ນຽບ<br />
ນາຍົກລັດຖະມົນຕີ (ຖະໜົນດາວນິງ) ນັ້ນ, ການຂໍຮ້ອງຂອງທ່ານ ເມ ຈະເປັນການ<br />
ເລື່ອນເວລາທີ່ສັ້ນ, ບໍ່ແມ່ນໄລຍະຍາວ. </p>
<p>ທ່ານ ຈັງ​ເກີ ໄດ້​ກ່າວ​ຕໍ່​ວິ​ທະ​ຍຸ ດອຍ​ຊ​ແລນ​ຟຸງ (Deutchlandfunk) ຂອງ ເຢຍ​ຣະ​ມັນ<br />
ວ່າທ່ານນາງ ເມ ຕ້ອງສະແດງຄວາມກະຈ່າງແຈ້ງຕໍ່ ສະຫະພາບ ຢູໂຣບ ກ່ຽວກັບ<br />
ແຜນການຂອງ ອັງກິດ ເພື່ອທີ່ຈະໄດ້ຮັບ ການຕໍ່ເວລານັ້ນ, ເຊິ່ງຕ້ອງຖືກຮັບຮອງເອົາ<br />
ໂດຍບັນດາສະມາຊິກ ສະຫະພາບຢູໂຣບ ທັງໝົດ. </p>
<p>ທ່ານ​ໄດ້​ກ່າວ​ວ່າ “ມັນ​ຈະ​ບໍ່​ມີ​ການ​ເຈ​ລ​ະ​ຈາ​ຄືນ, ບໍ່​ມີ​ການ​ເຈ​ລະ​ຈາ​ຄັ້ງ​ໃໝ່ ແລະ ບໍ່​ມີ​<br />
ການຮັບປະກັນເພີ່ມເຕີມ ນອກຈາກການຮັບປະກັນ ທີ່ພວກເຮົາໄດ້ໃຫ້ໄປແລ້ວ.” </p>
<p>ທ່ານນາງ ເມ ໄດ້​ພະ​ຍາ​ຍາມ​ຈັດ​ການ​ລົງ​ຄະ​ແນນ​ສຽງ​ສະ​ພາ​ແຫ່ງ​ຊາດ​ອີກ​ຄັ້ງ​ນຶ່ງ ກ່ຽວ<br />
ກັບ ເງື່ອນໄຂທີ່ເພິ່ນໄດ້ສະເໜີ ສຳລັບການຖອນຕົວ ອອກຈາກ ສະຫະພາບ ຢູໂຣບ, <br />
ແຕ່ປະທານສະພາຕ່ຳ ທ່ານ ຈອນ ເບີໂຄ ໄດ້ຕັດສິນໃນອາທິດນີ້ວ່າ ນາຍົກລັດຖະມົນ<br />
ຕີ ບໍ່ສາມາດຂໍໃຫ້ສະມາຊິກສະພາລົງຄະແນນສຽງໄດ້ຕະຫຼອດ ກ່ຽວກັບ ຂໍ້ສະເໜີ ທີ່<br />
ເຂົາເຈົ້າໄດ້ປະຕິເສດໄປນັ້ນ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839103.html" target="_blank">ອ່ານ​ຂ່າວນີ້​ຕື່ມ​ເປັນ​ພາ​ສາ​ອັງ​ກິດ​</a></p>
</div>
<div id="comments" data-url-format="/comments/a4839180p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4839180p0.html" id="load-comments">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445493.html" class="img-wrap" title="ສຳນວນ Cut from the same cloth">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/747582b3-40b5-4ac1-b415-42a7ca7e5950_tv_w100_r1.jpg" src="" alt="ສຳນວນ Cut from the same cloth">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445493.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Cut from the same cloth</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/gene-therapy-breakthrough-wins-world-largest-vision-awards/4817255.html" class="img-wrap" title="ການສຶກສາ ຄັ້ງ​ທຳ​ອິດ ກ່ຽວກັບ ການດັດແກ້ ກຳມະພັນ ທີ່ພະຍາຍາມ ຈະປ່ຽນແປງ DNA ໃນມະ​ນຸດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5cae148a-ef51-4858-8ee2-210f698df9d8_tv_w100_r1.jpg" src="" alt="ການສຶກສາ ຄັ້ງ​ທຳ​ອິດ ກ່ຽວກັບ ການດັດແກ້ ກຳມະພັນ ທີ່ພະຍາຍາມ ຈະປ່ຽນແປງ DNA ໃນມະ​ນຸດ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/gene-therapy-breakthrough-wins-world-largest-vision-awards/4817255.html" >
<h4 class="media-block__title">
<span class="title">ການສຶກສາ ຄັ້ງ​ທຳ​ອິດ ກ່ຽວກັບ ການດັດແກ້ ກຳມະພັນ ທີ່ພະຍາຍາມ ຈະປ່ຽນແປງ DNA ໃນມະ​ນຸດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4839179.html" class="img-wrap" title="ເຊີນຟັງລາຍງານກ່ຽວກັບໄພນໍ້າຖ້ວມໃນມາລາວີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/4839179.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນຟັງລາຍງານກ່ຽວກັບໄພນໍ້າຖ້ວມໃນມາລາວີ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/malawi-floods/4839124.html" class="img-wrap" title="ໄພນໍ້າຖ້ວມ ທີ່ມາລາວີ ເອົາຊີວິດຜູ້ຄົນໄປ ຫຼາຍກວ່າ 50 ຄົນ ແລະຂາດທີ່ຢູ່ອາໄສ 200,000 ຄົນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F7295AD2-6155-4016-B738-32B9C05D2A27_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/malawi-floods/4839124.html" >
<h4 class="media-block__title">
<span class="title">ໄພນໍ້າຖ້ວມ ທີ່ມາລາວີ ເອົາຊີວິດຜູ້ຄົນໄປ ຫຼາຍກວ່າ 50 ຄົນ ແລະຂາດທີ່ຢູ່ອາໄສ 200,000 ຄົນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-of-the-tropics-visits-white-house/4839170.html" class="img-wrap" title="ທ່ານ ທ​ຣຳ ໜູນຫຼັງ ບ​ຣາ​ຊິ​ລ ເປັນ​ສະ​ມາ​ຊິກ​ອົງ​ການ NATO ແລະ OECD">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/263C78C3-EAE8-4E29-AD83-1EA34788D4E5_w33_r1.jpg" src="" alt="ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ ດ​ໍ​ໂນ​ລ ທ​ຣຳ ທັກ​ທາຍ​ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ ບ​ຣາ​ຊິ​ລ ທ່ານ ຈາ​ແອ ໂບ​ລ​ໂຊ​ນາ​ໂຣ ໃນ​ລະ​ຫວ່າງກອງ​ປະ​ຊຸມ​ຖະ​ແຫຼງ​ຂ່າວ ທີ່​ສວນ​ກຸຫຼາບ ທຳ​ນຽບ​ຂາວ.19 ມີ​ນາ, 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-of-the-tropics-visits-white-house/4839170.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານ ທ​ຣຳ ໜູນຫຼັງ ບ​ຣາ​ຊິ​ລ ເປັນ​ສະ​ມາ​ຊິກ​ອົງ​ການ NATO ແລະ OECD</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/christchurch-begins-burials-as-memorials-continue-to-grow/4839140.html" class="img-wrap" title="ເມືອງ Christchurch ເລີ້ມ​ຝັງ​ສ​ົບ ໃນ​ຂະ​ນະ​ທີ່ ພ​ິ​ທີໄວ້​ອາ​ໄລ ຈະ​ມີເພີ້ມ​ຂຶ້ນ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C126DCFF-7C38-4462-8091-05AEB22134BB_w33_r1.jpg" src="" alt="ພວກ​ໄວ້​ອາ​ໄລ ນຳ​ເອົາ​ສົບ​ຂອງ​ຜູ້​ເຄາະ​ຮ້າຍໄປ​ຝັງ ​ທີ່​ສຸ​ສານ Memorial Park ທີ່​ເມືອງ Christchurch ປະ​ເຫ​ດ​ນິວ​ຊິ​ແລນວັນ​ທີ 20 ມີ​ນາ 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/christchurch-begins-burials-as-memorials-continue-to-grow/4839140.html" >
<h4 class="media-block__title">
<span class="title">ເມືອງ Christchurch ເລີ້ມ​ຝັງ​ສ​ົບ ໃນ​ຂະ​ນະ​ທີ່ ພ​ິ​ທີໄວ້​ອາ​ໄລ ຈະ​ມີເພີ້ມ​ຂຶ້ນ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html" class="img-wrap" title="ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E9E9DFAF-0BDA-478E-B85B-19BB8E471F9F_w33_r1.jpg" src="" alt="ທ່ານ ຊັອງ ຄ​ລອດ ຈັງ​ເກີ, ປະ​ທານ​ຄະ​ນະ​ກຳ​ມາ​ທິ​ການ ຢູ​ໂຣບ ກ່າວ​ຄຳ​ປາ​ໄສ ໃນ​ລະ​ຫວ່າງ​ການ​ຢ້ຽມ​ຢາມ ສະ​ພາ​ລັດ ບາ​ເດັນ ເວີດ​ເທັມ​ເບີກ. ເມືອງ ສ​ຕຸດ​ກາດ, ເຢຍ​ຣະ​ມັນ. 19 ກຸ​ມ​ພາ, 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/juncker-eu-unlikely-to-decide-this-week-on-brexit-extension/4839180.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ຫະ​ພາບ ຢູ​ໂຣບ ເບິ່ງ​ຄື​ວ່າ​ ຈະ​ບໍ່​ຕັດ​ສິນ ກ່ຽວ​ກັບ ການ​ຕໍ່​ເວ​ລາ Brexit ໃນ​ທິດນີ້</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/chinese-supplements-supplier-sentenced-for-fraud/4839277.html" class="img-wrap" title="ຜູ້​ບໍ​ລິ​ຫານ​ ອາ​ຫານ​ເສີມ ຊາ​ວຈີນ​ຄົນ​ນຶ່ງ ຖືກ​ຕັດ​ສິນ​ລົງ​ໂທດ ຖານ​ຕົວະ​ຕົ້ມ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/446B3EC7-E865-43D3-80C8-83184B1666DD_cx0_cy2_cw0_w33_r1.jpg" src="" alt="​ກະ​ຊວງ​ຍຸ​ຕິ​ທຳ ສະ​ຫະ​ລັດ ທີ່ນ​ະ​ຄອນ​ຫຼວງ ວໍ​ຊິງ​ຕັນ ດີ.ຊີ ວັນ​ທີ 28 ມັງ​ກອນ 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/chinese-supplements-supplier-sentenced-for-fraud/4839277.html" >
<h4 class="media-block__title">
<span class="title">ຜູ້​ບໍ​ລິ​ຫານ​ ອາ​ຫານ​ເສີມ ຊາ​ວຈີນ​ຄົນ​ນຶ່ງ ຖືກ​ຕັດ​ສິນ​ລົງ​ໂທດ ຖານ​ຕົວະ​ຕົ້ມ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=110" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4839180",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>