
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "69";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ</title>
<meta name="title" content="ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ"/>
<meta name="description" content="ການ​ລົງ​ໂທດ​ແມ່ນ​ຢູ່​ໃນ​ເປົ້າໝາຍ ຫລື ​ແມ່ນກະທັ້ງການ​ຢຸດ ໃຫ້​ສິດທິ​ພ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/eu-human-rights-cambodia/4079000.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4079000.ltr" />
<meta content="ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ" property="og:title" />
<meta content="ການ​ລົງ​ໂທດ​ແມ່ນ​ຢູ່​ໃນ​ເປົ້າໝາຍ ຫລື ​ແມ່ນກະທັ້ງການ​ຢຸດ ໃຫ້​ສິດທິ​ພິ​ເສດ​ ໃນ​ການເຂົ້າ​ເຖິງ​ຕະຫລາດ​ສິນຄ້າ​ຂາ​ອອກ​ ໃຫຍ່​ທີ່​ສຸດ​ຂອງ​ກໍາ​ປູ​ເຈຍ ​ແມ່ນ​ທາງ​ເລືອກ​ຈໍານວນ​ນຶ່ງ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/eu-human-rights-cambodia/4079000.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/EB500A25-5762-459C-A596-CC429AB4E3CF_cx0_cy1_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/EB500A25-5762-459C-A596-CC429AB4E3CF_cx0_cy1_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ເອເຊຍ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/eu-human-rights-cambodia/4079000.html","url":"https://lao.voanews.com/a/eu-human-rights-cambodia/4079000.html","headline":"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ","name":"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/EB500A25-5762-459C-A596-CC429AB4E3CF_cx0_cy1_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-20","dateModified":"2017-10-20 15:31:08Z","keywords":"ຂ່າວ, ເອເຊຍ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ການ​ລົງ​ໂທດ​ແມ່ນ​ຢູ່​ໃນ​ເປົ້າໝາຍ ຫລື ​ແມ່ນກະທັ້ງການ​ຢຸດ ໃຫ້​ສິດທິ​ພິ​ເສດ​ ໃນ​ການເຂົ້າ​ເຖິງ​ຕະຫລາດ​ສິນຄ້າ​ຂາ​ອອກ​ ໃຫຍ່​ທີ່​ສຸດ​ຂອງ​ກໍາ​ປູ​ເຈຍ ​ແມ່ນ​ທາງ​ເລືອກ​ຈໍານວນ​ນຶ່ງ."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4079000.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.20.0.0&amp;cb=69" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=69"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=69"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ",page_type:"4079000",page_name:"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ",short_headline:"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕ...",long_headline:"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ",headline:"ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"20",pub_hour:"12",pub_minute:"30",pub_weekday:"Friday",categories:"news,asia,world",slug:"eu-human-rights-cambodia",section:"ເອເຊຍ",english_section:"asia",article_uid:"4079000"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1792091032?pageName=voa%3alao%3ar%3a4079000%3a%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%ba%ad%e0%ba%9a%e0%bb%82%e0%ba%95%e0%bb%89+%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%81%e0%bb%8d%e0%ba%b2%e0%ba%9b%e0%ba%b9%e0%bb%80%e0%ba%88%e0%ba%8d+%e0%ba%88%e0%ba%b0%e0%ba%8d%e0%ba%b8%e0%ba%9a+%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99&amp;c6=%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%ba%ad%e0%ba%9a%e0%bb%82%e0%ba%95%e0%bb%89+%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%81%e0%bb%8d%e0%ba%b2%e0%ba%9b%e0%ba%b9%e0%bb%80%e0%ba%88%e0%ba%8d+%e0%ba%88%e0%ba%b0%e0%ba%8d%e0%ba%b8%e0%ba%9a+%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%ba%ad%e0%ba%9a%e0%bb%82%e0%ba%95%e0%bb%89+%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%81%e0%bb%8d%e0%ba%b2%e0%ba%9b%e0%ba%b9%e0%bb%80%e0%ba%88%e0%ba%8d+%e0%ba%88%e0%ba%b0%e0%ba%8d%e0%ba%b8%e0%ba%9a+%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4079000&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close" />
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4058807.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4058807.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079000&amp;SiteId=427&amp;r=721894675&amp;it=0&amp;pd=20171020123008" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079000" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079000&amp;SiteId=427&amp;r=721894675&amp;it=0&amp;pd=20171020123008" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079000" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2354">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-20T19:30:08+07:00">
20.10.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/EB500A25-5762-459C-A596-CC429AB4E3CF_cx0_cy1_cw0_w250_r1_s.jpg" itemprop="url" alt="ໃນກອງປະຊຸມຖະແຫລງຂ່າວ ທີ່ນະຄອນ Berlin ທ່ານນາງ Barbara Lochbihler ຮອງ​ປະທານ​ອະນຸ​ກໍາມະການ​​ດ້ານ​ສິດທິ​ມະນຸດຂອງ EU ເວົ້າວ່າ EU ຕ້ອງໄດ້ທໍາການຕອບໂຕ້ ຢ່າງວ່ອງໄວ ຕໍ່ການທີ່ກໍາປູເຈຍ ພະຍາຍາມຍຸບ​ພັກ​ພັກຝ່າ​ຍຄ້ານ​ ໃຫຍ່ທີ່ສຸດ​ຂອງ​ປະ​ເທດ​ດັ່ງກ່າວ." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">ໃນກອງປະຊຸມຖະແຫລງຂ່າວ ທີ່ນະຄອນ Berlin ທ່ານນາງ Barbara Lochbihler ຮອງ​ປະທານ​ອະນຸ​ກໍາມະການ​​ດ້ານ​ສິດທິ​ມະນຸດຂອງ EU ເວົ້າວ່າ EU ຕ້ອງໄດ້ທໍາການຕອບໂຕ້ ຢ່າງວ່ອງໄວ ຕໍ່ການທີ່ກໍາປູເຈຍ ພະຍາຍາມຍຸບ​ພັກ​ພັກຝ່າ​ຍຄ້ານ​ ໃຫຍ່ທີ່ສຸດ​ຂອງ​ປະ​ເທດ​ດັ່ງກ່າວ.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html&amp;text=%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%ba%ad%e0%ba%9a%e0%bb%82%e0%ba%95%e0%bb%89+%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%81%e0%bb%8d%e0%ba%b2%e0%ba%9b%e0%ba%b9%e0%bb%80%e0%ba%88%e0%ba%8d+%e0%ba%88%e0%ba%b0%e0%ba%8d%e0%ba%b8%e0%ba%9a+%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html&amp;subject=ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html&amp;text=%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3%e0%ba%9a+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%ba%ad%e0%ba%9a%e0%bb%82%e0%ba%95%e0%bb%89+%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%81%e0%bb%8d%e0%ba%b2%e0%ba%9b%e0%ba%b9%e0%bb%80%e0%ba%88%e0%ba%8d+%e0%ba%88%e0%ba%b0%e0%ba%8d%e0%ba%b8%e0%ba%9a+%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html&amp;subject=ສະຫະພາບ​ຢູ​ໂຣບ ຈະຕອບໂຕ້ ຕໍ່ການທີ່ ກໍາປູເຈຍ ຈະຍຸບ ພັກຝ່າຍຄ້ານ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2feu-human-rights-cambodia%2f4079000.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ຮອງ​ປະທານ​ອະນຸ​ກໍາມະການດ້ານ​ສິດທິ​ມະນຸດ ​ຂອງ​ສະຫະພາບ​ຢູ​ໂຣບ ຫລື EU<br />
ກ່າວ​ວ່າ ສະຫະພາບ​ຢູໂຣບ ຕ້ອງ​ໄດ້​ສະແດງ​ທ່າ​ທີ​ຢ່າງໜັກ​ແໜ້ນ &quot;​ໃນ​ໄວໆນີ້&quot; ເພື່ອ<br />
ເປັນການຕອບໂຕ້ຕໍ່ສິ່ງ​ທີ່​ທ່ານ​ນາງ​ໃຫ້​ທັດສະນະ​ວ່າ ການເຄື່ອນໄຫວຂອງລັດຖະບານ​<br />
ກໍາປູ​ເຈຍ​ເພື່ອຍຸບ​ພັກ​ພັກຝ່າ​ຍຄ້ານ​ໃຫຍ່ທີ່ສຸດ​ຂອງ​ປະ​ເທດ​ດັ່ງກ່າວ.</p>
<p>ຄໍາ​ເຫັນ​ຂອງ​ທ່ານ​ນາງ Barbara Lochbihler ສະມາຊິກ​ລັດຖະສະພາ​ຂອງ EU ​ໄດ້<br />
​ຖະ​ແຫລ​ງອອກ​ມາ ​ໃນ​ຂະນະ​ທີ່​ສະ​ວີ​ເດັນ​ເວົ້າ​ໃນ​ວັນ​ພະ​ຫັດ​ວານ​ນີ້ວ່າ ປະ​ເທດ​ດັ່ງກ່າວ<br />
​ຈະ​ເບິ່ງ​ຄືນ​ການ​ພົວພັນ​ກັບ​ກໍາປູ​ເຈຍ ຖ້າ​ຫາກ​ວ່າ​ລັດຖະບານ​ປະ​ເທດ​ນັ້ນ ດໍາ​ເນີນການ<br />
​ໄປ​ຕາມ​ທິດ​ທາງ​ເຄື່ອນ​ໄຫວເພື່ອ​ຍຸບພັກກູ້​ຊາດ ຫລື CNRP ຊຶ່ງ​ເປັນ​ພັກ​ຝ່າຍ​ຄ້ານ​<br />
ຂອງ​ກໍາ​ປູ​ເຈຍ.</p>
<p>ທ່ານ​ນາງ Lochbihler ກ່າວ​ຕໍ່ວີ​ໂອ​ເອວ່າ ການ​ລົງ​ໂທດ​ແມ່ນ​ຢູ່​ໃນ​ເປົ້າໝາຍ ຫລື ​ແມ່ນ<br />
ກະທັ້ງການ​ຢຸດໃຫ້​ສິດທິ​ພິ​ເສດ​ໃນ​ການເຂົ້າ​ເຖິງ​ຕະຫລາດ​ສິນຄ້າ​ຂາ​ອອກ​ໃຫຍ່​ທີ່​ສຸດ<br />
​ຂອງ​ກໍ​ປູ​ເຈຍ ​ແມ່ນ​ທາງ​ເລືອກ​ຈໍານວນ​ນຶ່ງ ​ໃນ​ບັນດາ​ທາງ​ເລືອກ​ທີ່​ສະຫະພາບ ​ຕ້ອງ​ໄດ້​<br />
ນໍາ​ມາ​ພິຈາລະນາ ດຽວນີ້.</p>
<p>ທ່ານ​ນາງ​ກ່າວອີກ​ວ່າ &quot;ຢູ່​ໃນ​ກໍາປູ​ເຈຍ ​ເຂົາ​ເຈົ້າອາດ​ຈະ​ເວົ້າວ່າ 'ຕົກລົງ’, ​ເອີ່ ​ພວກ​ເຮົາ​ມີ​ການສະໜັບສະໜຸນຈາກ​ລັດຖະບານ​ຈີນ​ຢູ່​ແລ້ວ ເປັນ​ຫຍັງພວກ​ເຮົາ​ຈຶ່ງຈະ​ໄປ​ສົນໃຈ​ຕໍ່<br />
EU ?'&quot; &quot;​ແຕ່​ແລ້ວ ຖ້າ​ຫາກ​ວ່າເຮົາ​ເບິ່ງ​ຢ່າງ​ຄັກ​ແນ່​ແລ້ວ ພວກ​ເຮົາ​ສາມາດ​ເຫັນໄດ້ວ່າ<br />
EU ​ແມ່ນ​ເປັນ​ຕະຫລາດ​ໃຫຍ່​ສຸດ​ ສໍາ​ລັບ​ສິນຄ້າ​ຂອງຂາ​ອອກ​ຂອງ​ກໍ​ປູ​ເຈຍ. ສະນັ້ນ<br />
ຂ້າພະ​ເຈົ້າຄິດ​ວ່າ ພວກ​ເຂົາ​ເຈົ້າ​ໄດ້​ເອົາ​ບັນຫານີ້​ໄປ​ພິຈາລະນາ ​ແລະ​ໃນ​ນາມ​ສ່ວນ​ຕົວ<br />
​ແລ້ວ ຂ້າພະ​ເຈົ້າຄິດ​ວ່າ ສະຫະພາບ​ຢູ​ໂຣບຈະກ້າວ​ໄປ​ອີກ​ຂັ້ນນຶ່ງ ແລະທຳການລົງໂທດ<br />
ຢ່າງເປັນການສະເພາະໃສ່ເປົ້າໝາຍທີ່ເປັນສ່ວນບຸກຄົນໃນລັດຖະບານ, ລັດຖະບານ ແລະຜູ້ຕາງໜ້າລັດຖະບານແມ່ນມີຄວາມສຳຄັນຕໍ່ເລື່ອງນີ້.</p>
<p>ກຳປູເຈຍສົ່ງອອກຜະລິດຕະພັນໄປຍັງສະຫະພາບຢູໂຣບ ໃນມູນຄ່າຫຼາຍກວ່າ 5 ຕື້<br />
ໂດລາໃນປີ 2016 ທີ່ໃຫ້ຖານະພິເສດໃນການເຂົ້າເຖິງຕະຫລາດຂອງຕົນ​ພາຍໃຕ້<br />
ໂຄງການຮັບເອົາທຸກໆຢ່າງຍົກເວັ້ນອາວຸດ.</p>
<p><a class="underline" href="https://www.voanews.com/a/europeans-talk-tough-to-cambodia/4078854.html" target="_blank"><strong>ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</strong></a></p>
</div>
<div id="comments" data-url-format="/comments/a4079000p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4079000p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4044521.html"
onclick=""
class="img-wrap" title="ສຳນວນ Clam Up">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c3445850-8ae3-4d53-8ba1-16ee828ca5b5_tv_w100_r1.jpg" src="" alt="ສຳນວນ Clam Up">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4044521.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສຳນວນ Clam Up</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4039875.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ການພິມແບບ 3 ມິ​ຕິ ສາມາດ ເອົາມາໃຊ້ ໃນການຜະລິດ ເຄື່ອງຫຼິ້ນດົນຕີ ໄດ້ແລ້ວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/b6e1379c-3e52-40b4-931e-0511b51860b7_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ການພິມແບບ 3 ມິ​ຕິ ສາມາດ ເອົາມາໃຊ້ ໃນການຜະລິດ ເຄື່ອງຫຼິ້ນດົນຕີ ໄດ້ແລ້ວ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4039875.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ການພິມແບບ 3 ມິ​ຕິ ສາມາດ ເອົາມາໃຊ້ ໃນການຜະລິດ ເຄື່ອງຫຼິ້ນດົນຕີ ໄດ້ແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-high-rank-official-affirms-that-people-rake-benefit-from-nam-ou-dams/4077338.html"
onclick=""
class="img-wrap" title=" ປະຊາ​ຊົນ ​​​ແຂວງ​ຫຼວງພະ​ບາງ ຈະ​ໄ​ດ້ຮັບ ​ຜົນ​ປະ​ໂຫຍ​ດ ຫຼວງຫຼາຍ ​ຈາກເຂື່ອນ​ໄຟຟ້າ​ນໍ້າ​ອູ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/847563E2-30E6-4E92-8DEE-066C16C5422F_cx6_cy4_cw94_w33_r1.jpg" src="" alt="ເຂື່ອນໄຟຟ້ານໍ້າອູ ໃນແຂວງຫຼວງພະບາງ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-high-rank-official-affirms-that-people-rake-benefit-from-nam-ou-dams/4077338.html" onclick="">
<h4 class="media-block__title">
<span class="title"> ປະຊາ​ຊົນ ​​​ແຂວງ​ຫຼວງພະ​ບາງ ຈະ​ໄ​ດ້ຮັບ ​ຜົນ​ປະ​ໂຫຍ​ດ ຫຼວງຫຼາຍ ​ຈາກເຂື່ອນ​ໄຟຟ້າ​ນໍ້າ​ອູ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/hundreds-of-cambodian-commune-chiefs-face-expulsion-month-into-job/4077651.html"
onclick=""
class="img-wrap" title="ຫົວໜ້າ ປະຊາຄົມ ກຳປູເຈຍ ປະເຊີນກັບ ການຖືກຍຸບ ບໍ່ດົນ ຫຼັງຈາກໄດ້ຖືກເລືອກ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/599c8861-deeb-426f-92b4-a00e9dac76de_tv_w33_r1.jpg" src="" alt="ເຊີນຊົມວິດີໂອ ກ່ຽວກັບ ລາຍງານນີ້.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/hundreds-of-cambodian-commune-chiefs-face-expulsion-month-into-job/4077651.html" onclick="">
<h4 class="media-block__title">
<span class="title">ຫົວໜ້າ ປະຊາຄົມ ກຳປູເຈຍ ປະເຊີນກັບ ການຖືກຍຸບ ບໍ່ດົນ ຫຼັງຈາກໄດ້ຖືກເລືອກ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-military-investigating-deaths-of-soldiers-in-niger-ambush/4078859.html"
onclick=""
class="img-wrap" title="ກອງທັບ ສຫລ ກຳລັງສືບສວນ ການເສຍຊີວິດ ຂອງທະຫານ ທີ່ຖືກດັກໂຈມຕີ ຢູ່ ໄນເຈີ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1BB67415-6A5E-4452-A005-68147CB0DC45_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີກະຊວງປ້ອງກັນປະເທດ ທ່ານ Jim Mattis ຕອບຄຳຖາມ ບັນດານັກຂ່າວ ກ່ຽວກັບການດັກສະກັດຍິງ ທະຫານສະຫະລັດ ຢູ່ປະເທດໄນເຈີ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/us-military-investigating-deaths-of-soldiers-in-niger-ambush/4078859.html" onclick="">
<h4 class="media-block__title">
<span class="title">ກອງທັບ ສຫລ ກຳລັງສືບສວນ ການເສຍຊີວິດ ຂອງທະຫານ ທີ່ຖືກດັກໂຈມຕີ ຢູ່ ໄນເຈີ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/heal-deaths-polllution/4078973.html"
onclick=""
class="img-wrap" title="ມົນ​ລະ​ພິດ​ ເປັນອັນ​ຕະລາຍ ຕໍ່ຊີວິດ​ນໍ້າ​ເບີ້ 1 ຂອງໂລກ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/000BF069-3685-46D6-89B8-636305347BD6_w33_r1.jpg" src="" alt="ພວກຜູ້ຄົນພາກັນເດີນທາງຜ່ານຄວັນໝອກທີ່ໜາ ໃນນະຄອນຫລວງນີວເດລີ ຂອງອິນເດຍ ໃນວັນທີ 31 ຕຸລາ, 2016.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/heal-deaths-polllution/4078973.html" onclick="">
<h4 class="media-block__title">
<span class="title">ມົນ​ລະ​ພິດ​ ເປັນອັນ​ຕະລາຍ ຕໍ່ຊີວິດ​ນໍ້າ​ເບີ້ 1 ຂອງໂລກ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tillerson-saudi-iraq/4078856.html"
onclick=""
class="img-wrap" title="ລມຕ ຕ່າງປະເທດ ສຫລ ໄປຮ່ວມກອງປະຊຸມ ລະຫວ່າງ ຊາອຸດີ ແລະອີຣັກ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F5009BE5-F6AA-4C68-8401-C67FD2657B68_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີຕ່າງປະເທດ ສະຫະລັດ ທ່ານ Rex Tillerson ກ່າວຢູ່ສູນກາງຍຸດທະສາດ ແລະສຶກສາສາກົນ ທີ່ນະຄອນຫລວງ ວໍຊິງຕັນ ວັນທີ 18 ຕຸລາ 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/tillerson-saudi-iraq/4078856.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລມຕ ຕ່າງປະເທດ ສຫລ ໄປຮ່ວມກອງປະຊຸມ ລະຫວ່າງ ຊາອຸດີ ແລະອີຣັກ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/north-korea-cia-missile-nuclear/4079064.html"
onclick=""
class="img-wrap" title="​​ສຫລ ​ວ່າ ອີກບໍ່​ເທົ່າ​ໃດ​ເດືອນ​ ເກົາຫຼີ​ເໜືອ​ ອາດສາມາດ​ ໂຈມ​ຕີ ​ສຫລ ໄດ້">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3D4A71A7-05B9-42C2-91FA-3823A4DDC4BF_w33_r1.jpg" src="" alt="ທ່ານ Mike Pompeo ອໍາ​ນວຍ​ການ​ຂອງ​ອົງການ​ສືບ​ລັບ CIA ກ່າວ​ຕໍ່ກອງ​ປະຊຸມສຸດຍອດ ຂອງມູນນິທິດ້ານການປ້ອງກັນ ຄວາມໝັ້ນຄົງ ຂອງປະຊາທິໄປໄຕຂອງຊາດ ທີ່ນະຄອນຫລວງ​ວໍ​ຊິງ​ຕັນ​​ໃນ​ວັນ​ພະຫັດ​ທີ 19 ຕຸລາ, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/north-korea-cia-missile-nuclear/4079064.html" onclick="">
<h4 class="media-block__title">
<span class="title">​​ສຫລ ​ວ່າ ອີກບໍ່​ເທົ່າ​ໃດ​ເດືອນ​ ເກົາຫຼີ​ເໜືອ​ ອາດສາມາດ​ ໂຈມ​ຕີ ​ສຫລ ໄດ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=69" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4079000",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>