
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "121";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ</title>
<meta name="title" content="ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ" />
<meta name="description" content="ຜູ້​ພິ​ພາກ​ສາ​ ໄດ້​ອອກ​ໃບ​ສັ່ງ​ກວດ​ຄົ້ນ​ ໂທ​ລະ​ສັບ​ຂອງ​ທ່ານ ໂຣ​ແຊ​ລ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5013254.ltr" />
<meta content="ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ" property="og:title" />
<meta content="ຜູ້​ພິ​ພາກ​ສາ​ ໄດ້​ອອກ​ໃບ​ສັ່ງ​ກວດ​ຄົ້ນ​ ໂທ​ລະ​ສັບ​ຂອງ​ທ່ານ ໂຣ​ແຊ​ລ​ໂລ ແລະ ພັນທະມິດ ທາງການເມືອງຂອງທ່ານ 11 ຄົນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/5013254.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/e064c9ee-c262-4f34-a1c6-b087b724e3d2_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/e064c9ee-c262-4f34-a1c6-b087b724e3d2_w1200_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" name="news_keywords" /> <link rel="amphtml" href="https://lao.voanews.com/amp/5013254.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/5013254.html","url":"https://lao.voanews.com/a/5013254.html","headline":"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ","name":"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/e064c9ee-c262-4f34-a1c6-b087b724e3d2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-24","dateModified":"2019-07-24 13:01:45Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao","/rssfeeds","/podcasts","/subscribe.html"],"name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":150,"height":60}},"description":"ຜູ້​ພິ​ພາກ​ສາ​ ໄດ້​ອອກ​ໃບ​ສັ່ງ​ກວດ​ຄົ້ນ​ ໂທ​ລະ​ສັບ​ຂອງ​ທ່ານ ໂຣ​ແຊ​ລ​ໂລ ແລະ ພັນທະມິດ ທາງການເມືອງຂອງທ່ານ 11 ຄົນ.","articleSection":"ສະຫະລັດອາເມຣິກາ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.33.0.0&amp;cb=121" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=121"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=121"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ",page_type:"article",page_name:"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ",short_headline:"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣ...",long_headline:"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ",headline:"ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/5013254.html",domain:"lao.voanews.com",pub_year:"2019",pub_month:"07",pub_day:"24",pub_hour:"03",pub_minute:"00",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news,usa",tags:"",slug:"",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"5013254"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1713374491?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9c%e0%ba%b9%e0%bb%89%e2%80%8b%e0%ba%9b%e0%ba%bb%e0%ba%81%e2%80%8b%e0%ba%84%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%20%e0%bb%80%e0%ba%9b%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%95%20%e0%ba%a3%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%81%20%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%82%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87&amp;c6=%e0%ba%9c%e0%ba%b9%e0%bb%89%e2%80%8b%e0%ba%9b%e0%ba%bb%e0%ba%81%e2%80%8b%e0%ba%84%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%20%e0%bb%80%e0%ba%9b%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%95%20%e0%ba%a3%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%81%20%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%82%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9c%e0%ba%b9%e0%bb%89%e2%80%8b%e0%ba%9b%e0%ba%bb%e0%ba%81%e2%80%8b%e0%ba%84%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%20%e0%bb%80%e0%ba%9b%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%95%20%e0%ba%a3%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%81%20%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%82%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5013254&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4993802.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4993802.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5013254&amp;SiteId=427&amp;r=329327839&amp;it=0&amp;pd=20190724030045" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5013254" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5013254&amp;SiteId=427&amp;r=329327839&amp;it=0&amp;pd=20190724030045" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5013254" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-24T10:00:45+07:00">
24.07.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/e064c9ee-c262-4f34-a1c6-b087b724e3d2_w250_r1_s.jpg" itemprop="url" alt="ຜູ້​ຊາຍ​ຄົນ​ນຶ່ງ ແກວ່ງ​ທຸງ​ ເປີ​ໂຕ ຣີ​ໂກ ໄປ​ມາ ຢູ່​ທາງ​ຂ້າງ​ແມ່​ຍິງ​ຄົນ​ນຶ່ງ ທີ່​ຖືກ​ປ້າຍ​ໃນ​ລະ​ຫວ່າງ​ການ​ປະ​ທ້ວງ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ຜູ້​ຊາຍ​ຄົນ​ນຶ່ງ ແກວ່ງ​ທຸງ​ ເປີ​ໂຕ ຣີ​ໂກ ໄປ​ມາ ຢູ່​ທາງ​ຂ້າງ​ແມ່​ຍິງ​ຄົນ​ນຶ່ງ ທີ່​ຖືກ​ປ້າຍ​ໃນ​ລະ​ຫວ່າງ​ການ​ປະ​ທ້ວງ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e2%80%8b%e0%ba%9b%e0%ba%bb%e0%ba%81%e2%80%8b%e0%ba%84%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0+%e0%bb%80%e0%ba%9b%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%95+%e0%ba%a3%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%81+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%82%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html&amp;subject=ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e2%80%8b%e0%ba%9b%e0%ba%bb%e0%ba%81%e2%80%8b%e0%ba%84%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0+%e0%bb%80%e0%ba%9b%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%95+%e0%ba%a3%e0%ba%b5%e2%80%8b%e0%bb%82%e0%ba%81+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%82%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%9e%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html&amp;subject=ຜູ້​ປົກ​ຄອງ​ເກາະ ເປີ​ໂຕ ຣີ​ໂກ ກ່າວ​ວ່າ ຂ້າ​ພະ​ເຈົ້າ​ຕ້ອງ​ຟັງ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5013254.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ໃນ​ການ​ປະ​ເຊີນ​ກັບ​ການ​ປະ​ທ້ວງ​ຄັ້ງ​ໃຫຍ່​ສອງ​ສັບ​ປະ​ດາ ເພື່ອ​ຮຽກ​ຮ້ອງຜູ້​ປົກ​ຄອງ<br />
ເກາະ ເປີໂຕ ຣີໂກ ທ່ານ ຣິຄາໂດ ໂຣແຊລໂລ ໃຫ້ລາອອກຈາກຕຳແໜ່ງນັ້ນ, ທ່ານ<br />
ໄດ້ກ່າວວ່າ ທ່ານຕ້ອງໄດ້ຟັງປະຊາຊົນ, ແຕ່ໃນວັນອັງຄານວານນີ້ ທ່ານບໍ່ໄດ້ລະບຸ<br />
ເຖິງແຜນການໃດໆວ່າທ່ານຈະລົງຈາກຕຳແໜ່ງ.</p>
<p>ທ່ານ ໂຣ​ແຊ​ລ​ໂລ ໄດ້​ກ່າວ​ໃນ​ຖະ​ແຫຼງ​ການ​ສະ​ບັບ​ນຶ່ງວ່າ “ເມື່ອ​ຝ່າຍ​ນຶ່ງ​ໄດ້​ເວົ້າ​ຢ່າງ<br />
ຖືກຕ້ອງຕາມກົດໝາຍແລ້ວ, ອີກຝ່າຍນຶ່ງກໍມີຄວາມຮັບຜິດຊອບທີ່ຈະຮັບຟັງຢ່າງລະ<br />
ມັດລະວັງ. ປະຊາຊົນໄດ້ອອກມາເວົ້າ ແລະ ຂ້າພະເຈົ້າກໍຕ້ອງຮັບຟັງ. ມັນໄດ້ເປັນ<br />
ຊ່ວງເວລາຂອງການໄຕ່ຕອງຢ່າງສິ້ນເຊີງ ແລະ ການຕັດສິນໃຈ ອີງຕາມຄວາມເປັນ<br />
ຫ່ວງຂອງປະຊາຊົນ ເປີໂຕ ຣີໂກ ແລະ ຜົນປະໂຫຍດທີ່ສຳຄັນທີ່ສຸດຂອງເຂົາເຈົ້າ.”</p>
<p>ໃນ​ຂະ​ນະ​ທີ່​ຜູ້​ປະ​ທ້ວງຫຼາຍ​ພັນ​ຄົນ ​ໄດ້​ອອກ​ມາ​ເຕົ້າ​ໂຮມ​ກັນ​ຢູ່​ຕາມ​ຖະ​ໜົນ​ເພື່ອ​ປະ​<br />
ທ້ວງອີກນັ້ນ, ທ່ານ ໂຣແຊລໂລ ໄດ້ກ່າວວ່າ ຖະແຫຼງການໃນອະນາຄົດຂອງທ່ານ<br />
ຈະເພັ່ງເລັງໃສ່ການປະຕິບັດການທີ່ລັດຖະບານຂອງທ່ານໄດ້ດຳເນີນໄປ.</p>
<p>ເຈົ້າ​ໜ້າ​ທີ່​ຈຳ​ນວນ​ນຶ່ງ​ໄດ້​ລາ​ອອກ​ຈາກວຽກ ເຊິ່ງ​ເຊື່ອມ​ໂຍງ​ກັບ​ຂ່າວນອງ​ນັນ ການ​ສົ່ງ<br />
ຂໍ້ຄວາມທີ່ຖືກເຜີຍໃນຕົ້ນເດືອນນີ້, ຄົນຫຼ້າສຸດແມ່ນທີ່ປຶກສາຂອງທ່ານ ໂຣແຊລໂລ,<br />
ຊື່ວ່າທ່ານ ຣິຄາໂດ ເລີແຣນດີ ຜູ້ທີ່ໄດ້ປະກາດລາອອກຈາກຕຳແໜ່ງໃນວັນອັງຄານ<br />
ວານນີ້ ໂດຍອ້າງວ່າຄອບຄົວຂອງທ່ານຖືກຂົ່ມຂູ່.</p>
<p>ໃນ​ຂະ​ນະ​ດຽວ​ກັນ ຜູ້​ພິ​ພາກ​ສາ​ໄດ້​ອອກ​ໃບ​ສັ່ງ​ກວດ​ຄົ້ນ​ໂທ​ລະ​ສັບ​ຂອງ​ທ່ານ ໂຣ​ແຊ​ລ​<br />
ໂລ ແລະ ພັນທະມິດທາງການເມືອງຂອງທ່ານ 11 ຄົນ.</p>
<p>ຄວາມບໍ່​ພໍ​ໃຈຂອງ​ສາ​ທາ​ລະ​ນະ​ໄດ້​ປະ​ທຸ​ຂຶ້ນ ເມື່ອ​ໜັງ​ສື​ພິມ ສູນ​ກາງ​ເພື່ອ​ການ​ສືບ​<br />
ສວນສອບສວນ ຂອງເກາະດັ່ງກ່າວໄດ້ເປີດເຜີຍ ການລົມກັນເປັນກຸ່ມທາງອອນໄລນ໌<br />
ເກືອບ 900 ໜ້າ ລະຫວ່າງທ່ານ ໂຣແຊລໂລ ແລະ ຜູ້ຊ່ວຍເຫຼືອລະດັບສູງຫຼາຍຄົນ<br />
ແລະ ຄູ່ຮ່ວມງານ ທີ່ລວມມີຂໍ້ຄວາມຫຍາບຄາຍ ທີ່ດູຖູກຜູ້ເຄາະຮ້າຍຂອງພາຍຸເຮີຣິ<br />
ເຄນ ມາເຣຍ ໃນປີ 2017, ພ້ອມກັບຄຳເວົ້າທີ່ລັງກຽດແມ່ຍິງ ແລະ ພວກຮັກຮ່ວມເພດ<br />
ຕໍ່ຄູ່ແຂ່ງທາງການເມືອງຂອງທ່ານ ໂຣແຊລໂລ.</p>
<p>ການ​ເປີດ​ເຜີຍ​ຂໍ້​ຄວາມ​ລົ​ມ​ກັນ​ ໄດ້​ເຮັດ​ໃຫ້​ຄວາມ​ໂມໂຫ​ທີ່​ມີ​ມາ​ດົນ​ນານ​ຂອງ​ຊາວ ເປີ<br />
ໂຕ ຣີໂກ ຜູ້ທີ່ໄດ້ເມື່ອຍລ້າຈາກການສໍ້ລາດບັງຫຼວງສາທາລະນະຫຼາຍປີແລ້ວນັ້ນ<br />
ລະເບີດຂຶ້ນ ແລະ ການບໍລິຫານໃນທາງທີ່ຜິດ ທີ່ໄດ້ເຮັດໃຫ້ເກາະ ທີ່ເປັນດິນແດນ<br />
ຂອງ ສະຫະລັດ ນັ້ນຕົກຢູ່ພາຍໃຕ້ການຄວບຄຸມຂອງ ຄະນະກຳມະການທີ່ໄດ້ຮັບຄຳ<br />
ສັ່ງຈາກລັດຖະສະພາ ເພື່ອນຳພາເຂົາເຈົ້າອອກຈາກວິກິດການໜີ້ສິນ ຫຼາຍພັນລ້ານ<br />
ໂດລາ.</p>
<p> </p>
<p>In the face of two weeks of massive protests calling for his resignation, Puerto Rico Governor Ricardo Rossello says he has to listen to the people, but made no indication Tuesday he planned to step down.<br />
<br />
&quot;When one side speaks legitimately, the other has the responsibility to listen carefully,&quot; Rossello said in a statement.&quot;The people are speaking and I have to listen.These have been moments of complete reflection and of taking decisions based on the concerns of the people of Puerto Rico and of their best interests.&quot;<br />
<br />
As thousands of protesters again gathered in the streets for demonstrations, Rossello said his future statements will focus on the actions his government carries out.<br />
<br />
A number of officials have resigned in connection with a texting scandal that was revealed earlier this month, the latest being Rossello's chief of staff Ricardo Llerandi who announced his resignation on Tuesday citing threats against his family.<br />
<br />
Meanwhile a judge has issued search warrants for the phones of Rossello and 11 of his political allies.<br />
<br />
The public fury erupted when the island's Center for Investigative Journalism published nearly 900 pages of online group chats between Rossello and several top aides and associates that included profane messages laced with contempt for victims of 2017's Hurricane Maria, as well as misogynistic and homophobic slurs against Rossello's political opponents.<br />
<br />
The publication of the chats unleashed long-simmering anger among Puerto Ricans who were worn down by years of public corruption and mismanagement that left the U.S. territory under the control of a congressionally-mandated oversight board to guide it out of a multi-billion-dollar debt crisis. </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/the-future-of-farming-robots-tend-crops-and-bovins-go-5-g/4999874.html" class="img-wrap" title="ຄົນສາ​ມາດໃຊ້​ເທັກ​ໂນ​ໂລ​ຈີ​ ​ທັນ​ສະ​ໄໝ ເຂົ້າ​ໃນ​ວຽກ​ງານ ກະ​ສິ​ກຳ​ໄດ້​ແລ້ວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d435885a-aeb7-409b-9a1a-d176a762b439_tv_w100_r1.jpg" src="" alt="ຄົນສາ​ມາດໃຊ້​ເທັກ​ໂນ​ໂລ​ຈີ​ ​ທັນ​ສະ​ໄໝ ເຂົ້າ​ໃນ​ວຽກ​ງານ ກະ​ສິ​ກຳ​ໄດ້​ແລ້ວ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/the-future-of-farming-robots-tend-crops-and-bovins-go-5-g/4999874.html" >
<h4 class="media-block__title">
<span class="title">ຄົນສາ​ມາດໃຊ້​ເທັກ​ໂນ​ໂລ​ຈີ​ ​ທັນ​ສະ​ໄໝ ເຂົ້າ​ໃນ​ວຽກ​ງານ ກະ​ສິ​ກຳ​ໄດ້​ແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/5013174.html" class="img-wrap" title="ທ່ານ ມັ​ລ​ເລີ ຈະ​ໃຫ້​ການ ກ່ຽວ​ກັບ ການ​ສືບ​ສວນ​ ສອບ​ສວນ ຣັດ​ເຊຍ ຂອງ​ທ່ານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0eb1c8cb-7333-420a-b69e-9350d72e7b0b_w33_r1.jpg" src="" alt="ທ່ານ ໂຣ​ເບີກ ມັ​ລ​ເລີ, ໄອ​ຍະ​ການ​ພິ​ເສດ ສະ​ຫະ​ລັດ, ໃຫ້​ຄຳ​ເຫັນ ກ່ຽວ​ກັບ ການ​ສືບ​ສວນ​ສອບ​ສວນ. ທີ່ນະ​ຄອນຫຼວງ ວໍ​ຊິ​ງ​ຕັນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/5013174.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານ ມັ​ລ​ເລີ ຈະ​ໃຫ້​ການ ກ່ຽວ​ກັບ ການ​ສືບ​ສວນ​ ສອບ​ສວນ ຣັດ​ເຊຍ ຂອງ​ທ່ານ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/boris-johnson-britain-do-or-die-prime-minister/5013182.html" class="img-wrap" title="ທ່ານ​ບໍ​ຣິ​ສ ຈອນ​ສັນ ເຂົ້າ​ກຳ​ຕຳ​ແໜ່ງ ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ຂອງ​ອັງ​ກິດ ໃນ​ວັນ​ພຸດມື້ນີ້ີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/457d4943-4fa5-4464-8ce6-db97c20902af_w33_r1.jpg" src="" alt="ຜູ້​ນຳ​ພັກ​ນິ​ຍົມແນວ​ທາງ​ເດີມ​ຄົນ​ໃໝ່ ​ທ່ານ Boris Johnson ກຳ​ລັງ​ອອກ​ຈາກ​ຫ້ອງ​ການ​ໃຫຍ່ ພັກ​ນິ​ຍົມ​ແນວ​ທາງ​ເດີນ ທີ່​ນະ​ຄອນ​ຫຼວງ​ລອນດອນ ໃນ​ທີ 23 ກໍ​ລະ​ກົດ 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/boris-johnson-britain-do-or-die-prime-minister/5013182.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານ​ບໍ​ຣິ​ສ ຈອນ​ສັນ ເຂົ້າ​ກຳ​ຕຳ​ແໜ່ງ ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ຂອງ​ອັງ​ກິດ ໃນ​ວັນ​ພຸດມື້ນີ້ີ້</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/5013260.html" class="img-wrap" title="ການບໍ່​ເອົາ​ມາດ​ຕະ​ການ ຮັກ​ສາ​ຄວາມ​ປອດ​ໄພ ​ການເລືອກ​ຕັ້ງ ເຮັດ​ໃຫ້ ສະ​ຫະ​ລັດ ມີ​ຄວາມ​ສ່ຽງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7345DE95-D52A-442C-99A3-1CE9F90B26C2_w33_r1.jpg" src="" alt="ຜູ​້​ລົງ​ຄະ​ແນນ​ສຽງ​ປ່ອນ​ບັດ​ ທີ່​ເມືອງ ຮິນ​ເດ​ລ, ລັດ ອີລີ​ນອຍ. 6 ພຶ​ດ​ສະ​ພາ, 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/5013260.html" >
<h4 class="media-block__title">
<span class="title">ການບໍ່​ເອົາ​ມາດ​ຕະ​ການ ຮັກ​ສາ​ຄວາມ​ປອດ​ໄພ ​ການເລືອກ​ຕັ້ງ ເຮັດ​ໃຫ້ ສະ​ຫະ​ລັດ ມີ​ຄວາມ​ສ່ຽງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-congress-9-11-fund/5013269.html" class="img-wrap" title="ສະ​ພາ​ສູງ ​ສຫລ ອະ​ນຸ​ມັດ ຮ່າງ​ກົດ​ໝາຍ ໃຫ້​ທຶນ​ຕໍ່ ​ແກ່​ຜູ້​ເຄາະ​ຮ້າຍ ການ​ໂຈມ​ຕີ 9/11 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/344d3c02-d7a7-4775-8838-bdb69b2ec74b_w33_r1.jpg" src="" alt="​ທ່ານ Jon Stewart ຮວມ​ກັບ​ ສະ​ມາ​ຊິກ​ສະ​ພາ​ສູງ ທ່ານ Chuck Schumer ພັກ​ເດ​ໂມ​ແຄ​ຣັດ (ກາງ) ຈາກ​ລັດ​ນິວຢອກ ທີ່ກອງ​ປະ​ຊຸມ​ນັກ​ຂ່າວ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-congress-9-11-fund/5013269.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ພາ​ສູງ ​ສຫລ ອະ​ນຸ​ມັດ ຮ່າງ​ກົດ​ໝາຍ ໃຫ້​ທຶນ​ຕໍ່ ​ແກ່​ຜູ້​ເຄາະ​ຮ້າຍ ການ​ໂຈມ​ຕີ 9/11 </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/three-point-one-million-could-lose-food-stamps-under-trump-administration-proposal/5013262.html" class="img-wrap" title="ກົດ​ລະ​ບຽບໃໝ່ ກະ​ຊວງ​ກະ​​ເສດ ອາດ​ເຮັ​ດ​ໃຫ້ ຜູ້​ໄດ້​ຮັບບັດ​ຊື້ອາ​ຫາ​ນ 3 ລ້ານ​ຄົນ ​ຖືກ​ຕັດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9D8D7F94-203E-4A5A-9658-934AD266E2F1_w33_r1.jpg" src="" alt="ຕະ​ຫຼາດ​ຂາຍ​ເຄື່ອງ​ກິນ ຕິດ​ປ້າຍບອກວ່າ ຮັບເ​ອົາ​ບັດ​ຊື້​ອາ​ຫານ ຢູ່​ເມືອງ​ນິວຢອກ ​ທາງພາກ​ຕາ​ເວັນ​ຕົກ ວັນ​ທີ 12 ທັງ​ກອນ 2015.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/three-point-one-million-could-lose-food-stamps-under-trump-administration-proposal/5013262.html" >
<h4 class="media-block__title">
<span class="title">ກົດ​ລະ​ບຽບໃໝ່ ກະ​ຊວງ​ກະ​​ເສດ ອາດ​ເຮັ​ດ​ໃຫ້ ຜູ້​ໄດ້​ຮັບບັດ​ຊື້ອາ​ຫາ​ນ 3 ລ້ານ​ຄົນ ​ຖືກ​ຕັດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/5013264.html" class="img-wrap" title="ອະ​ດີດ ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ຈີນ, ທ່ານ ຫຼີ ເຜິ້ງ, ເຖິງ​ແກ່​ມໍ​ລະ​ນະ​ກຳ ຮວມອາ​ຍຸ​ໄດ້ 90 ປີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/796fe060-cc87-4b0a-af04-07b2e63d7cbe_w33_r1.jpg" src="" alt="ອະ​ດີດ​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ຈີນ ທ່ານ ຫຼີ​ ເພິ້ງ, ກາງ, ເຂົ້າ​ຮ່ວມກອງ​ປະ​ຊຸມ​ປິດ​ລັບ ຂອງກອ​ງ​ປະ​ຊຸມ​ພັກ ຄັ້ງ​ທີ 19 ຂອງ ຈີນ ທີ່​ຫໍ​ປະ​ຊຸມ​ໃຫຍ່ ແຫ່ງ​ປະ​ຊາ​ຊົນ ຈີນ. ນະ​ຄອນຫຼວງ ປັກ​ກິ່ງ, ຈີນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/5013264.html" >
<h4 class="media-block__title">
<span class="title">ອະ​ດີດ ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ ຈີນ, ທ່ານ ຫຼີ ເຜິ້ງ, ເຖິງ​ແກ່​ມໍ​ລະ​ນະ​ກຳ ຮວມອາ​ຍຸ​ໄດ້ 90 ປີ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">U.S. Agency For Global Media</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=121" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5013254",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>