
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=160" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "160";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ</title>
<meta name="title" content="ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ" />
<meta name="description" content="ບັດນີ້ຮ່າງກົດໝາຍດັ່ງກ່າວ ຈະສົ່ງໄປສະພາຕ່ຳ ເມື່ອມັນຖືກ​ຮັບຜ່ານຢູ່ທີ່ນັ້ນແລ້ວ, ມັນກໍຈະສົ່ງໄປຫາປະທານາທິບໍດີ ເພື່ອ​ໃຫ້​ເພິ່ນລົງລາຍເຊັນ." />
<meta name="keywords" content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6261304.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6262540.ltr" />
<meta content="ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ" property="og:title" />
<meta content="ບັດນີ້ຮ່າງກົດໝາຍດັ່ງກ່າວ ຈະສົ່ງໄປສະພາຕ່ຳ ເມື່ອມັນຖືກ​ຮັບຜ່ານຢູ່ທີ່ນັ້ນແລ້ວ, ມັນກໍຈະສົ່ງໄປຫາປະທານາທິບໍດີ ເພື່ອ​ໃຫ້​ເພິ່ນລົງລາຍເຊັນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/9BE93834-14C0-4E25-8ACE-E1749A14427F_cx0_cy6_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/9BE93834-14C0-4E25-8ACE-E1749A14427F_cx0_cy6_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html" />
<script type="application/ld+json">{"articleSection":"ສະຫະລັດອາເມຣິກາ","headline":"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-10-08","dateModified":"2021-10-08 11:11:12Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html","url":"https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html","description":"ບັດນີ້ຮ່າງກົດໝາຍດັ່ງກ່າວ ຈະສົ່ງໄປສະພາຕ່ຳ ເມື່ອມັນຖືກ​ຮັບຜ່ານຢູ່ທີ່ນັ້ນແລ້ວ, ມັນກໍຈະສົ່ງໄປຫາປະທານາທິບໍດີ ເພື່ອ​ໃຫ້​ເພິ່ນລົງລາຍເຊັນ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9BE93834-14C0-4E25-8ACE-E1749A14427F_cx0_cy6_cw0_w1080_h608.jpg"},"name":"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=160"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=160"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ",page_type:"article",page_name:"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ",short_headline:"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົ...",long_headline:"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ",headline:"ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"10",pub_day:"08",pub_hour:"02",pub_minute:"15",pub_weekday:"Friday",dateline:"",byline:"",categories:"news,usa",tags:"",slug:"us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"6262540"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1225941707?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b9%e0%ba%87%20%e0%ba%aa%e0%ba%ab%e0%ba%a5%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%ae%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%82%e0%bb%8d%e0%bb%89%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%bb%e0%ba%87%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b9%e0%bb%89%e0%ba%a2%e0%ba%b7%e0%ba%a1%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%bb%84%e0%ba%9b%e0%ba%ad%e0%ba%b5%e0%ba%81&amp;c6=%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b9%e0%ba%87%20%e0%ba%aa%e0%ba%ab%e0%ba%a5%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%ae%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%82%e0%bb%8d%e0%bb%89%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%bb%e0%ba%87%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b9%e0%bb%89%e0%ba%a2%e0%ba%b7%e0%ba%a1%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%bb%84%e0%ba%9b%e0%ba%ad%e0%ba%b5%e0%ba%81&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b9%e0%ba%87%20%e0%ba%aa%e0%ba%ab%e0%ba%a5%20%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%ae%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%82%e0%bb%8d%e0%bb%89%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%bb%e0%ba%87%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b9%e0%bb%89%e0%ba%a2%e0%ba%b7%e0%ba%a1%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%bb%84%e0%ba%9b%e0%ba%ad%e0%ba%b5%e0%ba%81&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6262540&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ຟັງສົດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/54" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:30 - 20:00</span>
<a href="/live/audio/54" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="badge badge--live" >ສົດ</span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://lao.voanews.com/live/audio/54">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6262540&amp;SiteId=427&amp;r=500026308&amp;it=0&amp;pd=20211008021512" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6262540" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6262540&amp;SiteId=427&amp;r=500026308&amp;it=0&amp;pd=20211008021512" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6262540" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-08T09:15:12+07:00">
08.10.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9BE93834-14C0-4E25-8ACE-E1749A14427F_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="ພາບຫໍລັດຖະສະພາໃນຕອນທີ່ສະມາຊິກສະພາສູງຈາກພັກເດໂມແຄຣັດ ແລະພັກຣີພັບບລິກັນ ໄດ້ບັນລຸຂໍ້ຕົກລົງ ເພື່ອຫລີກລ້ຽງວິກິດການ ໃນການຊໍາລະໜີ້, ວັນທີ 7 ຕຸລາ, 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ພາບຫໍລັດຖະສະພາໃນຕອນທີ່ສະມາຊິກສະພາສູງຈາກພັກເດໂມແຄຣັດ ແລະພັກຣີພັບບລິກັນ ໄດ້ບັນລຸຂໍ້ຕົກລົງ ເພື່ອຫລີກລ້ຽງວິກິດການ ໃນການຊໍາລະໜີ້, ວັນທີ 7 ຕຸລາ, 2021 </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html&amp;text=%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b9%e0%ba%87+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%ae%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%82%e0%bb%8d%e0%bb%89%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%bb%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b9%e0%bb%89%e0%ba%a2%e0%ba%b7%e0%ba%a1%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%bb%84%e0%ba%9b%e0%ba%ad%e0%ba%b5%e0%ba%81"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html&amp;subject=ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html&amp;text=%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%aa%e0%ba%b9%e0%ba%87+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%bb%84%e0%ba%94%e0%bb%89%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%ae%e0%ba%ad%e0%ba%87%e2%80%8b%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%82%e0%bb%8d%e0%bb%89%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%bb%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%8d%e0%bb%88%e0%ba%aa%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b9%e0%bb%89%e0%ba%a2%e0%ba%b7%e0%ba%a1%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%ad%e0%ba%ad%e0%ba%81%e0%bb%84%e0%ba%9b%e0%ba%ad%e0%ba%b5%e0%ba%81"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html&amp;subject=ສະພາສູງ ສຫລ ໄດ້ຮັບຮອງ​ເອົາຂໍ້ຕົກລົງ ທີ່ຈະຕໍ່ສິດ ໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປອີກ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-lawmakers-reach-deal-to-extend-country-s-borrowing-authority%2f6262540.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6262540.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ສະພາສູງສະຫະລັດໄດ້ລົງຄະແນນສຽງ ທີ່​ມີ​ຜົນ​ອອກ​ມາ 50-48 ໃນຄືນວັນພະຫັດວານນີ້ ເພື່ອຮັບຮອງ​ເອົາຂໍ້ຕົກລົງທີ່ຈະຕໍ່ສິດໃນ​ການກູ້ຢືມເງິນຂອງລັດຖະບານອອກໄປຈົນຮອດຕົ້ນເດືອນທັນວາເພື່ອຫຼີກລ້ຽງສິ່ງທີ່ອາດຈະເປັນການ​ພາດ ​ກຳ​ນົດເວ​ລາຊຳ​ລະໜີ້ ຄັ້ງທຳອິດຂອງປະເທດ.</p>
<p>ຜູ້ນຳສຽງສ່ວນຫຼາຍໃນສະພາສູງ, ທ່ານຈ​ຊັກ ຊຸມ​ເມີ ໄດ້ປະກາດກ່ຽວ​ກັບຂໍ້ຕົກ ລົງດັ່ງກ່າວ ຢູ່ໃນຫ້ອງ​ປະ​ຊຸມ​ໃຫຍ່ຂອງສະພາສູງຫຼັງຈາກການເຈລະຈາກັບຜູ້ນຳ ພັກຣີພັບບລີກັນ, ທ່ານມິດ​ຈ໌ ແມັກ​ຄອນ​ແນ​ລແລ້ວ. ທ່ານໄດ້ສະເໜີ ໃຫ້ພັກ ເດໂມແຄຣັດໃນວັນພຸດຜ່ານ​ມາກ່ຽວ​ກັບການທີ່ຈະເພີ້ມ​ຈຳ​ນວນໜີ້ໄລຍະຍາວໃນປັດຈຸບັນຂອງປະເທດ​ທີ່ມີ​ຢູ່ 28 ພັນ 400 ຕື້​ໂດ​ລາ ​ຂຶ້ນອີກ 480 ຕື້​ໂດ​ລາ ເພື່ອໃຫ້ພຽງພໍ​ກັບການໃຊ້ຈ່າຍຂອງລັດຖະບານໄປຈົນເຖິງເດືອນທັນວາ, ເຊິ່ງເວລານັ້ນບັນຫາດັ່ງກ່າວ ຈະຕ້ອງໄດ້ຮັບການແກ້ໄຂອີກ.</p>
<p>ທ່ານຊຸມ​ເມີກ່າວຫຼັງຈາກ​ມີການລົງຄະແນນສຽງແລ້ວວ່າ &quot;ພັກຣີພັບບລີກັນໄດ້ ຫຼິ້ນເກມແບບພັກ​ດຽວທີ່ອັນ​ຕະ​ລາຍ ແລະມີຄວາມສ່ຽງ ແລະ​ຂ້າ​ພະ​ເຈົ້າດີ​ໃຈ​ທີ່ກົນ​ລະ​ຍຸດ​ໃນ​ການ​ເຮັດ​ໃຫ້ໄປ​ໃກ້ຄວາມ​ຫາ​ຍະ​ນະຂອງ​ເຂົາ​ເຈົ້າ​ໃຊ້​ການບໍ່​ໄດ້.”</p>
<p>ບັດນີ້ຮ່າງກົດໝາຍດັ່ງກ່າວຈະໄປເຖິງສະພາຕ່ຳ. ເມື່ອມັນຖືກ​ຮັບຜ່ານຢູ່ທີ່ນັ້ນແລ້ວ, ມັນກໍຈະໄປຫາປະທານາທິບໍດີເພື່ອ​ໃຫ້​ເພິ່ນລົງລາຍເຊັນ.</p>
<p>ຄວາມໂກດຄືອງຂອງລັດຖະສະພາກ່ຽວກັບການເພີ່ມຂີດຈຳກັດໜີ້ສິນນັບມື້ນັບຮຸນແຮງຂຶ້ນໃນຫລາຍ​ມື້​ຜ່ານ​ມານີ້ ​ເມື່ອເວລາຫຍັບ​ເຂົ້າ​ໃກ້ວັນທີ 18 ຕຸລາ, ຊຶ່ງ​ເປັນວັນທີລັດຖະມົນຕີກະຊວງການເງິນ, ທ່ານ​ນາງ ແຈນ​ເນັດ ແຢ​ລ​ເລນ (Janet Yellen) ກ່າວວ່າລັດຖະບານຈະບໍ່​ມີ​ເງິນພຽງພໍ ເພື່ອຈ່າຍຄ່າ​ໃຊ້​ຈ່າຍ​ໃນໃບບິນທັງໝົດ ເພາະວ່າມັນໃຊ້ເງິນຫຼາຍກວ່າຕົນເກັບມາໄດ້ຈາກ​ພາ​ສີ ອາກອນ.</p>
<p>ການຈ່າຍເງິນບໍານານລາຍເດືອນໃຫ້ກັບຊາວອາເມຣິກັນຜູ້ສູງອາຍຸ, ການຈ່າຍເງິນໃຫ້ພະນັກງານລັດ ແລະການຈ່າຍເງິນໃຫ້ກັບຜູ້ເປັນ​ສັນ​ຍາ​ຈ້າງຂອງລັດຖະບານອາດຈະຊັກຊ້າ. ແຕ່ຄວາມຢ້ານກົວທີ່ໃຫຍ່ທີ່ສຸດແມ່ນການ​ຄ້າງ​ເງິນ​ຊຳ​ລະ​ໜີ້ຈະເຮັດໃຫ້ເສດຖະກິດຂອງສະຫະລັດທີ່​ເປັນ​ເສດ​ຖະ​ກິດໃຫຍ່ທີ່ສຸດຂອງໂລກເສຍ​ຫາຍ, ແລະສົ່ງຄື້ນສັ່ນ​ສະ​ເທືອນໄປຫາເສດຖະກິດຂອງທົ່ວໂລກ.</p>
<p>ພັກຣີພັບບລີກັນກ່າວວ່າ ເຂົາເຈົ້າຈະບໍ່ລົງຄະແນນສຽງ ເພື່ອຊ່ວຍໃຫ້ພັກເດໂມ ແຄຣັດ ຍົກສູງເພດານຂີດ​ຈຳ​ກັດໜີ້ສິນສູງ​ຂຶ້ນ, ສ່ວນນຶ່ງກໍແມ່ນເພື່ອສະແດງ ການຄັດຄ້ານ ຕໍ່ການຮຽກຮ້ອງຂອງປະທານາທິບໍດີໂຈໄບເດັນ ​ທີ່​ຈະມີ​ການໃຊ້​ຈ່າຍຫຼາຍກວ່າ 2 ພັນຕື້ໂດລາ ເພື່ອຂະຫຍາຍໂຄງການຮັບ​ປະ​ກັນຄວາມປອດໄພທາງສັງຄົມຂອງລັດຖະບານ. ບັນ​ດາ​ຜູ້​ສັງ​ກັດພັກເດໂມແຄຣັດກ່າວວ່າ ເງິນ​ທີ່ໃຊ້ຈ່າຍກ້ອນໃໝ່ ຈະຖືກຈ່າຍຄືນໃຫ້ຄົບຖ້ວນ ດ້ວຍການເກັບພາສີ ທີ່ສູງຂຶ້ນ ຕໍ່ບໍລິສັດແລະບຸກຄົນທີ່ຮັ່ງມີ, ເຊິ່ງພັກຣີພັບບລີກັນກໍຄັດຄ້ານເຊັ່ນ​ກັນ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/us-lawmakers-reach-deal-to-extend-country-s-borrowing-authority/6261304.html" target="_blank"><strong>ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</strong></a></p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-6262540" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-6262540" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-6262540" id="item-n-6262540" value="item-n-6262540" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6262540p0s1sa1.html?wjs=1" href="/comments/a6262540p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-6262540" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-6262540" id="item-o-6262540" value="item-o-6262540" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6262540p0s0sa1.html?wjs=1" href="/comments/a6262540p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-6262540" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="6262540"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a6262540p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a6262540p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w100_r6.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/log-on-audio-earrings-chyron-lao/6253170.html" class="img-wrap img-wrap--size-1" title="ຕຸ້ມຫູໄຂ່ມຸກ ທີ່ເຊື່ອມຕໍ່ກັບບລູທູດ ສາມາດໃຊ້ເປັນທັງເທັກໂນໂລຈີຟັງສຽງ ແລະເຄື່ອງເອ້ອັນສວຍງາມ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e4af2853-9669-4c90-834c-f1b1758f1c4c_tv_w256_r1.jpg" alt="ຕຸ້ມຫູໄຂ່ມຸກ ທີ່ເຊື່ອມຕໍ່ກັບບລູທູດ ສາມາດໃຊ້ເປັນທັງເທັກໂນໂລຈີຟັງສຽງ ແລະເຄື່ອງເອ້ອັນສວຍງາມ" />
</noscript>
<img data-src="https://gdb.voanews.com/e4af2853-9669-4c90-834c-f1b1758f1c4c_tv_w33_r1.jpg" src="" alt="ຕຸ້ມຫູໄຂ່ມຸກ ທີ່ເຊື່ອມຕໍ່ກັບບລູທູດ ສາມາດໃຊ້ເປັນທັງເທັກໂນໂລຈີຟັງສຽງ ແລະເຄື່ອງເອ້ອັນສວຍງາມ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/log-on-audio-earrings-chyron-lao/6253170.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ຕຸ້ມຫູໄຂ່ມຸກ ທີ່ເຊື່ອມຕໍ່ກັບບລູທູດ ສາມາດໃຊ້ເປັນທັງເທັກໂນໂລຈີຟັງສຽງ ແລະເຄື່ອງເອ້ອັນສວຍງາມ">
ຕຸ້ມຫູໄຂ່ມຸກ ທີ່ເຊື່ອມຕໍ່ກັບບລູທູດ ສາມາດໃຊ້ເປັນທັງເທັກໂນໂລຈີຟັງສຽງ ແລະເຄື່ອງເອ້ອັນສວຍງາມ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/bouasy-kittphan-journey-to-resettle-in-the-us/6254048.html" title="ທ. ບົວສີ ກິຕິພັນ, ອະດີດນາຍທະຫານ ຖືກສົ່ງໄປຢູ່ໃນນິວຢອກ ແລ້ວຈຶ່ງໄດ້ຍົກຍ້າຍໄປຢູ່ ເມືອງແຟຣສໂນ, ລັດຄາລິຟໍເນຍ">
<h4 class="media-block__title media-block__title--size-4">
ທ. ບົວສີ ກິຕິພັນ, ອະດີດນາຍທະຫານ ຖືກສົ່ງໄປຢູ່ໃນນິວຢອກ ແລ້ວຈຶ່ງໄດ້ຍົກຍ້າຍໄປຢູ່ ເມືອງແຟຣສໂນ, ລັດຄາລິຟໍເນຍ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/us-raises-concern-as-china-warplanes-again-fly-near-taiwan/6256099.html" title="ສະຫະລັດ ສະແດງຄວາມເປັນຫ່ວງຂຶ້ນ ກ່ຽວກັບເຮືອບິນລົບຂອງຈີນ ທີ່ບິນເຂົ້າໄປໃກ້ເກາະໄຕ້ຫວັນ ອີກຄັ້ງນຶ່ງ">
<h4 class="media-block__title media-block__title--size-4">
ສະຫະລັດ ສະແດງຄວາມເປັນຫ່ວງຂຶ້ນ ກ່ຽວກັບເຮືອບິນລົບຂອງຈີນ ທີ່ບິນເຂົ້າໄປໃກ້ເກາະໄຕ້ຫວັນ ອີກຄັ້ງນຶ່ງ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/laos-is-close-to-be-debt-trap-put-by-china/6260647.html" title="ເງິນທີ່ລາວໄດ້ຮັບຈາກຈີນ ເປັນເງິນກູ້ ທີ່ມີດອກເບ້ຍສູງ ແລະເກືອບຄ້າຍຄຽງກັບ ກັບດັກໜີ້, ອີງຕາມນັກຊ່ຽວຊານ">
<h4 class="media-block__title media-block__title--size-4">
ເງິນທີ່ລາວໄດ້ຮັບຈາກຈີນ ເປັນເງິນກູ້ ທີ່ມີດອກເບ້ຍສູງ ແລະເກືອບຄ້າຍຄຽງກັບ ກັບດັກໜີ້, ອີງຕາມນັກຊ່ຽວຊານ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/lao-covid-19-prevention-and-control-taskforce-response-to-3rd-wave-of-covid-outbreak/6255575.html" title="ລາວ ຈະສາມາດຮັບມືກັບ ຄື້ນຟອງການລະບາດຮອບ 3 ຂອງໂຄວິດ-19 ໄດ້ຢູ່ ອີງຕາມຄະນະຄຸ້ມຄອງກໍລະນີໂຄວິດ-19">
<h4 class="media-block__title media-block__title--size-4">
ລາວ ຈະສາມາດຮັບມືກັບ ຄື້ນຟອງການລະບາດຮອບ 3 ຂອງໂຄວິດ-19 ໄດ້ຢູ່ ອີງຕາມຄະນະຄຸ້ມຄອງກໍລະນີໂຄວິດ-19
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/taliban-accused-of-killing-13-ethini-hazara-afghans/6259205.html" title="ກຸ່ມຕາລິບານ ຖືກກ່າວຫາວ່າ ສັງຫານຊົນເຜົ່າຮາຊາຣາ ໃນອັຟການິສຖານ 13 ຄົນ ">
<h4 class="media-block__title media-block__title--size-4">
ກຸ່ມຕາລິບານ ຖືກກ່າວຫາວ່າ ສັງຫານຊົນເຜົ່າຮາຊາຣາ ໃນອັຟການິສຖານ 13 ຄົນ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pentagon-won-t-confirm-reports-of-us-special-forces-in-taiwan/6262464.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທຳນຽບຫ້າແຈ ບໍ່ໄດ້ຢືນຢັນ ຕໍ່ລາຍງານຂ່າວທີ່ວ່າ ມີກຳລັງພິເສດສະຫະລັດ ຢູ່ໃນໄຕ້ຫວັນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E49FD5E8-4075-49C6-9212-E954CE096AE8_cx0_cy10_cw0_w100_r1.jpg" alt="ຮູບຈາກພະແນກຂ່າວກອງທັບໄຕ້ຫວັນ ສະແດງໃຫ້ເຫັນ ການຍິງປືນໃຫຍ່ ໃນລະຫວ່າງການຊ້ອມລົບ ທີ່ເມືອງ Taichung ເມື່ອວັນທີ 16 ກັນຍາ 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/E49FD5E8-4075-49C6-9212-E954CE096AE8_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ຮູບຈາກພະແນກຂ່າວກອງທັບໄຕ້ຫວັນ ສະແດງໃຫ້ເຫັນ ການຍິງປືນໃຫຍ່ ໃນລະຫວ່າງການຊ້ອມລົບ ທີ່ເມືອງ Taichung ເມື່ອວັນທີ 16 ກັນຍາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/pentagon-won-t-confirm-reports-of-us-special-forces-in-taiwan/6262464.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ທຳນຽບຫ້າແຈ ບໍ່ໄດ້ຢືນຢັນ ຕໍ່ລາຍງານຂ່າວທີ່ວ່າ ມີກຳລັງພິເສດສະຫະລັດ ຢູ່ໃນໄຕ້ຫວັນ">
ທຳນຽບຫ້າແຈ ບໍ່ໄດ້ຢືນຢັນ ຕໍ່ລາຍງານຂ່າວທີ່ວ່າ ມີກຳລັງພິເສດສະຫະລັດ ຢູ່ໃນໄຕ້ຫວັນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/microsoft-russia-cyberattacks-targeting-more-governments-agencies-/6262523.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບໍລິສັດໄມໂຄຣຊັອຟ ກ່າວວ່າ ການໂຈມຕີທາງໄຊເບີຂອງ ຣັດເຊຍ ​ແນເປົ້າໝາຍຕື່ມໃສ່ ພະແນກການ ແລະລັດຖະບານ ຂອງປະເທດຕ່າງໆ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C4E7613F-8D74-4599-92A9-64B1796B82BB_w100_r1.jpg" alt="ໜ້າຈໍຄອມພິວເຕີສະແດງໃຫ້ເຫັນລະຫັດຄອມພິວເຕີ ໃນຮູບນີ້ທີ່ຖືກຖ່າຍໃນວັນທີ 4 ຕຸລາ 2018. " />
</noscript>
<img data-src="https://gdb.voanews.com/C4E7613F-8D74-4599-92A9-64B1796B82BB_w33_r1.jpg" src="" alt="ໜ້າຈໍຄອມພິວເຕີສະແດງໃຫ້ເຫັນລະຫັດຄອມພິວເຕີ ໃນຮູບນີ້ທີ່ຖືກຖ່າຍໃນວັນທີ 4 ຕຸລາ 2018. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/microsoft-russia-cyberattacks-targeting-more-governments-agencies-/6262523.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ບໍລິສັດໄມໂຄຣຊັອຟ ກ່າວວ່າ ການໂຈມຕີທາງໄຊເບີຂອງ ຣັດເຊຍ ​ແນເປົ້າໝາຍຕື່ມໃສ່ ພະແນກການ ແລະລັດຖະບານ ຂອງປະເທດຕ່າງໆ">
ບໍລິສັດໄມໂຄຣຊັອຟ ກ່າວວ່າ ການໂຈມຕີທາງໄຊເບີຂອງ ຣັດເຊຍ ​ແນເປົ້າໝາຍຕື່ມໃສ່ ພະແນກການ ແລະລັດຖະບານ ຂອງປະເທດຕ່າງໆ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-spy-agency-pivots-to-better-confront-beijing/6262340.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ອົງການສືບລັບ ສຫລ ຈະແນໃສ່ການຮັບມື ດີຂຶ້ນກວ່າເກົ່າ ໃນການປະເຊີນໜ້າກັບປັກກິ່ງ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BF46F3BE-BD38-47B1-B89F-266C55313CD0_w100_r1.jpg" alt="ຫ້ອງໂຖງທາງເຂົ້າສຳນັກງານໃຫຍ່ຂອງອົງການສືບລັບຊີໄອເອ ທີ່ເມືອງແລັງເລ ລັດເວີຈີເນຍ ເມື່ອວັນທີ 14 ສິງຫາປີ 2008. " />
</noscript>
<img data-src="https://gdb.voanews.com/BF46F3BE-BD38-47B1-B89F-266C55313CD0_w33_r1.jpg" src="" alt="ຫ້ອງໂຖງທາງເຂົ້າສຳນັກງານໃຫຍ່ຂອງອົງການສືບລັບຊີໄອເອ ທີ່ເມືອງແລັງເລ ລັດເວີຈີເນຍ ເມື່ອວັນທີ 14 ສິງຫາປີ 2008. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-spy-agency-pivots-to-better-confront-beijing/6262340.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ອົງການສືບລັບ ສຫລ ຈະແນໃສ່ການຮັບມື ດີຂຶ້ນກວ່າເກົ່າ ໃນການປະເຊີນໜ້າກັບປັກກິ່ງ ">
ອົງການສືບລັບ ສຫລ ຈະແນໃສ່ການຮັບມື ດີຂຶ້ນກວ່າເກົ່າ ໃນການປະເຊີນໜ້າກັບປັກກິ່ງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/senior-us-diplomat-in-islamabad-for-official-talks/6262501.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ນັກການທູດອາວຸໂສ ສະຫະລັດ ເດີນທາງໄປຢ້ຽມຢາມອິສລາມາບັດ ເພື່ອສົນທະນາຫາລື ຢ່າງເປັນທາງການ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1AE5FBDF-46DB-48F5-A89B-83C8E8EF641B_w100_r1.jpg" alt="ທ່ານນາງເວັນດີ ເຊີແມນ ຮອງລັດຖະມົນຕີະກະຊວງຕ່າງປະເທດສະຫະລັດ ກ່າວກ່ຽວກັບສະຖານະການ ໃນອັຟການິນຖານ ວັນທີ 18 ສິງຫາ 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/1AE5FBDF-46DB-48F5-A89B-83C8E8EF641B_w33_r1.jpg" src="" alt="ທ່ານນາງເວັນດີ ເຊີແມນ ຮອງລັດຖະມົນຕີະກະຊວງຕ່າງປະເທດສະຫະລັດ ກ່າວກ່ຽວກັບສະຖານະການ ໃນອັຟການິນຖານ ວັນທີ 18 ສິງຫາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/senior-us-diplomat-in-islamabad-for-official-talks/6262501.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ນັກການທູດອາວຸໂສ ສະຫະລັດ ເດີນທາງໄປຢ້ຽມຢາມອິສລາມາບັດ ເພື່ອສົນທະນາຫາລື ຢ່າງເປັນທາງການ">
ນັກການທູດອາວຸໂສ ສະຫະລັດ ເດີນທາງໄປຢ້ຽມຢາມອິສລາມາບັດ ເພື່ອສົນທະນາຫາລື ຢ່າງເປັນທາງການ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/strong-earthquake-jolts-tokyo-preliminary-magnitude-at-6-1-/6262515.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເກີດແຜ່ນດິນໄຫວຂະໜາດແຮງ ສັ່ນສະເທືອນນະຄອນຫຼວງໂຕກຽວ ວັດແທກໃນເບື້ອງຕົ້ນໄດ້ 6.1 ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/072348DB-96D6-4331-85A9-10D34A2BAD19_w100_r1.png" alt="ແຜນທີ່ຂອງປະເທດຍີປຸ່ນ ຊຶ່ງຈຸດສູນກາງຂອງແຜ່ນດິນໄຫວເກີດຂຶ້ນຢູ່ໃນເຂດນະຄອນຊິບະ ຢູ່ກ້ຳຕາເວັນອອກ ຂອງນະຄອນຫຼວງໂຕກຽວ. " />
</noscript>
<img data-src="https://gdb.voanews.com/072348DB-96D6-4331-85A9-10D34A2BAD19_w33_r1.png" src="" alt="ແຜນທີ່ຂອງປະເທດຍີປຸ່ນ ຊຶ່ງຈຸດສູນກາງຂອງແຜ່ນດິນໄຫວເກີດຂຶ້ນຢູ່ໃນເຂດນະຄອນຊິບະ ຢູ່ກ້ຳຕາເວັນອອກ ຂອງນະຄອນຫຼວງໂຕກຽວ. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/strong-earthquake-jolts-tokyo-preliminary-magnitude-at-6-1-/6262515.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ເກີດແຜ່ນດິນໄຫວຂະໜາດແຮງ ສັ່ນສະເທືອນນະຄອນຫຼວງໂຕກຽວ ວັດແທກໃນເບື້ອງຕົ້ນໄດ້ 6.1 ">
ເກີດແຜ່ນດິນໄຫວຂະໜາດແຮງ ສັ່ນສະເທືອນນະຄອນຫຼວງໂຕກຽວ ວັດແທກໃນເບື້ອງຕົ້ນໄດ້ 6.1
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-boast-about-success-of-covid-19-vaccine-mandate/6262509.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ພູມໃຈກັບຜົນສຳເລັດ ໃນການສັ່ງໃຫ້ສັກຢາວັກຊີນ ກັນໂຄວິດ-19 ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8D658A2E-DBE9-4A1C-9B04-756A5EDF80BA_w100_r1.jpg" alt="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວກ່ຽວກັບການສັກຢາວັກຊີນປ້ອງກັນໂຄວິດ-19 ຫຼັງຈາກຢ້ຽຢາມ ບໍລິສັດ Clayco ທີ່ເມືອງ Elk Grove Village ລັດອິລລິນອຍ ວັນທີ 7 ຕຸລາ 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/8D658A2E-DBE9-4A1C-9B04-756A5EDF80BA_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ກ່າວກ່ຽວກັບການສັກຢາວັກຊີນປ້ອງກັນໂຄວິດ-19 ຫຼັງຈາກຢ້ຽຢາມ ບໍລິສັດ Clayco ທີ່ເມືອງ Elk Grove Village ລັດອິລລິນອຍ ວັນທີ 7 ຕຸລາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/biden-boast-about-success-of-covid-19-vaccine-mandate/6262509.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ພູມໃຈກັບຜົນສຳເລັດ ໃນການສັ່ງໃຫ້ສັກຢາວັກຊີນ ກັນໂຄວິດ-19 ">
ປະທານາທິບໍດີ ໂຈ ໄບເດັນ ພູມໃຈກັບຜົນສຳເລັດ ໃນການສັ່ງໃຫ້ສັກຢາວັກຊີນ ກັນໂຄວິດ-19
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=160" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6262540",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>