
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ</title>
<meta name="title" content="ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ"/>
<meta name="description" content="ຫຼັງຈາກທີ່ໄດ້ກັບຄືນມາ ຈາກການຢຸດພັກເປັນເວລາ 4 ສັບປະດາແລ້ວ ລາຍການຕ່າງໆ
ທີ່ລັດຖະສະພາຈະຕ້ອງ​ໄດ້ເຮັດ ແມ່ນມີຫຼາຍຢ່າງ ແລະ ແຕ່ລະຢ່າງແມ່ນຫຍຸ້ງຍາກຢູ່
ແລ້ວ ມາບັດນີ້ກັບມີຫຼາຍຂຶ້ນກວ່າເກົ່າ ແລະ ຈະລຳບາກຂຶ້ນຕື່ມອີ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/us-congress-multitude-tasks-ahead/4016978.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4017298.ltr" />
<meta content="ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ" property="og:title" />
<meta content="ບັນດາສະມາຊິກສະພາ ໄດ້ພາກັນ​ເດີນທາງ ໄປຈາກວໍຊິງຕັນ ເກືອບນຶ່ງເດືອນແລ້ວ ໂດຍຮູ້ດີວ່າ ພວກເພິ່ນຈະຕ້ອງ ໄດ້ເຮັດວຽກຫຼາຍຢ່າງ ທີ່ຫຍຸ້ງຍາກ ແລະຍັງກັບມີວຽກຫຼາຍຂຶ້ນຕື່ມອີກ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/us-congress-multitude-tasks-ahead/4017298.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/DBCB4F8A-7EE6-42A4-BD00-57B199A18F63_cx0_cy5_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/DBCB4F8A-7EE6-42A4-BD00-57B199A18F63_cx0_cy5_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/us-congress-multitude-tasks-ahead/4017298.html","url":"https://lao.voanews.com/a/us-congress-multitude-tasks-ahead/4017298.html","headline":"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ","name":"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/DBCB4F8A-7EE6-42A4-BD00-57B199A18F63_cx0_cy5_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-06","dateModified":"2017-09-06 16:18:39Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ບັນດາສະມາຊິກສະພາ ໄດ້ພາກັນ​ເດີນທາງ ໄປຈາກວໍຊິງຕັນ ເກືອບນຶ່ງເດືອນແລ້ວ ໂດຍຮູ້ດີວ່າ ພວກເພິ່ນຈະຕ້ອງ ໄດ້ເຮັດວຽກຫຼາຍຢ່າງ ທີ່ຫຍຸ້ງຍາກ ແລະຍັງກັບມີວຽກຫຼາຍຂຶ້ນຕື່ມອີກ."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4017298.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.19.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ",page_type:"4017298",page_name:"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ",short_headline:"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລ...",long_headline:"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ",headline:"ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"06",pub_hour:"13",pub_minute:"15",pub_weekday:"Wednesday",categories:"news,usa",slug:"us-congress-multitude-tasks-ahead",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",search_results:"No",article_uid:"4017298"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1396955554?pageName=voa%3alao%3ar%3a4017298%3a%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%a1%e0%ba%b5%e0%ba%a7%e0%ba%bd%e0%ba%81%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%a2%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%94%e0%bb%89+%e0%ba%9e%e0%ba%b4%e0%ba%88%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%95%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%a5%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%88%e0%ba%b3%e0%ba%81%e0%ba%b1%e0%ba%94&amp;c6=%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%a1%e0%ba%b5%e0%ba%a7%e0%ba%bd%e0%ba%81%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%a2%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%94%e0%bb%89+%e0%ba%9e%e0%ba%b4%e0%ba%88%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%95%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%a5%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%88%e0%ba%b3%e0%ba%81%e0%ba%b1%e0%ba%94&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%a1%e0%ba%b5%e0%ba%a7%e0%ba%bd%e0%ba%81%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%a2%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%94%e0%bb%89+%e0%ba%9e%e0%ba%b4%e0%ba%88%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%95%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%a5%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%88%e0%ba%b3%e0%ba%81%e0%ba%b1%e0%ba%94&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4017298&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/3996768.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/3996768.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017298&amp;SiteId=427&amp;r=1284558879&amp;it=0&amp;pd=20170906131539" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017298" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017298&amp;SiteId=427&amp;r=1284558879&amp;it=0&amp;pd=20170906131539" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017298" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-06T20:15:39+00:00">
06.09.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/DBCB4F8A-7EE6-42A4-BD00-57B199A18F63_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="ຮູບພາບ ຕຶກລັດຖະສະພາ ສະຫະລັດ ຫຼື U.S. Capitol ຢູ່ໃນນະຄອນຫຼວງວໍຊິງຕັນ ໃນຍາມກາງຄືນ, ວັນທີ 28 ມັງກອນ 2014." />
</div>
<span class="caption" itemprop="caption">ຮູບພາບ ຕຶກລັດຖະສະພາ ສະຫະລັດ ຫຼື U.S. Capitol ຢູ່ໃນນະຄອນຫຼວງວໍຊິງຕັນ ໃນຍາມກາງຄືນ, ວັນທີ 28 ມັງກອນ 2014.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html&amp;text=%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%a1%e0%ba%b5%e0%ba%a7%e0%ba%bd%e0%ba%81%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%a2%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%94%e0%bb%89+%e0%ba%9e%e0%ba%b4%e0%ba%88%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%95%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%a5%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%88%e0%ba%b3%e0%ba%81%e0%ba%b1%e0%ba%94" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html&amp;subject=ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html&amp;text=%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%a1%e0%ba%b5%e0%ba%a7%e0%ba%bd%e0%ba%81%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%a2%e0%bb%88%e0%ba%b2%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%88%e0%ba%b0%e0%ba%95%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%94%e0%bb%89+%e0%ba%9e%e0%ba%b4%e0%ba%88%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b2+%e0%bb%81%e0%ba%95%e0%bb%88%e0%bb%80%e0%ba%a7%e0%ba%a5%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%88%e0%ba%b3%e0%ba%81%e0%ba%b1%e0%ba%94" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html&amp;subject=ຍັງມີວຽກງານ ຫຼາຍຢ່າງ ທີ່ລັດຖະສະພາ ສຫລ ຈະຕ້ອງໄດ້ ພິຈາລະນາ ແຕ່ເວລາ ມີຈຳກັດ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fus-congress-multitude-tasks-ahead%2f4017298.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ຫຼັງຈາກທີ່ໄດ້ກັບຄືນມາ ຈາກການຢຸດພັກເປັນເວລາ 4 ສັບປະດາແລ້ວ ລາຍການຕ່າງໆ<br />
ທີ່ລັດຖະສະພາຈະຕ້ອງ​ໄດ້ເຮັດ ແມ່ນມີຫຼາຍຢ່າງ ແລະ ແຕ່ລະຢ່າງແມ່ນຫຍຸ້ງຍາກຢູ່<br />
ແລ້ວ ມາບັດນີ້ກັບມີຫຼາຍຂຶ້ນກວ່າເກົ່າ ແລະ ຈະລຳບາກຂຶ້ນຕື່ມອີກ ໂດຍຈະມີເລື່ອງ<br />
ກອງທຶນບັນເທົາທຸກ ພາຍຸເຮີຣິເຄນ ແລະ ການແກ້ໄຂສະຖານະພາບ ຂອງພວກຊາວ<br />
ໜຸ່ມຄົນເຂົ້າເມືອງ ທີ່ບໍ່ມີເອກກະສານ ເກືອບ 800,000 ຄົນ ເພີ່ມເຂົ້າ​ໃສ່ ວາລະການ<br />
ພິຈາລະນາກົດໝາຍ ທີ່ວຸ້ນວາຍ.</p>
<p> </p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="ພວກຜູ້ສະໜັບສະໜູນ ໂຄງການ​ເລື່ອນ​ເວລາ ​ໃນ​ການ​ເອົາ​ມາດ​ຕະການ ​ຕໍ່ພວກເດັກນ້ອຍ ທີ່ເດີນທາງເຂົ້າມາ ໃນ ສະຫະລັດ ຢ່າງຜິດກົດໝາຍ ຫຼື DACA ຮ້ອງຄຳຂວັນ ແລະ ຍົກປ້າຍປະທ້ວງ ໃນລະຫວ່າງການເຂົ້າຮ່ວມຊຸມນຸມ ວັນກຳມະກອນ ທີ່ນະຄອນ Los Angeles. 4 ກັນຍາ, 2017." src="https://gdb.voanews.com/5535C056-93C2-440F-9D4E-9555F570CDD3_w250_r0_s.jpg" />
</div>
<span class="caption">ພວກຜູ້ສະໜັບສະໜູນ ໂຄງການ​ເລື່ອນ​ເວລາ ​ໃນ​ການ​ເອົາ​ມາດ​ຕະການ ​ຕໍ່ພວກເດັກນ້ອຍ ທີ່ເດີນທາງເຂົ້າມາ ໃນ ສະຫະລັດ ຢ່າງຜິດກົດໝາຍ ຫຼື DACA ຮ້ອງຄຳຂວັນ ແລະ ຍົກປ້າຍປະທ້ວງ ໃນລະຫວ່າງການເຂົ້າຮ່ວມຊຸມນຸມ ວັນກຳມະກອນ ທີ່ນະຄອນ Los Angeles. 4 ກັນຍາ, 2017.</span>
</div>
</div>
<p> </p>
<p>​ສະມາຊິກສະພາສູງ ສັງກັດພັກເດໂມແຄຣດ ທ່ານ Jack Reed ຈາກລັດ Rhode<br />
Island ໄດ້ກ່າວຕໍ່ວີໂອເອ ໃນວັນອັງຄານວານນີ້ ວ່າ <strong><em>“ກຳນົດເວລາແມ່ນມີໜ້ອຍຫຼາຍ.”</em></strong></p>
<p>ສ່ວນສະມາຊິກສະພາສູງສັງກັດພັກຣີພັບບລີກັນ ທ່ານນາງ Susan Collins ຈາກລັດ<br />
Maine ຄາດຄະເນວ່າ <strong><em>“ພວກເຮົາຈະມີວຽກຫຼວງຫຼາຍ.”</em></strong></p>
<p>ບັນດາສະມາຊິກສະພາ ໄດ້ພາກັນ​ເດີນທາງໄປຈາກວໍຊິງຕັນ ເກືອບນຶ່ງເດືອນແລ້ວ<br />
ໂດຍຮູ້ດີວ່າ ພວກເພິ່ນຈະຕ້ອງໄດ້​ເພີ່ມ​ເພດານ​ການ​ເປັນໜີ້ສິນຂຶ້ນຕື່ມ ແລະ ພິຈາລະນາ<br />
ກອງທຶນສຳລັບລັດຖະບານກາງ ພາຍໃນສອງສາມອາທິດ ຫຼັງຈາກທີ່ພວກເພິ່ນໄດ້ກັບ<br />
ຄືນມາເຮັດວຽກ. ດຽວນີ້ ພວກເພິ່ນ ມີວຽກງານຕື່ມອີກຫຼາຍຢ່າງເຊັ່ນ ຮັບຮອງ​ເອົາກອງ<br />
ທຶນສຸກເສີນ ​ເພື່ອ​ຊ່ວຍ​ເຫຼືອບັນດາຜູ້ເຄາະຮ້າຍຈາກພາຍຸເຮີຣິເຄນ Harvey ແລະ ໃຫ້<br />
ຄຳຕອບຕໍ່ການຕັດສິນໃຈຂອງປະ ທານາທິບໍດີ ດໍໂນລ ທຣຳ ທີ່ຈະຍຸຕິການປົກປ້ອງ<br />
ສະຖານະພາບຂອງພວກຄົນເຂົ້າເມືອງທີ່ບໍ່ມີເອກກະສານ ຜູ້ທີ່ໄດ້ຖືກນຳເຂົ້າມາໃນ<br />
ອາເມຣິກາ ເມື່ອຕອນທີ່​ຍັງເປັນເດັກນ້ອຍຢູ່ນັ້ນ.</p>
<p> </p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="ທ້າວ Paul Hancock ເປັນອາສາສະໝັກ ຂົນເຕົາອົບ ທີ່ໄດ້ຮັບຄວາມເສຍຫາຍ ໂດຍນ້ຳຖ້ວມ ໄປຖິ້ມຢູ່ກອງຂີ້ເຫຍື້ອ ຫລັງຈາກທີ່ໄດ້ຮັບຜົນກະທົບ ຈາກເຮີຣິເຄນ Harvey ໃນວັນອາທິດ 3 ກັນຍາ 2017, ຢູ່ທີ່ເມືອງ Spring, ລັດ Texas." src="https://gdb.voanews.com/61B797FE-B896-4A56-93A2-BC6F2D964E4B_w250_r0_s.jpg" />
</div>
<span class="caption">ທ້າວ Paul Hancock ເປັນອາສາສະໝັກ ຂົນເຕົາອົບ ທີ່ໄດ້ຮັບຄວາມເສຍຫາຍ ໂດຍນ້ຳຖ້ວມ ໄປຖິ້ມຢູ່ກອງຂີ້ເຫຍື້ອ ຫລັງຈາກທີ່ໄດ້ຮັບຜົນກະທົບ ຈາກເຮີຣິເຄນ Harvey ໃນວັນອາທິດ 3 ກັນຍາ 2017, ຢູ່ທີ່ເມືອງ Spring, ລັດ Texas.</span>
</div>
</div>
<p> </p>
<p>ສະມາຊິກສະພາສູງ ສັງກັດພັກຣີພັບບລີກັນ ຈາກລັດ Wyoming ທ່ານ John<br />
Barrasso ໄດ້ກ່າວວ່າ <strong><em>“ມັນມີບູລິມະສິດຫຼາຍຢ່າງ ແລະ ພວກເຮົາຈະເພັ່ງເລັງໃສ່<br />
ພວກນັ້ນ ພາຍໃນເດືອນໜ້າ. ພວກເຮົາຈະຕ້ອງ​ໄດ້​ເພີ່ມ​ເພດານ​ການ​ເປັນໜີ້ສິນຂຶ້ນ<br />
ໃນເວລາດຽວກັນ ກໍຮັບມືກັບ ໄພພິບັດຢູ່ໃນລັດ Texas ແລະ ສິ່ງທີ່ເຫັນວ່າ ຈະເຂົ້າ<br />
ມາສູ່ລັດ Florida ຄື ພາຍຸເຮີຣິເຄນ Irma ນັ້ນ. ພວກເຮົາຈະຕ້ອງຮັບຮອງ​ເອົາ ກອງ<br />
ທຶນຂອງລັດຖະບານ. ພວກເຮົາຈະເຮັດທຸກສິ່ງທຸກຢ່າງ ໃຫ້ມັນແລ້ວ ແຕ່ມັນກໍຈະຕ້ອງ<br />
ໃຊ້ ຄວາມພະຍາຍາມຫຼາຍ.”</em></strong></p>
<p>ໃນວັນອັງຄານວານນີ້ ລັດຖະບານທ່ານທຣຳ ໄດ້ໃຫ້​ເວລາ​ແກ່ລັດຖະສະພາ 6 ເດືອນ<br />
ເພື່ອຈະຮັບຜ່ານຮ່າງກົດໝາຍທີ່ກ່ຽວຂ້ອງກັບອັນທີ່ເອີ້ນວ່າ Dreamers ກໍຄືພວກຄົນ<br />
ເຂົ້າເມືອງໜຸ່ມນ້ອຍ ທີ່ໄດ້ຮັບການປົກປ້ອງຈາກການຖືກເນລະເທດ ພາຍໃຕ້ດຳລັດ<br />
​ຂອງ​ຝ່າຍບໍລິຫານ ທີ່ໄດ້ແຈ້ງອອກ ໂດຍອະດີດປະທານາທິບໍດີ ບາຣັກ ໂອບາມາ.<br />
ແຕ່ບັນດາສະມາຊິກສະພາ ຫຼາຍທ່ານ ຢາກ​ໃຫ້ແກ້ໄຂ ໄວກວ່ານີ້ ໂດຍໃຫ້ຂໍ້ສັງເກດ<br />
ວ່າ ຂໍ້ທ້າທາຍຫຼາຍຢ່າງ ອາດຈະມີຂຶ້ນໄດ້ ທຸກໆເມື່ອ ທີ່ລັດຖະສະພາ ຈະຕ້ອງເອົາໃຈໃສ່.</p>
<p> </p>
<p><a class="underline" href="https://www.voanews.com/a/us-congress-multitude-tasks-ahead/4016978.html" target="_blank"><strong><em>ອ່ານຂ່າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ</em></strong></a></p>
</div>
<div id="comments" data-url-format="/comments/a4017298p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4017298p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4011352.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ໝໍ້ໄຟ ບໍ່ທັນສະໄໝ ພາໃຫ້ລົດ​ ໄຟຟ້າ ຍັງບໍ່ໄດ້ຮັບ ຄວາມນິຍົມ ຫຼາຍປານໃດ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/940587d4-02e1-4db5-8153-3dd1a2e675a2_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ໝໍ້ໄຟ ບໍ່ທັນສະໄໝ ພາໃຫ້ລົດ​ ໄຟຟ້າ ຍັງບໍ່ໄດ້ຮັບ ຄວາມນິຍົມ ຫຼາຍປານໃດ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4011352.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ໝໍ້ໄຟ ບໍ່ທັນສະໄໝ ພາໃຫ້ລົດ​ ໄຟຟ້າ ຍັງບໍ່ໄດ້ຮັບ ຄວາມນິຍົມ ຫຼາຍປານໃດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3906_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<span title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/north-korea-h-bomb-icbm/4013206.html" title="ເກົາຫຼີເໜືອ ອ້າງວ່າ ການທົດລອງ ລະເບີດ ນິວເຄລຍ ລູກທີ 6 ນີ້ ແມ່ນລະເບີດ H-bomb"><h4 class="media-block__title">
ເກົາຫຼີເໜືອ ອ້າງວ່າ ການທົດລອງ ລະເບີດ ນິວເຄລຍ ລູກທີ 6 ນີ້ ແມ່ນລະເບີດ H-bomb
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/high-officer-states-on-four-measures-to-demarcate-lao-cambodia-border/4011089.html" title="ການສຳຫລວດ ແລະ ປັກປັນເຂດແດນ ລາວ ກັບ ກຳປູເຈຍ ໄດ້ປະຕິບັດ ຕາມຫລັກການ 4 ປະການ"><h4 class="media-block__title">
ການສຳຫລວດ ແລະ ປັກປັນເຂດແດນ ລາວ ກັບ ກຳປູເຈຍ ໄດ້ປະຕິບັດ ຕາມຫລັກການ 4 ປະການ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/north-korea-missile-japan/4004958.html" title="ເກົາຫລີເໜືອ ຍິງລູກສອນໄຟຂ້າມ ປະເທດຍີ່ປຸ່ນ"><h4 class="media-block__title">
ເກົາຫລີເໜືອ ຍິງລູກສອນໄຟຂ້າມ ປະເທດຍີ່ປຸ່ນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/cambodia-media-crackdown-2018-elections/4009563.html" title="ການປາບປາມ ສື່ມວນຊົນ ເຫັນວ່າ ເປັນບາດ ກ້າວສຳຄັນ ຂອງລັດຖະບານ ກຳປູເຈຍ ກ່ອນໜ້າການເລືອກຕັ້ງ ປີ 2018"><h4 class="media-block__title">
ການປາບປາມ ສື່ມວນຊົນ ເຫັນວ່າ ເປັນບາດ ກ້າວສຳຄັນ ຂອງລັດຖະບານ ກຳປູເຈຍ ກ່ອນໜ້າການເລືອກຕັ້ງ ປີ 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/trump-warns-nkorea-talking-is-not-the-answer/4009913.html" title="ທ່ານ ທຣຳ ເຕືອນວ່າ ການເຈລະຈາກັບ ເກົາຫຼີເໜືອ ບໍ່ແມ່ນຄຳຕອບ ຂອງບັນຫາ"><h4 class="media-block__title">
ທ່ານ ທຣຳ ເຕືອນວ່າ ການເຈລະຈາກັບ ເກົາຫຼີເໜືອ ບໍ່ແມ່ນຄຳຕອບ ຂອງບັນຫາ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/laos-today-storm-son-ca/4017085.html"
onclick=""
class="img-wrap" title="ພາຍຸເຊີນກາ ເຮັດໃຫ້ມີ ຜົນກະທົບໜັກຂຶ້ນຕໍ່ ການຜະຫລິດ ສະບຽງອາຫານຢູ່ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5366AE05-3022-4E2D-9B45-878A05A9E1AF_w33_r1.jpg" src="" alt="ຂົວແຫ່ງໜຶ່ງໃນລາວຖືກເພພັງຍ້ອນນໍ້າຖວ້າມເມື່ອມີພາຍຸເຊີນກາ ນໍາເອົາຝົນມາຕົກໃສ່ເຂດດັ່ງກ່າວຢ່າງໜັກ ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/laos-today-storm-son-ca/4017085.html" onclick="">
<h4 class="media-block__title">
<span class="title">ພາຍຸເຊີນກາ ເຮັດໃຫ້ມີ ຜົນກະທົບໜັກຂຶ້ນຕໍ່ ການຜະຫລິດ ສະບຽງອາຫານຢູ່ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/protests-planned-daca-announcement/4017118.html"
onclick=""
class="img-wrap" title="ພວກ Dreamers ປະຕິຍານວ່າ ຈະຕໍ່ສູ້ ໃຫ້ເຖິງທີ່ສຸດ ເພື່ອໃຫ້ໂຄງການ DACA ດຳເນີນຕໍ່ໄປ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/e69c1b70-d5b5-4a78-8698-86ec8258afc8_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/protests-planned-daca-announcement/4017118.html" onclick="">
<h4 class="media-block__title">
<span class="title">ພວກ Dreamers ປະຕິຍານວ່າ ຈະຕໍ່ສູ້ ໃຫ້ເຖິງທີ່ສຸດ ເພື່ອໃຫ້ໂຄງການ DACA ດຳເນີນຕໍ່ໄປ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/hurricane-irma-caribbean-florida-potentially-catastrophic/4017208.html"
onclick=""
class="img-wrap" title="ເຮີຣິເຄນ ເອີມາ ທີ່ &#39;ເປັນອັນຕະລາຍ ທີ່ສຸດ&#39; ພັດຖະຫຼົ່ມ ໝູ່ເກາະ ກາຣີບຽນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/818FCCA1-D3DE-43D7-9509-5A0767C376ED_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ຄະນະປະຕິບັດງານສຸກເສີນ ຫຼື Emergency Operations Committee (COE) ຕິດຕາມເບິ່ງ ເສັ້ນທາງຂອງເຮີຣິເຄນ Irma ໃນນະຄອນ Santo Domingo ຂອງ ສາທາລະນະລັດ Dominican, ວັນທີ 5 ກັນຍາ 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/hurricane-irma-caribbean-florida-potentially-catastrophic/4017208.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຮີຣິເຄນ ເອີມາ ທີ່ &#39;ເປັນອັນຕະລາຍ ທີ່ສຸດ&#39; ພັດຖະຫຼົ່ມ ໝູ່ເກາະ ກາຣີບຽນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-ends-obamas-childhood-deportation-protections/4017217.html"
onclick=""
class="img-wrap" title="ປ. ທຣຳ ຍົກເລີກໂຄງການ ປົກປ້ອງເດັກນ້ອຍ ທີ່ເຂົ້າເມືອງ ຜິດກົດໝາຍ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5535C056-93C2-440F-9D4E-9555F570CDD3_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ພວກຜູ້ສະໜັບສະໜູນ ໂຄງການ​ເລື່ອນ​ເວລາ ​ໃນ​ການ​ເອົາ​ມາດ​ຕະການ ​ຕໍ່ພວກເດັກນ້ອຍ ທີ່ເດີນທາງເຂົ້າມາ ໃນ ສະຫະລັດ ຢ່າງຜິດກົດໝາຍ ຫຼື DACA ຮ້ອງຄຳຂວັນ ແລະ ຍົກປ້າຍປະທ້ວງ ໃນລະຫວ່າງການເຂົ້າຮ່ວມຊຸມນຸມ ວັນກຳມະກອນ ທີ່ນະຄອນ Los Angeles. 4 ກັນຍາ, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/trump-ends-obamas-childhood-deportation-protections/4017217.html" onclick="">
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ຍົກເລີກໂຄງການ ປົກປ້ອງເດັກນ້ອຍ ທີ່ເຂົ້າເມືອງ ຜິດກົດໝາຍ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/south-korea-turns-to-diplomatic-military-means-to-solve-crisis/4017294.html"
onclick=""
class="img-wrap" title="ເກົາຫຼີໃຕ້ ຫັນໄປໃຊ້ ການທູດ ແລະ ທະຫານ ເພື່ອແກ້ໄຂ ວິກິດການ ເກົາຫຼີເໜືອ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/03124AA3-BB90-45FA-842E-E9D0E9C4D58E_cx0_cy11_cw0_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ຣັດເຊຍ ທ່ານ Vladimir Putin ແລະຄູ່ຕຳແໜ່ງຂອງທ່ານ ຈາກເກົາຫຼີໃຕ້ ທ່ານ Moon Jae-in ເຂົ້າຮ່ວມກອງປະຊຸມ ໃນລະຫວ່າງ ກອງປະຊຸມ ເສດຖະກິດເຂດຕາເວັນອອກ ໃນນະຄອນ Vladivostok, ຂອງຣັດເຊຍ, ວັນທີ 6 ກັນຍາ 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/south-korea-turns-to-diplomatic-military-means-to-solve-crisis/4017294.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເກົາຫຼີໃຕ້ ຫັນໄປໃຊ້ ການທູດ ແລະ ທະຫານ ເພື່ອແກ້ໄຂ ວິກິດການ ເກົາຫຼີເໜືອ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/haley-iran-nuclear-/4017404.html"
onclick=""
class="img-wrap" title="ປ. ທຣຳ ຈະຕັດສິນໃຈວ່າ ອີຣ່ານ ຍັງປະຕິບັດ ຕາມເງື່ອນໄຂ ຂອງ ຂໍ້ຕົກລົງ ນິວເຄລຍ ຫຼືບໍ່ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/78BC96BF-C101-4A30-9213-B203A8630D36_w33_r1.jpg" src="" alt="ເອກອັກຄະລັດຖະທູດ ສະຫະລັດ ປະຈຳອົງການ ສະຫະປະຊາຊາດ ທ່ານນາງ Nikkey Haley ກ່າວຄຳປາໄສ ກ່ຽວກັບ ຂໍ້ຕົກລົງນິວເຄລຍ ທີ່ສະຖາບັນວິສາຫະກິດ ອາເມຣິກັນ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 5 ກັນຍາ, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/haley-iran-nuclear-/4017404.html" onclick="">
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ຈະຕັດສິນໃຈວ່າ ອີຣ່ານ ຍັງປະຕິບັດ ຕາມເງື່ອນໄຂ ຂອງ ຂໍ້ຕົກລົງ ນິວເຄລຍ ຫຼືບໍ່ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4017298",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>