
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "117";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ</title>
<meta name="title" content="ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ" />
<meta name="description" content="ເກີນກວ່າ 20 ເປີ​ເຊັນ ຂອງ​​ວິ​ສາ​ຫະ​ກິດ ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຫລື SME ທັງ​ໝົດ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4937118.ltr" />
<meta content="ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ" property="og:title" />
<meta content="ເກີນກວ່າ 20 ເປີ​ເຊັນ ຂອງ​​ວິ​ສາ​ຫະ​ກິດ ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຫລື SME ທັງ​ໝົດໃນ​ລາວ ຍັງ​ບໍ່​ປະ​ຕິ​ບັດ​ຕາມ​ກົດ​ໝາຍ​ແຮງ​ງານ ໂດຍ​ການ​ຈ່າຍ​ຄ່າ​ແຮງ​ງານ​ຂັ້ນ​ຕ່ຳ ໜ້ອຍກວ່າ​ກົດ​ໝາຍ ກຳ​ນົດ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/laos-today-minimum-wage-/4937118.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/204B16DF-0EDF-4EE1-90B7-BD315AC50580_cx0_cy10_cw0_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/204B16DF-0EDF-4EE1-90B7-BD315AC50580_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ລາວ" name="news_keywords" /> <link rel="amphtml" href="https://lao.voanews.com/amp/4937118.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/laos-today-minimum-wage-/4937118.html","url":"https://lao.voanews.com/a/laos-today-minimum-wage-/4937118.html","headline":"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ","name":"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/204B16DF-0EDF-4EE1-90B7-BD315AC50580_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-29","dateModified":"2019-05-29 15:03:00Z","keywords":"ຂ່າວ, ລາວ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao","/rssfeeds","/podcasts","/subscribe.html"],"name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":150,"height":60}},"description":"ເກີນກວ່າ 20 ເປີ​ເຊັນ ຂອງ​​ວິ​ສາ​ຫະ​ກິດ ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຫລື SME ທັງ​ໝົດໃນ​ລາວ ຍັງ​ບໍ່​ປະ​ຕິ​ບັດ​ຕາມ​ກົດ​ໝາຍ​ແຮງ​ງານ ໂດຍ​ການ​ຈ່າຍ​ຄ່າ​ແຮງ​ງານ​ຂັ້ນ​ຕ່ຳ ໜ້ອຍກວ່າ​ກົດ​ໝາຍ ກຳ​ນົດ.","articleSection":"ລາວ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.32.0.0&amp;cb=117" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=117"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=117"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ",page_type:"article",page_name:"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ",short_headline:"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລ...",long_headline:"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ",headline:"ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/laos-today-minimum-wage-/4937118.html",domain:"lao.voanews.com",pub_year:"2019",pub_month:"05",pub_day:"29",pub_hour:"05",pub_minute:"00",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news,laos",tags:"",slug:"laos-today-minimum-wage-",section:"ລາວ",english_section:"laos",article_uid:"4937118"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1528415182?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%2025%2c000%20%e0%ba%9a%e0%bb%8d%e2%80%8b%e0%ba%a5%e0%ba%b4%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99%20%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e2%80%8b%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%aa%e0%ba%b8%e0%ba%94&amp;c6=%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%2025%2c000%20%e0%ba%9a%e0%bb%8d%e2%80%8b%e0%ba%a5%e0%ba%b4%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99%20%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e2%80%8b%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%aa%e0%ba%b8%e0%ba%94&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%2025%2c000%20%e0%ba%9a%e0%bb%8d%e2%80%8b%e0%ba%a5%e0%ba%b4%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%94%20%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99%20%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e2%80%8b%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%aa%e0%ba%b8%e0%ba%94&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4937118&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4917766.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4917766.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4937118&amp;SiteId=427&amp;r=2022446298&amp;it=0&amp;pd=20190529050000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4937118" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4937118&amp;SiteId=427&amp;r=2022446298&amp;it=0&amp;pd=20190529050000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4937118" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-29T12:00:00+07:00">
29.05.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/204B16DF-0EDF-4EE1-90B7-BD315AC50580_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="ກຳ​ມະ​ກອນ​ໂຮງ​ງານ​ຕັດ​ຫຍິບ​ແຫ່ງ​ນຶ່ງ​ ໃນ​ນະ​ຄອນ​ວຽງ​ຈັນ ຂອງ​ລາວ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ກຳ​ມະ​ກອນ​ໂຮງ​ງານ​ຕັດ​ຫຍິບ​ແຫ່ງ​ນຶ່ງ​ ໃນ​ນະ​ຄອນ​ວຽງ​ຈັນ ຂອງ​ລາວ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html&amp;text=%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2+25%2c000+%e0%ba%9a%e0%bb%8d%e2%80%8b%e0%ba%a5%e0%ba%b4%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%94+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99+%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%aa%e0%ba%b8%e0%ba%94"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html&amp;subject=ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html&amp;text=%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2+25%2c000+%e0%ba%9a%e0%bb%8d%e2%80%8b%e0%ba%a5%e0%ba%b4%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%94+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99+%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%95%e0%bb%88%e0%ba%b3%e0%ba%aa%e0%ba%b8%e0%ba%94"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html&amp;subject=ຫຼາຍກວ່າ 25,000 ບໍ​ລິ​ສັດ ໃນ​ລາວ ຈ່າຍເງິນ​ໃຫ້ກຳ​ມະ​ກອນ ຕ່ຳກວ່າ ​​ຄ່າ​ແຮງງານຕ່ຳສຸດ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-minimum-wage-%2f4937118.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ບັນ​ດາ​ວິ​ສາ​ຫະ​ກິດຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຫລື SME ເກີນກວ່າ 20 ເປີ​ເຊັນຂອງ​ຈຳ​ນວນທັງ​ໝົດໃນ​ລາວ ຍັງ​ບໍ່​ປະ​ຕິ​ບັດ​ຕາມ​ກົດ​ໝາຍ​ແຮງ​ງານ ໂດຍ​ການ​ຈ່າຍ​ຄ່າ​ແຮງ​ງານ​ຂັ້ນ​ຕ່ຳ ໜ້ອຍກວ່າ​ກົດ​ໝາຍກຳ​ນົດ. ຊົງ​ລິດ ໂພນ​ເງິນ ມີ​ລາຍ​ລະ​ອຽດ​ກ່ຽວ​ກັບ​ເລື້ອງນີ້​ມາ​ສະ​ເໜີ​ທ່ານ​ຈາກ​ບາງກອກ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ການ​ຈ່າຍ​ເງິນ​ໃຫ້​ກຳ​ມະ​ກອນ​ຕ່ຳ​ກວ່າ​ຄ່າ​ແຮງ​ງານ​ຕ່ຳ​ສຸດ​ໃນ​ລາວ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2019/05/29/d99cc818-c6bc-4ccc-a553-fbcedaf42a7d.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4937121&SiteId=427&r=2141933906&it=0&pd=20190529134700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ການ​ຈ່າຍ​ເງິນ​ໃຫ້​ກຳ​ມະ​ກອນ​ຕ່ຳ​ກວ່າ​ຄ່າ​ແຮງ​ງານ​ຕ່ຳ​ສຸດ​ໃນ​ລາວ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/4937121.html" target="_blank" title="ເຊີນ​ຟັງ​ລາຍ​ງານ​ການ​ຈ່າຍ​ເງິນ​ໃຫ້​ກຳ​ມະ​ກອນ​ຕ່ຳ​ກວ່າ​ຄ່າ​ແຮງ​ງານ​ຕ່ຳ​ສຸດ​ໃນ​ລາວ">ເຊີນ​ຟັງ​ລາຍ​ງານ​ການ​ຈ່າຍ​ເງິນ​ໃຫ້​ກຳ​ມະ​ກອນ​ຕ່ຳ​ກວ່າ​ຄ່າ​ແຮງ​ງານ​ຕ່ຳ​ສຸດ​ໃນ​ລາວ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4937121.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4937121.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4937121.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%88%e0%bb%88%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%bb%80%e0%ba%87%e0%ba%b4%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%ba%81%e0%ba%b3%e2%80%8b%e0%ba%a1%e0%ba%b0%e2%80%8b%e0%ba%81%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%88%e0%ba%b3%e2%80%8b%e0%ba%81%e0%ba%a7%e0%bb%88%e0%ba%b2%e2%80%8b%e0%ba%84%e0%bb%88%e0%ba%b2%e2%80%8b%e0%bb%81%e0%ba%ae%e0%ba%87%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%95%e0%bb%88%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b8%e0%ba%94%e2%80%8b%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4937121.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/4937121.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:59
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2019/05/29/d99cc818-c6bc-4ccc-a553-fbcedaf42a7d.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4937121, 'ເຊີນ​ຟັງ​ລາຍ​ງານ​ການ​ຈ່າຍ​ເງິນ​ໃຫ້​ກຳ​ມະ​ກອນ​ຕ່ຳ​ກວ່າ​ຄ່າ​ແຮງ​ງານ​ຕ່ຳ​ສຸດ​ໃນ​ລາວ', null, '', '2019', '05', '29')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/4937121/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ເຈົ້າ​ໜ້າ​ທີ່​ຂັ້ນ​ສູງ​ໃນ​ສະ​ຫະ​ພັນ​ກຳ​ມະ​ບານ​ລາວ ເປີດ​ເຜີຍ​ວ່າ ໃນ​ປັດ​ຈຸ​ບັນ​ນີ້ ຍັງ​ຄົງ​ມີ​ບັນ​ດາ​ວິ​ສາ​ຫະ​ກິດຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຫລື SME ຄິດ​ເປັນ​ສັດ​ສ່ວນເກີນກວ່າ 20 ເປີ​ເຊັນຂອງ​ຈຳ​ນວນ SMEທັງ​ໝົດ ໃນ​ລາວ ທີ່​ຍັງ​ບໍ່​ປະ​ຕິ​ບັດ​ຕາມ​ກົດ​ໝາຍ​ແຮງ​ງານ ໂດຍ​ການ​ຈ່າຍ​ຄ່າ​ແຮງ​ງານ​ຂັ້ນ​ຕ່ຳ ໜ້ອຍກວ່າ​ກົດ​ໝາຍ ກຳ​ນົດ ແລະ​ອີງ​ຕາມ​ລາຍ​ງານ​ຂອງ​ສູນ​ສະ​ຖິ​ຕິ​ແຫ່ງ​ຊາດ​ລາວ ລະ​ບຸ​ວ່າ ມີ SME ຈຳ​ນວນ 124,830 ລາຍໃນ​ລາວ, ໝາຍ​ຄວາມ​ວ່າມີ ຫລາຍກວ່າ 25,000 ລາຍທີ່​ຍັງ​ຈ່າຍ​ຄ່າ​ແຮງ​ງານ​ຕໍ່​ກວ່າ​ກົດ​ໝາຍ​ກຳ​ນົດໄວ້ ແລະ​ໄດ້​ສົ່ງ​ຜົນ​ກະ​ທົບ​ຕໍ່​ຊີ​ວິດ​ການ​ເປັນ​ຢູ່ຂອງ​ແຮງ​ງານ​ໃນ​ລາວຫລາຍກວ່າ 3 ແສນ​ຄົນ​ນັ້ນ​ເອງ. </p><div class="wsw__embed ">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="​ງານມອບ​ລາງວັນ​ດີ​ເດັ່ນ​ແກ່​ທຸ​ລະ​ກິດ​ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ​ຂອງ​ລາວ" src="https://gdb.voanews.com/45046896-4A39-42A6-AAE7-189391836362_cx4_cy12_cw96_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">​ງານມອບ​ລາງວັນ​ດີ​ເດັ່ນ​ແກ່​ທຸ​ລະ​ກິດ​ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ​ຂອງ​ລາວ</span>
</figcaption>
</figure>
</div>
<p>ທາງ​ດ້ານທ່ານ​ພົງ​ໄຊ​ສັກ ອິນທະ​ລາດ, ຫົວໜ້າ​ກົມ​ຄຸ້ມ​ຄອງ​ແຮງ​ງານ, ກະຊວງ​ແຮງ​ງານ ​ແລະ​ສະຫວັດດີກາ​ນສັງຄົມ ຍອມ​ຮັ​ບວ່າ ການ​ມີ​ຈຳ​ນວນ​ບຸກ​ຄະ​ລາ​ກອນດຳ​ເນີນ​ການ​ກວດກາດ້ານ​ແຮງ​ງານ ຢ່າງ​ຈຳ​ກັດ​ເຮັດ​ໃຫ້ເປັນ​ການ​ຍາກ​ ທີ່​ຈະກວດ​ກາ​ການ​ປະ​ຕິ​ບັດ​ກົດ​ໝາຍແຮງ​ງານ​ຂອງ​ບັນ​ດາ SME ໄດ້​ຢ່າງ​ທົ່ວ​ເຖິງ ແຕ່​ວ່າ​ກໍ​ຈະ​ພະ​ຍາ​ຍາມ​ໃນ​ທຸກວິ​ທີທາງ​ເພື່ອ​ຊອກ​ຫາ​ຄວາມ​ຈິງ​ກ່ຽວ​ກັບບັນ​ຫາ​ດັ່ງ​ກ່າວ ເພື່ອ​ຈະ​ໄດ້​ແກ້​ໄຂ​ໃຫ້​ເປັນ​ໄປ​ຕາມ​ກຳ​ນົດຂອງ​ກົດ​ໝາຍ ຕໍ່​ໄປ ​ດັ່ງ​ທີ່​ທ່ານ​ພົງ​ໄຊ​ສັກ ໃຫ້​ການ​ຢືນ​ຢັນ​ວ່າ:<br />
<strong><em>“ແນ່ນອນ​ລະ​ວ່າ ເລື້ອງ​ກົດ​ໝາຍ​ຕ້ອງ​ໄດ້​ປະ​ຕິ​ບັດ​ທຸກ​ອັນ ແຕ່​ວ່າ​ອັນ​ໃດ​ທີ່​ເຮົາ​ຈະ​ຕ້ອງ​ໄດ້​ເລັ່ງ​ດ່ວນ ໂດຍ​ສະ​ເພາະ​ກໍ​ແມ່ນ ຈະ​ໃຫ້​ເຈົ້າ​ໜ້າ​ທີ່ກວດ​ກາ​ແຮງ​ງານ​ເອົາ​ເປັນ​ບູ​ລິ​ມະ​ສຸດ ໃນ​ການ​ແກ້​ໄຂ​ຄ່າ​ຈ້າງ​ຂັ້ນ​ຕ່ຳ​ນີ້. ເພາະ​ສະ​ນັ້ນ ແຕ່ນີ້​ຕໍ່​ໄປ ເຮົາ​ຕ້ອງ​ໄດ້​ຊອກ​ຫາ​ ໃນ​ຈຳ​ນວນ​ທີ່​ສູນ​ກາງ​ກຳ​ມະ​ບານລາວ ເພິ່ນ​ມີ​ຂໍ້​ມູນວ່າ 20 ເປີ​ເຊັນ ທີ່​ຍັງ​ບໍ່​ທັນ​ໄດ້​ຈ່າຍ​ຫັ້ນ ວ່າ​ມັນ​ມີ​ຢູ່​ບ່ອນ​ໃດ, ມັນ​ເກີດ​ຂຶ້ນ​ແນວ​ໃດ ອີ່ຫຍັງ​ຕ່າງໆ ຄັນ​ວ່າມັນ​ບໍ່​ຖືກ​ລະ​ບຽບ​ແທ້ໆ ຕ້ອງ​ໄດ້​ແກ້​ໄຂ. ພວກ​ເຮົາກໍ​ເຄີຍ​ໄດ້​ແກ້​ໄຂ​ມາ​ແລ້ວຫລາຍ​ກໍ​ລະ​ນີ ເຊັ່ນ​ວ່າ ການ​ຈ່າຍບໍ່​ຖືກ​ຕ້ອງນີ້ ເພາະ​ວ່າ ເຈົ້າ​ໜ້າ​ທີ່ກວດ​ກາ​ແຮງ​ງານ ເຮົາ​ກະ​ມີ​ຢູ່​ທຸກ​ແຂວງ​ຫັ້ນ​ຫລະ​ເນາະ ແຕ່​ວ່າ ແຂວງ​ລະ​ຄົນ 2 ຄົນ 3 ຄົນ ກະ​ມີ. ມັນ​ກະ​ເຫລືອ​ບ່າກວ່າ​ແຮງ​ພວກ​ເຮົາ​ຢູ່. ແຕ່​ຈະ​ພະ​ຍາ​ຍາມ​ໃຫ້​ມັນ​ໄດ້​ຂໍ້​ມູນ​ລະ​ອຽດ.” </em></strong></p>
<p>ສ່ວນທ່ານ​ບຸນ​ປ​ອນ ບຸດ​ຕະ​ນະ​ວົງ, ຮອງ​ປະ​ທານ​ສະ​ພາ​ແຫ່ງ​ຊາດ​ລາວ ຖະ​ແຫຼງ​ຢືນ​ຢັນ​ຕໍ່​<br />
ກອງປະ​ຊຸມ​ສະ​ໄໝ​ສາ​ມັນ​ຄັ້ງ​ທີ 6 ຂອງ​ສະ​ພາ​ແຫ່ງ​ຊາດ​ລາວ ເມື່ອ​ບໍ່​ນານ​ມາ​ນີ້​ວ່າບັນ​ດາ<br />
​ວິ​ສ​ະ​ຫະ​ກິດ​ຂະໜາດ​ນ້ອຍ ແລະ​ຂະ​ໜາດ​ກາງ (SMEs) ໃນ​ປັດ​ຈຸ​ບັນມີ​ສັດ​ສ່ວນ​ຄິດ​ເປັນ<br />
97 ເປີ​ເຊັນຂອງວິ​ສະ​ຫະ​ກິດ​ທັງ​ໝົດ​ໃນ​ລາວ ທັງ​ຍັງ​ມີ​ມູນຄ່າທາງ​ເສດ​ຖະ​ກິດ​ຄິດ​ເປັນ<br />
16 ເປີ​ເຊັນຂອງຍອດ​ຜະ​ລິດ​ພັນ​ລວມພາຍ​ໃນ​ (GDP) ຂອງ​ລາວ ແລະ​ມີ​ການ​ຈ້າງ​ງານ<br />
​ເຖິງ 63 ເປີ​ເຊັນຂອງ​ການ​ຈ້າງ​ງານ​ທັ​ງ​ໝົດໃນ​ລ​າ​ວ​ອີກ​ດ້ວຍ.</p><div class="wsw__embed ">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="​ພິ​ທີ​ເປີດ​ສູ​ນ​ກາງ ບໍ​ລິ​ການ ທຸ​ລະ​ກິດ ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຂອງ​ລາວ ໃນ​ປີ 2018" src="https://gdb.voanews.com/65B66926-9236-4BE0-BCBE-976005AE245E_cx0_cy8_cw100_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">​ພິ​ທີ​ເປີດ​ສູ​ນ​ກາງ ບໍ​ລິ​ການ ທຸ​ລະ​ກິດ ຂະ​ໜາດ​ນ້ອຍ ແລະ​ກາງ ຂອງ​ລາວ ໃນ​ປີ 2018</span>
</figcaption>
</figure>
</div>
<p>ຫາກ​ແຕ່​ວ່າ​ ການ​ຈັດ​ຕັ້ງ​ປະ​ຕິ​ບັດ​ເພື່ອຍົກລະ​ດັບ​ຄວາມສາ​ມາດ ໃນ​ການ​ຜະ​ລິດ​ສິນ​ຄ້າ<br />
ແລະ​ບໍ​ລິ​ການ​ທີ່​ມີ​ຄຸນ​ນະ​ພາບ​ໄດ້​ມາດ​ຕະ​ຖານສາ​ກົນ ໃນ​ໄລ​ຍະ​ທີ່​ຜ່ານ​ມາ​ນັ້ນ ກັບ​ຍັ​ງ​ບໍ່<br />
​ສາ​ມາດ​ຈັດ​ຕັ້ງ​ປະ​ຕິ​ບັດ​ໄດ້​ຢ່າງ​ມີ​ປະ​ສິດ​ທິ​ພາບ ​ໂດຍ​ປາ​ກົດ​ວ່າ​ມີ SMEs ພຽງແຕ່ 12<br />
ເປີ​ເຊັນ ທີ່​ມີ​ໂອ​ກາດ​ເຂົ້າ​ເຖິງ​ແຫຼ່ງ​ເງິນ​ທຶນ​ກູ້​ຢືມ​ເພື່ອ​ນຳ​ໃຊ້​ໃນ​ການ​ພັດ​ທະ​ນາ​ສິ​ນຄ້າ<br />
ແລະ​ບໍ​ລິ​ການ.​ ສ່ວນ​ອີກ 88 ເປີ​ເຊັນຍັງ​ບໍ່​ມີ​ໂອ​ກາດ​ເຂົ້າ​ເຖິງ​ແຫຼ່ງ​ເງິນ​ທຶນ​ເລີຍ ຈຶ່ງ​ເຮັດ​<br />
ໃຫ້​ຈະ​ຕ້ອງ​ລະ​ດົມ​ເງິນ​ທຶນ​ສົ່ງ​ເສີມ SMEs ໃຫ້​ໄດ້​ຫຼາຍ​ຂຶ້ນ​ໃນ​ປີ 2019 ນີ້ ຊຶ່ງ​ຈະ​ເປັນ<br />
​ການ​ລະ​ດົມ​ທຶນ​ຈ​າກ​ຕ່າງ​ປະ​ເທດ​ເປັນ​ດ້ານ​ຫລັກ.</p>
<p>ສ່ວນ​ເຈົ້າ​ໜ້າ​ທີ່​ຂອງ​ທະ​ນາ​ຄານ​ໂລກ​ປະ​ຈຳ​ລາວ ຢືນ​ຢັນ​ວ່າທະ​ນາ​ຄານ​ໂລກ​ໄດ້​ໃຫ້​<br />
ການ​ຊ່ວຍ​ເຫຼືອ​ເພື່ອ​ການ​ພັດ​ທະ​ນາ SMEs ໃນ​ລາວ ຄິດ​ເປັນ​ມູນ​ຄ່າ​ລວມ 20 ລ້ານ<br />
ໂດ​ລາສະ​ຫະ​ລັດ ໃນ​ຊ່ວງ​ປີ 2014-2019 ໃນ​ນີ້​ເປັນ​ການ​ຊ່ວ​ຍເຫຼືອ​ດ້ານ​ເທັກ​ນິກ<br />
10 ລ້ານ​ໂດ​ລາ​ສະ​ຫະ​ລັດ ແລະ​ເງິນ​ສຳ​ລັບ​ໃຫ້ SMEs ກູ້​ຢືມ​ມູນ​ຄ່າ 10 ລ້າ​ນ​ໂດ​ລາ<br />
​ສະ​ຫະ​ລັດ ຊຶ່ງ​ກໍ​ປາ​ກົດ​ວ່າ​ຈົນ​ເຖິງ​ປັດ​ຈຸ​ບັນ​ນີ້ ​ໄດ້​ມີ​ການ​ປ່ອຍ​ກູ້ ໃຫ້ SMEs ພຽງ 42<br />
ລາຍ ​ທີ່ຄິດເປັນ​ມູນ​ຄ່າ​ລວມ​ພຽງ 4.4 ລ້ານ​ໂດ​ລາ​ ສະ​ຫະ​ລັດ​ເທົ່າ​ນັ້ນ ທັງ​ນີ້​ກໍ​ເນື່ອງ​ມາ<br />
ຈາກ​ການ​ຈັດ​ຕັ້ງ​ປະ​ຕິ​ບັດ ທີ່​ຊັກ​ຊ້າ​ໃນ​ພາກ​ລັດ​ຖະ​ບານ​ລາວ​ເອງ.</p>
<p>ສ່ວນ​ທ່ານ​ນາງ​ຄຳ​ຈັນ ພົ​ມ​ແສ​ງ​ສະ​ຫວັນ ຮອງ​ປະ​ທານ​ແນວ​ລາວ​ສ້າງ​ຊາດຖະແຫຼງຢືນ<br />
​ຢັນ​ວ່າ​ ສະ​ພາບ​ການ​ໂດຍ​ລວມ​ໃນ​ພາກ​ທຸລະ​ກິດ​ເອກ​ກະ​ຊົນ​ລາວ​ໃນ​ປີ 2018 ຜ່ານ​ມາ<br />
ເປັນ​ສະ​ພາບ​ການ​ທີ່​ບໍ່​ດີ​ຕໍ່​ເສດ​ຖະ​ກິດມ​ະ​ຫາ​ພາກ​ຂອງ​ປະ​ເທດ ເພາະ​ປາ​ກົດ​ວ່າ​ມີ SMEs ຈຳ​ນວນ​ບໍ່​ໜ້ອຍ​ທີ່​ຕ້ອງ​ປະ​ສົບ​ບັນ​ຫາ​ຂາດ​ທຶນ ໂດຍ​ສະ​ເພາະ SMEs ທີ່​ກູ້​ຢືມ​ເງິນ​ທຶນ​ຈາກ​ທະ​ນາ​ຄານ​ນັ້ນ ນັບ​ເປັນພາກ​ສ່ວນ​ທີ່​ໄດ້ຮັ​ບ​ຜົນ​ກະ​ທົບ​ຫຼາຍ​ທີ່​ສຸດຊຶ່ງ​ສາ​ເຫດ​ທີ່​ເຮັດ​ໃຫ້​ເກີດ​ບັນ​ຫາ​ດັ່ງ​ກ່າວ ທັງ​ຍັງ​ເຮັດ​ໃຫ້​ສະ​ພາບ​ແວດ​ລ້ອມຂອງການ​ດຳ​ເນີນ​ທຸ​ລະ​ກິດໃນ​ລາວ ​ໄດ້​ຕົກ​ຕ່ຳ​ລົງອີກ​ດ້ວຍ​ນັ້ນ ກໍ​ຄື​ຄວາມ​ບໍ່​ໂປ່ງ​ໃສ​ໃນ​ການ​ປະ​ຕິ​ບັດ​ໜ້າທີ່​ຂອງ​ບັນ​ດາ​ພະ​ນັກ​ງານ​ລັດ​ຖະ​ບານ​ລາວ​ນັ້ນ​ເອງ. </p>
<p> </p>
</div>
<div id="comments" class="comments-parent" data-url-format="/comments/a4937118p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4937118" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4937118" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4937118" id="item-n-4937118" value="item-n-4937118" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4937118p0s1sa1.html?wjs=1" href="/comments/a4937118p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4937118" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4937118" id="item-o-4937118" value="item-o-4937118" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4937118p0s0sa1.html?wjs=1" href="/comments/a4937118p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4937118" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4937118p0s0sa0.html">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445493.html" class="img-wrap" title="ສຳນວນ Cut from the same cloth">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/747582b3-40b5-4ac1-b415-42a7ca7e5950_tv_w100_r1.jpg" src="" alt="ສຳນວນ Cut from the same cloth">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445493.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Cut from the same cloth</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/doe-energy-conference/4912300.html" class="img-wrap" title="ກອງປະຊຸມ ດ້ານພະລັງງານ ປະຈຳປີ ວາງສະແດງ ເທັກໂນໂລຈີໃໝ່">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e2985b32-eb05-40c6-88fd-beb8ec1c2a5a_tv_w100_r1.jpg" src="" alt="ກອງປະຊຸມ ດ້ານພະລັງງານ ປະຈຳປີ ວາງສະແດງ ເທັກໂນໂລຈີໃໝ່">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/doe-energy-conference/4912300.html" >
<h4 class="media-block__title">
<span class="title">ກອງປະຊຸມ ດ້ານພະລັງງານ ປະຈຳປີ ວາງສະແດງ ເທັກໂນໂລຈີໃໝ່</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4937266.html" class="img-wrap" title="ເຊີນ​ຟັງ​ກາ​ນ​ສຳ​ພາດ ຍາ​ນາງ​ລົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w33_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2359">ຊີວິດຊາວລາວ</a> <a href="/a/4937266.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນ​ຟັງ​ກາ​ນ​ສຳ​ພາດ ຍາ​ນາງ​ລົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4937261.html" class="img-wrap" title="ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ​ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍ​າ​ນາງ​ລົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w33_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2359">ຊີວິດຊາວລາວ</a> <a href="/a/4937261.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ​ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍ​າ​ນາງ​ລົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4937260.html" class="img-wrap" title="ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍາ​ນາງ​ລ​ົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w33_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2359">ຊີວິດຊາວລາວ</a> <a href="/a/4937260.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍາ​ນາງ​ລ​ົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/4937257.html" class="img-wrap" title="ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍາ​ນາງ​ລ​ົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w33_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/2359">ຊີວິດຊາວລາວ</a> <a href="/a/4937257.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນ​ຟັງ​ການ​ສຳ​ພາດ ທ່ານ​ແອ​ແກ້ວ ແລະ​ຍາ​ນາງ​ລ​ົດ​ຈະ​ນາ ກຸ​ມະ​ນີ​ວົງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/unhcr-rohingya-refugees-in-bangladesh-face-water-shortage-/4935395.html" class="img-wrap" title="ອົງ​ການ UNHCR ກ່າວ​ວ່າ ພວກອົບພະຍົບ ໂຣຮິງຢາ ໃນບັງກລາແດັສ ພວມປະສົບກັບ ການອຶດນໍ້າ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0960F43F-8990-47DA-AC19-C177438C8319_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ພວກອົບພະຍົບໂຣຮິງຢາ ພວມພາກັນຕັກເອົານໍ້າດື່ມຢູ່ສູນ Shalbagan ໃນເຕັກນັຟ ບັງກລາແດສ ວັນທີ 5 ມີນາ 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/unhcr-rohingya-refugees-in-bangladesh-face-water-shortage-/4935395.html" >
<h4 class="media-block__title">
<span class="title">ອົງ​ການ UNHCR ກ່າວ​ວ່າ ພວກອົບພະຍົບ ໂຣຮິງຢາ ໃນບັງກລາແດັສ ພວມປະສົບກັບ ການອຶດນໍ້າ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/d-day-normandy-france-world-war-ii/4936965.html" class="img-wrap" title="75 ປີ​ແລ້ວ ສຸ​ສານນໍ​ມັງ​ດີ ເຕືອນ​ໃຫ້​ຫວນເຖິງ ການ​ເສຍ​ສະ​ຫຼະ ຂອງທະຫານອາ​ເມ​ຣິ​ກັນ ທີ່ ປະ​ກອບ​ສ່ວນ ໃນການປົດ​ປ່ອຍ​ຝ​ຣັ່ງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FD2E28D5-8A4E-4416-A33B-6C5226A86B9F_w33_r1.jpg" src="" alt="ສຸ​ສານ Normandy ຂອງ​ຄົນ​ອາ​ເມ​ຣິ​ກັນທີ່ຕັ້ງ​ຢູ່​ເມືອງໂກ​ລ​ເລີ​ວິນ ຊຽກ-ແມ, ເຂດ Normandy, ພາກ​ຕາ​ເວັນ​ຕົກ​ສຽງ​ເໜືອ​ຂອງ​ຝ​ຣັ່ງ ເປັນ​ອະ​ນຸ​ສອນ​ສະ​ຖານ ລະ​ນຶກເຖິງການ​ເສຍ​ສະ​ຫຼະ​ຂອ​ງ​ທະ​ຫານ​ອາ​ເມ​ຣິ​ກັນ ທີ່ປະ​ກອບ​ສ່ວນ ເ​ຂົ້າ​ໃນ​ການ​ປົດ​ປ່ອຍຝ​ຣັ່ງ ໃນປີ​ 1944 ແລະ 1945">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/d-day-normandy-france-world-war-ii/4936965.html" >
<h4 class="media-block__title">
<span class="title">75 ປີ​ແລ້ວ ສຸ​ສານນໍ​ມັງ​ດີ ເຕືອນ​ໃຫ້​ຫວນເຖິງ ການ​ເສຍ​ສະ​ຫຼະ ຂອງທະຫານອາ​ເມ​ຣິ​ກັນ ທີ່ ປະ​ກອບ​ສ່ວນ ໃນການປົດ​ປ່ອຍ​ຝ​ຣັ່ງ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">U.S. Agency For Global Media</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=117" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4937118",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>