
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ</title>
<meta name="title" content="ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ" />
<meta name="description" content="ລາຍການຊີວິດຊາວລາວ ຂອງ ວີໂອເອ ມື້ນີ້ ເຮົາຈະນຳເອົາການສຳພາດກັບ ທ່ານ​ຊາວ​..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4518932.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4518932.ltr" />
<meta content="ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ" property="og:title" />
<meta content="ລາຍການຊີວິດຊາວລາວ ຂອງ ວີໂອເອ ມື້ນີ້ ເຮົາຈະນຳເອົາການສຳພາດກັບ ທ່ານ​ຊາວ​ຕົງ ຢັງ ​ເຈົ້າ​ຂອງ​ຕະຫຼາດ​ກາງ​ແຈ້ງ ຢູ່​ເມືອງຣອກກຄິງແຮມ ລັດຄາ​ໂຣ​​ໄລນາ​ເໜືອ ມາສະເໜີທ່ານ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4518932.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/B6B4FBFF-C6E1-45C6-BBCE-BC5C0AB95DAE_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/B6B4FBFF-C6E1-45C6-BBCE-BC5C0AB95DAE_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ຊີວິດຊາວລາວ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4518932.html","url":"https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4518932.html","headline":"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ","name":"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/B6B4FBFF-C6E1-45C6-BBCE-BC5C0AB95DAE_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-08-08","dateModified":"2018-08-09 13:07:50Z","keywords":"ຂ່າວ, ຊີວິດຊາວລາວ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ລາຍການຊີວິດຊາວລາວ ຂອງ ວີໂອເອ ມື້ນີ້ ເຮົາຈະນຳເອົາການສຳພາດກັບ ທ່ານ​ຊາວ​ຕົງ ຢັງ ​ເຈົ້າ​ຂອງ​ຕະຫຼາດ​ກາງ​ແຈ້ງ ຢູ່​ເມືອງຣອກກຄິງແຮມ ລັດຄາ​ໂຣ​​ໄລນາ​ເໜືອ ມາສະເໜີທ່ານ.","articleSection":"ຊີວິດຊາວລາວ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4518932.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.25.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=bxLF6nHtWlVpjwW_CwU1rVGmACDNDo4dVPRG3oFWR9o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ",page_type:"4518932",page_name:"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ",short_headline:"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະ...",long_headline:"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ",headline:"ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ",content_type:"Article",pub_year:"2018",pub_month:"08",pub_day:"08",pub_hour:"04",pub_minute:"30",pub_weekday:"Wednesday",categories:"news,diaspora",slug:"inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina",section:"ຊີວິດຊາວລາວ",english_section:"diaspora",article_uid:"4518932"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 618141763?pageName=voa%3alao%3ar%3a4518932%3a%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%81%e0%ba%88%e0%bb%89%e0%ba%87++%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9d%e0%ba%b1%e0%ba%87+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%a5%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad&amp;c6=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%81%e0%ba%88%e0%bb%89%e0%ba%87++%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9d%e0%ba%b1%e0%ba%87+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%a5%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%81%e0%ba%88%e0%bb%89%e0%ba%87++%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9d%e0%ba%b1%e0%ba%87+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%a5%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=diaspora&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4518932&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4500259.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4500259.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4518932&amp;SiteId=427&amp;r=1081910329&amp;it=0&amp;pd=20180808043049" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4518932" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4518932&amp;SiteId=427&amp;r=1081910329&amp;it=0&amp;pd=20180808043049" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4518932" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2359">ຊີວິດຊາວລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-08-08T11:30:49+07:00">
08.08.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/B6B4FBFF-C6E1-45C6-BBCE-BC5C0AB95DAE_w250_r1_s.jpg" itemprop="url" alt="ທ່ານຊາວຕົງ ຢັງ ແລະຍານາງປັງ ຢັງ ທີ່ເມືອງຣອກຄິງແຮມ ລັດຄາໂຣໄລນາເໜືອ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">ທ່ານຊາວຕົງ ຢັງ ແລະຍານາງປັງ ຢັງ ທີ່ເມືອງຣອກຄິງແຮມ ລັດຄາໂຣໄລນາເໜືອ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%81%e0%ba%88%e0%bb%89%e0%ba%87++%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9d%e0%ba%b1%e0%ba%87+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%a5%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html&amp;subject=ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%94%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%81%e0%ba%88%e0%bb%89%e0%ba%87++%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9d%e0%ba%b1%e0%ba%87+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%a5%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html&amp;subject=ທ່ານຊາວຕົງ ຢັງ ເຈົ້າຂອງ ຕະຫຼາດກາງແຈ້ງ ແລະນັກປູກຝັງ ຢູ່ລັດ ຄາໂຣໄລນາເໜືອ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2finverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina%2f4518932.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ທ່ານ​ຜູ້​ຟັງ​ທີ່​ເຄົາຣົບ ໃນ​ລາຍການ​ຊີວິດ​ຊາວ​ລາວຂອງ ວີ​ໂອ​ເອ ແລງ​ວັນ​ພະ​ຫັດ​ມື້​ນີ້ ​ເຮົາ​<br />
ຈະນຳ​ເອົາ​ການ​ສຳພາດກັບ ທ່ານ​ຊາວ​ຕົງ ຢັງ ​ເຈົ້າ​ຂອງ​ຕະຫຼາດ​ກາງ​ແຈ້ງ ຢູ່​ເມືອງຣອກ<br />
ຄິງແຮມ ລັດຄາ​ໂຣໄລນາ​ເໜືອ ມາສະເໜີທ່ານ. ທ່ານ​ຊາວ​ຕົງ ​ໄດ້​ເຂົ້າ​ມາຕັ້ງຖິ່ນຖານ<br />
ຢູ່​ລັດເພັນຊີລເວເນຍ ທາງ​ພາກ​ຕາ​ເວັນ​ອອກ​ ຂອງສະຫະລັດ​ໃນ​ປີ 1978​. ຫຼັງ​ຈາກ​ໄດ້<br />
​ປະກອບ​ວິຊາ​ອາຊີບ ​ເຮັດ​ວຽກ​ກ່ຽວ​ກັບ​ເຄື່ອງກົນ​ຈັກ​ ໃຫ້​ແກ່​ຫຼາຍ​ບໍລິສັດ ຕໍ່​ມາທ່ານ​ໄດ້<br />
ຕັດສິນ​ໃຈຍົກຍ້າຍ​ຄອບຄົວ​ໄປ​ຊື້​ທີ່​ດິນ​ເພື່ອ​ທຳ​ທຸລະ​ກິດ​. ​ເປັນ​ດ້ວ​ຍເຫດ​ໃດທ່ານ​ຈຶ່ງໄດ້<br />
ໄປ​ເປີ​ດຕະຫຼາດ​ກາງ​ແຈ້ງ​ເປັນ​ຂອງ​ຕົນ​ເອງ​ນັ້ນ ກິ່ງ​ສະ​ວັນ ຈະນຳເອົາການສຳພາດກັບ<br />
ຜູ້ກ່ຽວມາ​ສະ​ເໜີ​ທ່ານ​ໃນ​ອັນ​ດັບ​ຕໍ່​ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder audio media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງກການສຳພາດ ທ່ານຊາວຕົງ ຢັງ ນັກປູກຟັງ ທີ່ລັດຄາໂຣໄນນາເໜືອ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/08/09/de2d6316-b7c8-49cb-8e88-67d8d79853ca.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4520070&SiteId=427&r=124110647&it=0&pd=20180809093800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520070.html" target="_blank" title="ເຊີນຟັງກການສຳພາດ ທ່ານຊາວຕົງ ຢັງ ນັກປູກຟັງ ທີ່ລັດຄາໂຣໄນນາເໜືອ">ເຊີນຟັງກການສຳພາດ ທ່ານຊາວຕົງ ຢັງ ນັກປູກຟັງ ທີ່ລັດຄາໂຣໄນນາເໜືອ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4520070.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4520070.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4520070.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b3%e0%ba%9e%e0%ba%b2%e0%ba%94+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87+%e0%ba%99%e0%ba%b1%e0%ba%81%e0%ba%9b%e0%ba%b9%e0%ba%81%e0%ba%9f%e0%ba%b1%e0%ba%87+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%84%e0%ba%b2%e0%bb%82%e0%ba%a3%e0%bb%84%e0%ba%99%e0%ba%99%e0%ba%b2%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4520070.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520070.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:14:04
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/08/09/de2d6316-b7c8-49cb-8e88-67d8d79853ca.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4520070, 'ເຊີນຟັງກການສຳພາດ ທ່ານຊາວຕົງ ຢັງ ນັກປູກຟັງ ທີ່ລັດຄາໂຣໄນນາເໜືອ', null, '', '2018', '08', '09')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4520070/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ທ່ານຊາວຕົງ ຢືນຢູ່ຕໍ່ໜ້າຕະຫຼາດ ກາງແຈ້ງຂອງທ່ານ" src="https://gdb.voanews.com/0A050215-7644-49AD-86FE-E14FFFA5612D_cx4_cy12_cw96_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ທ່ານຊາວຕົງ ຢືນຢູ່ຕໍ່ໜ້າຕະຫຼາດ ກາງແຈ້ງຂອງທ່ານ</span>
</figcaption>
</figure>
</div>
<p />
<p>ທ່ານ​ຜູ້​ຟັງ​ທີ່​ເຄົາລົບ ມື້​ນີ້ຂ້າພ​ະ​ເຈົ້າຈະ​ຂໍ​ແນະນຳ​ ໃຫ້​ທ່ານ​ຮູ້ຈັກ​ກັບ​ທ່ານ​ຊາວ​ຕົງ ຢັງ ​<br />
ເຈົ້າ​ຂອງ​ຕະຫຼາດ​ກາງ​ແຈ້ງ ຢູ່ເມືອງຣອກຄິງແຮມ ຊຶ່ງ​ເປັນ​ເມືອງນ້ອຍໆ​ ຢູ່​ຫ່າງ​ຈາກ<br />
ເມືອງ​ເອກ​ຣາ​ເລ ທາງ​ຕາ​ເວັນ​ອອກສຽງ​ໃຕ້​ຂອງ​ລັດ​ຄາ​ໂຣ​ໄລ​ນາ​ເໜືອ​ປະມານ 86 ກວ່າ​<br />
ໄມ​ລ. ​ເມືອງຣອກຄິງ​ແຮມ​ນີ້ ມີ​ປະຊາກອນ​ຢູ່​ປະມານ 10,000 ຄົນ ​ຮວມ​ປະກອບມີ​ເຊື້ອ ສາຍຕ່າງໆ​ເຊັ່ນຄົນ​ຜີວ​ຂາວ ຜີວດຳ ແລະຄົນ​ສະ​ແປນິສ.​ ​ສຳລັບ​ຄົນເອ​ເຊຍແລ້ວ ກໍ​ມີ<br />
​ຄົນໄທ ຄົນກຳປູເຈຍ ລາວ​ລຸ່ມ ​ແລະ​ຊາວມົ້ງ. ສ່ວນ​ນຶ່ງ​ພາກັນ​ປູ​ກຝັງ ​ແລະ​ຈຳນວນໃຫຍ່<br />
ແມ່ນ​ພາກັນ​ລ້ຽງ​ໄກ່ ​ຊຶ່ງ​ເຂົາ​ເຈົ້າ​ພາກັນ​ມີ​ຟາ​ມ​ລ້ຽງ​ໄກ່​ຫຼາຍ​ໆຫຼັງ ​ແລະລ້ຽງ​ໄກ່ສົ່ງ​ໃຫ້​ແກ່​<br />
ບໍລິສັດ​ເພື່ອ​ນຳ​ອອກ​ຂາຍ​ສູ່​ຕະຫຼາດ​ຢູ່​ໃນ​ສະຫະລັດ.</p>
<p>ທ່ານ​ຊາວ​ຕົງ ຫຼັງ​ຈາກ​ໄດ້​ໃຊ້​ຊີວິດ​ເຮັດ​ວຽກ​ກັບ​ບໍລິສັດ​ເຄື່ອງ​ກົນ​ຈັກຕ່າງ​ໆຢູ່​ໃນ​ເມືອງມາ<br />
ເປັນ​ເວລາ​ຫຼາຍ​ປີ ຢູ່ໃນລັດ​ເພັນ​ຊີ​ລ​ເວ​ເນຍ​ແລ້ວ ບັດ​ນີ້​ໄດ້​ຕັດສິນ​ໃຈ​ພາ​ຄອບຄົວຍົກຍ້າຍ<br />
ມາຢູ່​ໃກ້​ກັບ​ພີ່ນ້ອງ ​ເພື່ອ​ປະກອບ​ອາຊີບ​ໃໝ່​ ​ແລະເປັນ​ນາຍ​ຂອງຕົນ​ເອງ. ທ່ານ​ຊາວ​ຕົງ​<br />
ໄດ້ຕັດສິນ​ໃຈ​ຊື້​ທີ່​ດິນ​ຕອນ​ນຶ່ງ​ຕົກ​ເປັນ​ລາຄາ​ຢູ່ 190,000 ​ໂດ​ລາ ມີ​ເຮືອນ ມີ​ສວນ​ປູກພືດ<br />
ຜັກແລະ​ຕະຫຼາດ​ກາງ​ແຈ້ງ. ທ່ານ​ຊາວ​ຕົງໄດ້​ກ່າວ​ກ່ຽວ​ກັບ​ທຸລະ​ກິດ​ການ​ບໍລິຫານຕະຫຼາດ<br />
ກາງ​ແຈ້ງຕໍ່ວີໂອ​ເອ ​ດັ່ງ​ນີ້: </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ສວນໝາກນອຍ ຂອງທ່ານຊາວຕົງ" src="https://gdb.voanews.com/4C125EA2-53B6-4B55-8E9F-E82E6EF596A8_cx5_cy10_cw95_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ສວນໝາກນອຍ ຂອງທ່ານຊາວຕົງ</span>
</figcaption>
</figure>
</div>
<p />
<div class="wsw__embed">
<div class="media-pholder audio media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/08/09/1f8622fb-d37e-4c3f-b545-0c7c22df24d8.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4520031&SiteId=427&r=1501066366&it=0&pd=20180809073200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520031.html" target="_blank" title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ">ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4520031.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4520031.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4520031.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b3%e0%ba%9e%e0%ba%b2%e0%ba%94+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4520031.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520031.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:42
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/08/09/1f8622fb-d37e-4c3f-b545-0c7c22df24d8.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4520031, 'ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ', null, '', '2018', '08', '09')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4520031/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ຕະຫຼາ​ດກາງ​ແຈ້ງ ໜາຍ​ເຖິງ​ການວາງສິນຄ້າ​ຕ່າງໆໃສ່ເທິ່ງໂຕະ ຂາຍຢູ່​ກາງ​ເດີ່ນ ​ແລະ<br />
​ຢູ່​ໃນສາລາ​ທີ່​ມີ​ຫຼັງຄາປົກ ​ແຕ່​ບໍ່​ມີ​ທີ່​ຝາ​ແອ້ມ. ຢູ່​ໃນ​ຂົງ​ເຂດ​ນີ້​ມີ​ຕະຫຼາດ​ກາງ​ແຈ້ງ​ຢູ່​ຫຼາຍ<br />
ບ່ອນ ​ແຕ່ລະ​ບ່ອນ​ຢູ່​ຫ່າງ​ໄກ​ກັນ ​ແລະ​ເປີດມື້ຕ່າງ​ກັນ. ​ທ່ານ​ຊາວ​ຕົງ ​ໄດ້ເລືອກເອົາ​ວັນ<br />
​ເສົາ​ເປັນ​ມື້​ເປີດມື້​ດຽວ​ເທົ່າ​ນັ້ນ​ຕໍ່​ອາທິດ​ຕະຫຼອດ​ປີ. ທ່ານ​ໄດ້​ກ່າ​ວ​ເຖິງ​ລາຄາ​ການ​ເກັບ<br />
​ຄ່າ​ເຊົ່າສູ່ຟັງ​ດັ່ງ​ນີ້:</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ສວນໝາກຜັກໄສ່ ທ່ານຊາວຕົງ" src="https://gdb.voanews.com/06F77CE6-00A2-4328-9607-304F334DB113_cx3_cy15_cw97_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ສວນໝາກຜັກໄສ່ ທ່ານຊາວຕົງ</span>
</figcaption>
</figure>
</div>
<p />
<div class="wsw__embed">
<div class="media-pholder audio media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/08/09/bf625d80-1857-4008-9647-d65c89595101.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4520032&SiteId=427&r=1501066366&it=0&pd=20180809073400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520032.html" target="_blank" title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ">ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4520032.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4520032.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4520032.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b3%e0%ba%9e%e0%ba%b2%e0%ba%94+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4520032.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520032.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:14
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/08/09/bf625d80-1857-4008-9647-d65c89595101.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4520032, 'ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ', null, '', '2018', '08', '09')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4520032/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>​ບັນຍາກາດຊີວິດ​ ​ແລະ​ປະ​ເພນີການ​ເປັນຢູ່​ຂອງ​ຊາວເມືອງຣອກຄິງ​ແຮມ ​ມີ​ຄວາມ​ສະ<br />
ຫງົບ​ງຽບ ມີ​ບ້ານ​ເຮືອນ​ຢູ່​ຫ່າງ​ກັນ ຖື​ວ່າ​ເປັນ​ເຂດຊົນນະບົດ ​ແຕ່​ກໍ​ມີ​ສູນ​ກາງ​ການ​ຄ້າຢູ່<br />
ແຕ່​ບໍ່​ໃຫຍ່ໂຕ. ຊີວິດ​ຊາວ​ອາ​ເມຣິກັນ​ບໍ່​ວ່າຈະ​ຢູ່​ໃນ​ເມືອງ ຫຼື​ຊົນນະບົດກໍຕາມ ເຮົາ​ຈະ​<br />
ສັງ​ເກດ​ເຫັນ​ວ່າ ເຂົາ​ເຈົ້າມັກ​ນຳ​ເອົາ​ເຄື່ອງໃຊ້​ຂອງສອຍ​ເຊັ່ນ​ວ່າ​ເຄື່ອງ​ນຸ່ງ​ເກົ່າ ​ເຄື່ອງ<br />
​ໃຊ້​ໃນ​ເຮືອນທີ່​ຍັງໃໝ່ ​ແລະເກົ່າພໍ​ໃຊ້​ໄດ້ ທີ່​ບໍ່​ຕ້ອງ​ການ​ໃຊ້​ອີກ​ແລ້ວ​ນັ້ນ​ ນຳ​ອອກໄປ<br />
​ວາງ​ຂາຍ​ໃນ​ລາຄາ​ຖືກໆ. ​ແຕ່​ສຳ​ລັບ​ຢູ່​ໃນໂຕ​ເມືອງ​ໃຫຍ່​ແລ້ວ​ ເຂົາ​ເຈົ້າຮ້ອງ​ກັນ​ວ່າ<br />
ກາຣາ​ເຊ​ລ (garage sale) ຫຼື​ Yard sale ທີ່ຂາຍ​ເຄື່ອງ​ໃຊ້ຕ່າງໆ ທີ່​ເກັບ​ໄວ້​ຢູ່​ບ່ອນ​<br />
ຈອດ​ລົດ​ນັ້ນອອກ​ມາ​ຂາຍ ຊຶ່ງຈະ​ເຫັນຕິດ​ປ້າຍຂາຍ​ຢູ່ໃນ​ວັນ​ເສົາ​ອາທິດຢູ່​ຕາ​ມຄຸ້​ມ<br />
ບ້ານຕ່າງໆ. ສຳລັບ​ຜູ້​ຄົນທີ່​ບໍ່​ມີ​ເວລາ​ມາ​ວົນ​ວາຍ​ກັບ​ການນໍາ​ມາ​ນັ່ງ​ຂາຍ​ເກັບ​ເລັກ​<br />
ເກັບນ້ອຍ​ນັ້ນ​ ເຂົາ​ເຈົ້າຈະ​ພາກັນນຳ​ເອົາ​ໄປ​ທານ​ໃຫ້​ອົງການ​ກຸສົນ​ຕ່າງໆ. ດ້ວຍ​ເຫດ<br />
​ນີ້​ເອງ ທ່ານ​ຊາວ​ຕົງ ຈຶ່ງໄດ້​ມີ​ແນວ​ຄິດ​ຕັ້ງ​ຕະ​ຫຼາດ​ກາງແຈ້ງ​ໃນ​ເຂດ​ຂອງ​ທ່ານ​ຂຶ້ນ​ມາ<br />
​ເພື່ອ​ໃຫ້​ໂອກາດ​ຊາວບ້ານ​ໄດ້​ມາ​ເຕົ້າ​ໂຮມ​ສັງ​ສັນ ​ນຳ​ເອົາ​ເຄື່ອງ​ມາ​ວາງ​ຂາຍ ຊຶ່ງ​ທ່ານ​<br />
ຊາວ​ຕົງ ກ່າວ​ຕໍ່​ໄປ​ອີກ​ວ່າ:</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ສວນໝາກໂຕ່ນ ທ່ານຊາວຕົງ" src="https://gdb.voanews.com/A988B3E2-EB2C-4C7A-AEDC-0DA74C2CB2AE_cx5_cy24_cw91_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ສວນໝາກໂຕ່ນ ທ່ານຊາວຕົງ</span>
</figcaption>
</figure>
</div>
<p />
<div class="wsw__embed">
<div class="media-pholder audio media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງານສຳພາດ ທ່ານຊາວຕົງ ຢັງ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/08/09/5732a392-b677-4dec-96ac-e80e1b57d942.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4520035&SiteId=427&r=730538438&it=0&pd=20180809073500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520035.html" target="_blank" title="ເຊີນຟັງານສຳພາດ ທ່ານຊາວຕົງ ຢັງ">ເຊີນຟັງານສຳພາດ ທ່ານຊາວຕົງ ຢັງ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4520035.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4520035.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4520035.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b3%e0%ba%9e%e0%ba%b2%e0%ba%94+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4520035.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520035.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:30
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/08/09/5732a392-b677-4dec-96ac-e80e1b57d942.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4520035, 'ເຊີນຟັງານສຳພາດ ທ່ານຊາວຕົງ ຢັງ', null, '', '2018', '08', '09')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4520035/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ຢູ່​ໃນ​ສະຫະລັດ ​ມີ​ຢູ່​ສີ່​ລະ​ດູ​ການ​ຄື ລະດູບານ​ໃໝ່ ລະດູ​ຮ້ອນ ລະດູ​ໃບໄມ້​ຫຼົ່ນ ​ແລະ​<br />
ລະດູ​ໜາວ. ການ​ປູກ​ຝັງ​ຈະ​ເລີ້ມ​ແຕ່​ລະດູບານ​ໃໝ່ ຫຼັງ​ຈາກ​ມີ​ອາກາດ​ອົບ​ອຸ່ນ​ຂຶ້ນ​ມາ<br />
​ແຕ່​ວ່າ​ລະດູ​ຮ້ອນ​ ບາງ​ປີ​ອາ​ດ​ເຮັດ​ໃຫ້​ມີ​ການ​ເຜົາ​ໄໝ້ ຮ້ອນ​ເອົ້າ​ເກີນ​ໄປ. ທ່ານ​ຊາວ​ຕົງ<br />
ກ່າວ​ວ່າ ລະດູ​ໃບ​ໄມ້​ຫຼົ່ນ​ເລີ້ມ​ໃນ​ເດືອນ​ກັນ​ຍາ ​ທີ່​ມີ​ໄລຍະ​ສັ້ນໆ​ກ່ອນເລີ້ມລະດູ​ໜາວ<br />
ເປັນ​ລະດູ​ທີ່​ປູກ​ຝັງ​ໄດ້​ດີຊຶ່ງ​ທ່ານ​ໄດ້​ກ່າວ​ມ້ວນທ້າຍ​ສູ່​ຟັງ​ດັ່ງ​ນີ້:</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ສວນປູກຜັກຂອງ ທ່ານຊາວຕົງ ຢັງ" src="https://gdb.voanews.com/93F6FB14-85D2-4CDB-A9AA-B8C34E6D21C9_cx3_cy7_cw97_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ສວນປູກຜັກຂອງ ທ່ານຊາວຕົງ ຢັງ</span>
</figcaption>
</figure>
</div>
<p />
<div class="wsw__embed">
<div class="media-pholder audio media-pholder--embed">
<div class="" data-poster="">
<div class="" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/08/09/8edd2a6d-5bc2-4444-80ca-523385a9704d.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4520037&SiteId=427&r=730538438&it=0&pd=20180809073600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520037.html" target="_blank" title="ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ">ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4520037.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4520037.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4520037.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b3%e0%ba%9e%e0%ba%b2%e0%ba%94+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%a7%e0%ba%95%e0%ba%bb%e0%ba%87+%e0%ba%a2%e0%ba%b1%e0%ba%87"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4520037.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/inverviews-mr-saotong-yang-owner-of-open-market-in-rockingham-north-carolina/4520037.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:32
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/08/09/8edd2a6d-5bc2-4444-80ca-523385a9704d.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4520037, 'ເຊີນຟັງການສຳພາດ ທ່ານຊາວຕົງ ຢັງ', null, '', '2018', '08', '09')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4520037/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ນັ້ນ​ແມ່ນ​ຜົນສຳ​ເລັດຂອງ​ການ​ດຳລົງຊີ​ວິດ ຂອງຄອບຄົວ​ທ່ານ​ຊາວ​ຕົງ ຍັງ ພີ່ນ້ອງ<br />
ຊາວ​ມົ້ງ​ລາວ-ອາ​ເມຣິກັນ ທີ່​ໄດ້​ເຂົ້​າມາ​ຕັ້ງ​ຖິ່ນ​ຖານ​ຢູ່​ໃ​ນສະ​ຫະລັດ ​ເມື່ອສີ່​ທົດ​ສະ​ວັດ<br />
​ກ່ອນ. ຫຼັງ​ຈາ​ກ​ໄດ້​ໃຊ້​ຊີວິດ​ຢູ່​ໃນ​ເມືອງ​ໃຫຍ່ມາ ​ເປັນ​ເວລາ​ຫຼາຍ​ປີ ປັດນີ້ ທ່ານຈຶ່ງໄດ້<br />
ມາ​ພົບ​ກັບຊີວິດການ​ເປັນ​ຢູ່​ໃນ​ຊົນນະບົດ ທີ່ມີ​ຄວາມ​ງຽບ​ສະຫງົບ ​ແລະມ່ວນ​ຊື່ນ​ກັບ​<br />
ການ​ປູກ​ຝັງ.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ເຮືອນຂອງຄອບຄົວຊາວຕົງ ຢັງ." src="https://gdb.voanews.com/11B9A81F-F29B-4ECF-9B95-842E54A1F534_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ເຮືອນຂອງຄອບຄົວຊາວຕົງ ຢັງ.</span>
</figcaption>
</figure>
</div>
<p />
</div>
<div id="comments" data-url-format="/comments/a4518932p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4518932p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445309.html" class="img-wrap" title="ສຳນວນ A lot on your plate">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fed3e438-fe6d-48f7-8bf1-2047195e0082_tv_w100_r1.jpg" src="" alt="ສຳນວນ A lot on your plate">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4445309.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ A lot on your plate</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4509238.html" class="img-wrap" title="ອົງການອະນາໄມໂລກ ກ່າວວ່າ ໂຣກມະ​ເຮ​ັງ​ລໍາ​​ໄສ້​ໃຫຍ່ ສາມາດ ປ້ອງກັນ ແລະ ປິ່ນປົວໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e5df0923-31d1-4a71-8205-a60507a6a5c5_tv_w100_r1.jpg" src="" alt="ອົງການອະນາໄມໂລກ ກ່າວວ່າ ໂຣກມະ​ເຮ​ັງ​ລໍາ​​ໄສ້​ໃຫຍ່ ສາມາດ ປ້ອງກັນ ແລະ ປິ່ນປົວໄດ້">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4509238.html" >
<h4 class="media-block__title">
<span class="title">ອົງການອະນາໄມໂລກ ກ່າວວ່າ ໂຣກມະ​ເຮ​ັງ​ລໍາ​​ໄສ້​ໃຫຍ່ ສາມາດ ປ້ອງກັນ ແລະ ປິ່ນປົວໄດ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/ohio-us-elections/4520109.html" class="img-wrap" title="ປ. ທຣໍາ ກ່າວແບບໂອ້ອວດ ເຖິງຜົນສໍາເລັດ ໃນການເລືອກຕັ້ງ ພິເສດທີ່ ລັດໂອຮາຍໂອ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/689FBED4-CB8B-4A9C-9803-8F779EB5D8C2_cx4_cy3_cw93_w33_r1.jpg" src="" alt="ທ່ານ ທຣອຍ ບອລເດີສັນ (Troy Balderson) ສະມາ
ຊິກສະພາ ປະຈໍາລັດໂອຮາຍໂອ ຍື່ນມືໄປຫາທ່ານ ທຣໍາ ໃນຂະນະທີ່ທ່ານກ່າວຄໍາປາໄສ ທີ່ໂຮງຮຽນມັດທະຍົມປາຍ Orange High School ໃນເມືອງເລີວິສ, ໃນວັນທີ 4 ສິງຫາ, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/ohio-us-elections/4520109.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທຣໍາ ກ່າວແບບໂອ້ອວດ ເຖິງຜົນສໍາເລັດ ໃນການເລືອກຕັ້ງ ພິເສດທີ່ ລັດໂອຮາຍໂອ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/congressman-collins-says-insider-trading-charges-have-no-merit-/4520088.html" class="img-wrap" title="ສະມາຊິກ ສະພາຕ່ຳ ຄອລລິນສ໌ ກ່າວວ່າ ຂໍ້ກ່າວຫາ ຂອງລັດຖະບານ ບໍ່ມີຄວາມເຊື່ອຖື">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/210D361C-15E4-4747-B76D-A3FFAFA43B37_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ສະມາຊິກສະພາຕ່ຳ ທ່ານ ຄຣິສ ຄອລລິນສ໌ ກຳລັງໃຫ້ການສຳພາດ ໃນລະຫວ່າງ ກອງປະຊຸມ ຮ່ວມ ກ່ຽວກັບບັນຫາຕ່າງໆ ຂອງພັກຣີພັບບລີກັນ ເມື່ອປີ 2017 ທີ່ເອີ້ນວ່າ &quot;Congress of Tomorrow&quot; ຢູ່ໃນນະຄອນ ຟີລາແດວເຟຍ ລັດເພັນຊີລເວເນຍ, ວັນທີ 25 ມັງກອນ 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/congressman-collins-says-insider-trading-charges-have-no-merit-/4520088.html" >
<h4 class="media-block__title">
<span class="title">ສະມາຊິກ ສະພາຕ່ຳ ຄອລລິນສ໌ ກ່າວວ່າ ຂໍ້ກ່າວຫາ ຂອງລັດຖະບານ ບໍ່ມີຄວາມເຊື່ອຖື</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/zambia-returns-zimbabwe-opposition-leader/4520131.html" class="img-wrap" title="ນັກການເມືອງ ຝ່າຍຄ້ານ ຂອງຊິມບັບເວ ຖືກເນລະເທດ ຫຼັງຈາກ ແຊມເບຍ ປະຕິເສດ ການຂໍລີ້ໄພ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9174D8E1-04CD-4308-A831-A2EDFC9FD0BF_cx0_cy1_cw0_w33_r1.png" src="" alt="ທ່ານ ເທັນໄດ ບີຕີ ນັກການເມືອງຝ່າຍຄ້ານຂອງຊິມບັບເວ ທັງເປັນຫົວໜ້າພັກປະຊາຊົນ ເພື່ອປະຊາທິປະໄຕ (People’s Democratic Party) ກ່າວຖະແຫລງ ຕໍ່ບັນດານັກຂ່າວ ຢູ່ໃນນະຄອນຫຼວງ ຮາຣາເຣ, ວັນທີ 14 ກໍລະກົດ 2018, ຜູ້ທີ່ໄດ້ຫລົບໜີ ໄປປະເທດເພື່ອນບ້ານ ແຊມເບຍ ໃນການສະແຫວງຫາການຂໍລີ້ໄພ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/zambia-returns-zimbabwe-opposition-leader/4520131.html" >
<h4 class="media-block__title">
<span class="title">ນັກການເມືອງ ຝ່າຍຄ້ານ ຂອງຊິມບັບເວ ຖືກເນລະເທດ ຫຼັງຈາກ ແຊມເບຍ ປະຕິເສດ ການຂໍລີ້ໄພ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-confirms-plan-to-raise-china-import-tariff-to-25-percent/4520137.html" class="img-wrap" title="ຈີນເກັບ ພາສີ 25 ເປີເຊັນ ຕໍ່ສິນຄ້າ ຈາກ ສຫລ ເພື່ອຕອບໂຕ້ ຕໍ່ການເກັບ ພາສີ ຂອງ ສຫລ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C47719DB-F0D1-4FB7-8950-691B475B38C0_w33_r1.jpg" src="" alt="ຄອນເທັນເນີຂອງບໍລິສັດ ຢັງມິງ ກໍາລັງຖືກຂົນຂຶ້ນ ຈາກທ່າເຮືອ ໂອກແລນ, ລັດຄາລິຟໍເນຍ ໃນວັນທີ 2 ກໍລະກົດ, 2018, ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-confirms-plan-to-raise-china-import-tariff-to-25-percent/4520137.html" >
<h4 class="media-block__title">
<span class="title">ຈີນເກັບ ພາສີ 25 ເປີເຊັນ ຕໍ່ສິນຄ້າ ຈາກ ສຫລ ເພື່ອຕອບໂຕ້ ຕໍ່ການເກັບ ພາສີ ຂອງ ສຫລ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/martial-law-keeping-calm-in-restive-philippine-south/4520150.html" class="img-wrap" title="ກົດໄອຍະການເສິກ ສາມາດ ຮັກສາຄວາມ ສະຫງົບ ຢູ່ໃນພາກໃຕ້ ຂອງ ຟີລິບປິນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EC3D8594-40D1-4B5E-B6F7-0B56060E1069_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ພວກພົນລະເມືອງ ຫຼາຍພັນຄົນ ຄອຍຖ້າ ເພື່ອທີ່ຈະຜ່ານ ດ່ານກວດ ຂອງກອງທັບ ຫຼັງຈາກທາງການ ໄດ້ອະນຸຍາດ ໃຫ້ພວກເຂົາເຈົ້າ ໄປກວດເບິ່ງເຮືອນຊານ ຂອງເຂົາເຈົ້າ ທີ່ໄດ້ຖືກທຳລາຍ ໃນພື້ນທີ່ສູ້ລົບກັນ ໃນເມືອງ ມາຣາວີ ຢູ່ເກາະ ມິນດານາວ, ວັນທີ 1 ເມສາ 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/martial-law-keeping-calm-in-restive-philippine-south/4520150.html" >
<h4 class="media-block__title">
<span class="title">ກົດໄອຍະການເສິກ ສາມາດ ຮັກສາຄວາມ ສະຫງົບ ຢູ່ໃນພາກໃຕ້ ຂອງ ຟີລິບປິນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/khammouane-province-is-the-most-severely-impacts-from-haeavily-flood/4517253.html" class="img-wrap" title="ແຂວງຄຳມ່ວນ ເປັນເຂດທີ່ ໄດ້ຮັບຜົນກະທົບ ໜັກທີ່ສຸດ ຈາກໄພນ້ຳຖ້ວມຄັ້ງໃຫຍ່ນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F82C46C0-62F8-49DC-92B2-D5D692659BAD_w33_r1.jpg" src="" alt="ຜົນກະທົບຈາກນ້ຳຝົນທີ່ຕົກລົງມາ ຢ່າງຫຼວງຫຼາຍ ຂອງພາຍຸເຂດຮ້ອນເຊິ່ນຕິງ ສ້າງຄວາມເສຍຫາຍ ແກ່ເສັ້ນທາງຫຼາຍສາຍ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a> <a href="/a/khammouane-province-is-the-most-severely-impacts-from-haeavily-flood/4517253.html" >
<h4 class="media-block__title">
<span class="title">ແຂວງຄຳມ່ວນ ເປັນເຂດທີ່ ໄດ້ຮັບຜົນກະທົບ ໜັກທີ່ສຸດ ຈາກໄພນ້ຳຖ້ວມຄັ້ງໃຫຍ່ນີ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4518932",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>