
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW</title>
<meta name="title" content="ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW"/>
<meta name="description" content="​​ປະທານາທິບໍດີ ດໍ​ໂນລ ທຣຳ ກ່າວ​ວ່າ “ບໍ່ ບໍ່​ແມ່ນ ຂ້າພ​ະ​ເຈົ້າ​ ບໍ່​​ເປ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4213124.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4221620.ltr" />
<meta content="ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW" property="og:title" />
<meta content="​​ປະທານາທິບໍດີ ດໍ​ໂນລ ທຣຳ ກ່າວ​ວ່າ “ບໍ່ ບໍ່​ແມ່ນ ຂ້າພ​ະ​ເຈົ້າ​ ບໍ່​​ເປັນ​ຄົນ​ຈຳ​ແນ​ກສີ​ຜີ​ວ. ຂ້າພະ​ເຈົ້າ​ແມ່ນ​ຜູ້​ທີ່ຢຽດຢາມ​ສີ​ຜິວ​ໜ້ອຍ​ທີ່​ສຸດ ທີ່​ທ່ານ​ເຄີຍ​ໄດ້​ສຳພາດ​ມານັ້ນ ຄື​ສິ່ງ​ທີ່​ຂ້າພ​ະ​ເຈົ້າ ​ສາມາດບອກ​ພວກ​ທ່ານ​ໄດ້.”" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4221620.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4221620.html","url":"https://lao.voanews.com/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4221620.html","headline":"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW","name":"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-24","dateModified":"2018-01-24 17:13:32Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"​​ປະທານາທິບໍດີ ດໍ​ໂນລ ທຣຳ ກ່າວ​ວ່າ “ບໍ່ ບໍ່​ແມ່ນ ຂ້າພ​ະ​ເຈົ້າ​ ບໍ່​​ເປັນ​ຄົນ​ຈຳ​ແນ​ກສີ​ຜີ​ວ. ຂ້າພະ​ເຈົ້າ​ແມ່ນ​ຜູ້​ທີ່ຢຽດຢາມ​ສີ​ຜິວ​ໜ້ອຍ​ທີ່​ສຸດ ທີ່​ທ່ານ​ເຄີຍ​ໄດ້​ສຳພາດ​ມານັ້ນ ຄື​ສິ່ງ​ທີ່​ຂ້າພ​ະ​ເຈົ້າ ​ສາມາດບອກ​ພວກ​ທ່ານ​ໄດ້.”"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4221620.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW",page_type:"4221620",page_name:"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW",short_headline:"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ...",long_headline:"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW",headline:"ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"24",pub_hour:"15",pub_minute:"00",pub_weekday:"Wednesday",categories:"news,world",slug:"human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists",section:"ໂລກ",english_section:"world",article_uid:"4221620"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1609076714?pageName=voa%3alao%3ar%3a4221620%3a%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1+%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94+hrw&amp;c6=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1+%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94+hrw&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1+%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94+hrw&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4221620&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close" />
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4200961.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4200961.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4221620&amp;SiteId=427&amp;r=1496680039&amp;it=0&amp;pd=20180124150032" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4221620" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4221620&amp;SiteId=427&amp;r=1496680039&amp;it=0&amp;pd=20180124150032" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4221620" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-24T22:00:32+07:00">
24.01.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<a class="html5PlayerImage" href="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w250_r1.jpg" alt="Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’" title="Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/01/c/c2/c233ea3d-3e01-4aad-af7b-ddbd960d6295_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4221621&SiteId=427&r=1496680039&it=0&pd=20180118165100" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/4221621.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/4221621.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4221621.html" target="_blank" title="Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’">Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4221621/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/4221621.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/4221621.html">https://lao.voanews.com/a/4221621.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4221621.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4221621.html&amp;text=Human+Rights+Watch+Calls+On+Leaders+To+Fight+Back+Against+%e2%80%98Authoritarian+Populists%e2%80%99" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4221621.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:28</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:28</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4221621.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Human Rights Watch Calls On Leaders To Fight Back Against ‘Authoritarian Populists’"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html&amp;text=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1+%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94+HRW" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html&amp;subject=ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html&amp;text=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87+%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1+%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94+HRW" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html&amp;subject=ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fhuman-rights-watch-calls-on-leaders-to-fight-authoritarian-populists%2f4221620.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ອົງການສິ້ງຊອມສິດທິ​ມະນຸດ ​ໄດ້ເຜີຍ​ແຜ່​ລາຍ​ງານ​ປະຈຳ​ປີ 2018 ຂອງ​ຕົນ ທີ່​ເວົ້າເຖິງ<br />
ສະພາບການດ້ານ​ສິດທິ​ມະນຸດ ​ໃນ​ຫຼາຍກວ່າ 90 ປະ​ເທດ. ອົງ​ການ​ດັ່ງກ່າວ ເວົ້າ​ວ່າ<br />
ເຫດການ​ຕ່າງໆ ​ໃນ​ຮອບ 12 ເດືອນ ຜ່ານ​ມາ ​ໄດ້​ສະ​ແດງ​ໃຫ້​ເຫັນ​ວ່າ ບັນດາ​ຜູ້ນຳທັງ<br />
ຫຼາຍ ​ຄວນ​ຈະ​ປະສົງທີ່ຈະແກ້ໄຂບັນຫາ ​ອັນ​ທີ່​ເອີ້ນ​ວ່າ <em><strong>“​ອຳນາດຜູກຂາດ ​ທີ່​ນິຍົມກັນ<br />
ທົ່ວໄປ​ນັ້ນ.” </strong></em>​ແຮນຣີ ຣິຈ​ແວ​ລ ມີລາຍງານ ຈາກນະຄອນຫຼວງ​ລອນດອນ ຊຶ່ງ​ວັນນະສອນ​<br />
ຈະນຳ​ລາຍ​ອຽດມາສະ​ເໜີ​ທ່ານ​ໃນ​ອັນ​ດັບ​ຕໍ່​ໄປ.</p>
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="" data-poster=""}>
<div class="" >
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithoutImage"
data-player_id=""
data-title="ລາຍງານປະຈຳປີ 2018 ຂອງອົງການສິ້ງຊອມສິດທິມະນຸດ"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/4221660.html" target="_blank" title="ລາຍງານປະຈຳປີ 2018 ຂອງອົງການສິ້ງຊອມສິດທິມະນຸດ">ລາຍງານປະຈຳປີ 2018 ຂອງອົງການສິ້ງຊອມສິດທິມະນຸດ</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VLA/2018/01/24/8059a4fb-e4c7-4d99-9852-e032f8f49166.mp3" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2018/01/24/8059a4fb-e4c7-4d99-9852-e032f8f49166_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2018/01/24/8059a4fb-e4c7-4d99-9852-e032f8f49166_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4221660&SiteId=427&r=1264795756&it=0&pd=20180124114600" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/4221660.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4221660.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4221660.html&amp;text=%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%88%e0%ba%b3%e0%ba%9b%e0%ba%b5+2018+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%bb%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%bb%89%e0%ba%87%e0%ba%8a%e0%ba%ad%e0%ba%a1%e0%ba%aa%e0%ba%b4%e0%ba%94%e0%ba%97%e0%ba%b4%e0%ba%a1%e0%ba%b0%e0%ba%99%e0%ba%b8%e0%ba%94" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4221660.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//lao.voanews.com/a/4221660.html">https://lao.voanews.com/a/4221660.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:04:53</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:04:53</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/01/24/8059a4fb-e4c7-4d99-9852-e032f8f49166_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4221660, 'ລາຍງານປະຈຳປີ 2018 ຂອງອົງການສິ້ງຊອມສິດທິມະນຸດ', null, '', '2018', '01', '24')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/01/24/8059a4fb-e4c7-4d99-9852-e032f8f49166.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4221660, 'ລາຍງານປະຈຳປີ 2018 ຂອງອົງການສິ້ງຊອມສິດທິມະນຸດ', null, '', '2018', '01', '24')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4221660/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ລາຍ​ງານ​ດັ່ງກ່າວ​ ອ້າງ​ວ່າ ສິດທິ​ມະນຸດ​ໃນສະຫະລັດ ​ໄດ້​ຖືກ​ໂຈມຕີ ນັບ​ຕັ້ງ​ແຕ່<br />
ການ​ເລືອກ​ຕັ້ງ​ປະທານາທິບໍດີດໍ​ໂນ​ລ ທຣຳເປັນຕົ້ນມາ.</p>
<p>ທ່ານ​ເດ​ວິດ ​ເມ​ຟາ​ມ (David Mepham) ຈາກ​ອົງການສິ້ງຊອມສິດທິ​ມະນຸດ​ ກ່າວ​ວ່າ<br />
<strong><em>“ການ​ໂຈມ​ຕີ ລະບົບ​ຕຸລາການ ການ​ໂຈມ​ຕີ​ພວກ​ສື່​ຂ່າວ ການ​ເກືອດ​ຫ້າມຕໍ່ຕ້ານ<br />
ພວກ</em></strong><em><strong>​ມຸສລິ​ມ, ການ​ໃສ່​ຮ້າຍ​ແລະໄພຂົ່ມຂູ່ຕໍ່ພວກຊົນ​ຊາດກຸ່ມ​ນ້ອຍ​ຕ່າງໆ.”</strong></em></p>
<p>​ໃນສັບປະ​ດາ​ນີ້ ປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ​ດໍ​ໂນລ ທຣຳ ໄດ້​ເປັນ​ເຈົ້າພາບ ​ມອບ​<br />
ລາງວັນ​ໃຫ້​ພວກ​ນັກ​ຂ່າວ ທີ່ທ່ານເອີ້ນວ່າ​ເຮັດ​ຂ່າວ​ປອມ ທີ່ເນັ້ນ​ເຖິງ ​ສິ່ງ​ທີ່​ທ່ານ​ອ້າງ​ວ່າ<br />
ສື່ສານມວນ​ຊົນ ​ໃນ​ສະຫະລັດ ​ເຂົ້າ​ຂ້າ​ງອອກ​ຂາ ຕໍ່ຕ້ານ​ເພິ່ນ. ຄຳ​ຕອບ​ຂອງ​ເພິ່ນ<br />
ສຳລັບ​ພວກ​ທີ່​ຕຳ​ໜິຕິຕຽນ​ເພິ່ນ​ ​ກໍຄື​ວ່າ ເພິ່ນ​ໄດ້​ຖືກ​ເລືອກ​ຕັ້ງ​ມາ​ແບບ​ປະຊາທິປະ​ໄຕ.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="ທ່ານ ເອັ​ມມານູແອລ ມາ​ຄຣົງ (Emmanuel Macron) ປະທານາທິບໍດີຝຣັ່ງ ຕ້ອນຮັບຄະນະອະຄັນຕຸກະ ໃນພະລາດຊະວັງອີລີເຊ່ ທີ່ປາຣີ, 12 ມັງກອນ 2018." src="https://gdb.voanews.com/261232B2-CF81-43F5-938B-D64E6C3F0CF3_w250_r1_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">ທ່ານ ເອັ​ມມານູແອລ ມາ​ຄຣົງ (Emmanuel Macron) ປະທານາທິບໍດີຝຣັ່ງ ຕ້ອນຮັບຄະນະອະຄັນຕຸກະ ໃນພະລາດຊະວັງອີລີເຊ່ ທີ່ປາຣີ, 12 ມັງກອນ 2018.</span>
</div>
</div>
<p>ປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ​ດໍ​ໂນລ ທຣຳ ກ່າວ​ວ່າ <em><strong>“ບໍ່ ບໍ່​ແມ່ນ ຂ້າພ​ະ​ເຈົ້າ​ບໍ່ເປັນ<br />
​ຄົນ​ຈຳ​ແນ​ກສີ​ຜີ​ວ. ຂ້າພະ​ເຈົ້າ​ແມ່ນ​ຜູ້​ທີ່ຢຽດຫຍາມ​ສີ​ຜິວ​ໜ້ອຍ​ທີ່​ສຸດ ທີ່​ທ່ານ​ເຄີຍ​ໄດ້​<br />
ສຳພາດ​ມາ ນັ້ນ ຄື​ສິ່ງ​ທີ່​ຂ້າພ​ະ​ເຈົ້າ​ສາມາດບອກ​ພວກ​ທ່ານ​ໄດ້.”</strong></em></p>
<p>ອົງການ​ສິ້ງຊອມ​ສິດທິ​ມະນຸດ ກ່າວ​ວ່າ ກະ​ແສຟອງ​ທີ່​ນິຍົມກັນຫຼາຍ ​ທີ່​ໄດ້​ນຳອອກ<br />
ເຜີຍແຜ່​ໄຊຊະນະ​ຂອງ​ທ່ານ​ທຣຳ ​ແລະ​ການ​ລົງ​ຄະ​ແນນ​ສຽງ​ຂອງອັງກິດ ອອກ​ຈາກ​<br />
ສະຫະພາບ​ຢູ​ໂຣບ ທີ່​ສິ້ນ​ສຸດ​ລົງ​ໃນປະເທດ​ຝຣັ່ງ ພ້ອມດ້ວຍ​ໄຊຊະນະ​ ຂອງ​ທ່ານ<br />
ເອັ​ມມານູແອລ ມາ​ຄຣົງ ທີ່​ຊະນະ​ໃນ​ການ​ເລືອກ​ຕັ້ງເປັນປະທານາທິບໍດີ.</p>
<p>ທ່ານ​ ​ເມ​ຟາ​ມ ກ່າວ​ຕື່ມ​ວ່າ <em><strong>“​ແລະ​ຂ້າພະ​ເຈົ້າ​ຄິດ​ວ່າ ບົດ​ຮຽນ​ທີ່​ພວກ​ເຮົາ ໄດ້ຖອດຖອນ<br />
ມາ​ຈາກສິ່ງ​ຕ່າງໆ​ນັ້ນ ຄວາມ​ຈິງ​ກໍ​ຄື​ວ່າ ປະຊາທິປະ​ໄຕ ​ພັກການເມືອງຕ່າງໆ ທີ່ເຊື່ອ<br />
ໃນເລື່ອງ​ສິດທິ​ມະນຸດ ​ແລະ​ພື້ນຖານ​ຂອງ​ເສ​ລິ​ພາບ ຄວນ​ຈະ​ເປັນທີ່ແຈ້ງຂາວໄປ​<br />
ຫຼາຍ​ກວ່າ​ນັ້ນ ​ແລະ​ຄວນ​ເປັນ​ການ​ຄ້ຳປະກັນ​ຂອງ​ ​ຄຸນ​ຄ່າຂອງ​ມັນ.”</strong></em></p>
<p>ອົງການ​ສິ້ງຊອມ​ສິດທິ​ມະນຸດ ​ໄດ້​ຍົກຍ້ອງ​ສະຫະພາບ​ຢູ​ໂຣບ ທີ່​ເນັ້ນຢໍ້າ​ຄຳ​ສັບ ທີ່​ວ່າ ລັດຖະບານທີ່ໃຊ້ອຳນາດຜູກຂາດ​ ​ໃນ​ຮັງ​ກາຣີ ​ແລະ​ໂປ​ແລນ. ​ແຕ່​ວ່າ ​ຕຳ​ໜິຕິຕຽນ<br />
ກຸ່ມທີ່​ກີດ​ກັນໂດຍການຕອບໂຕ້ ໂດຍການທັບມ້າງສື່ມວນຊົນ ​ແລະ​ການ​ເມືອງ<br />
ຝ່າຍຄ້ານໃນ​ເທີ​ກີ.</p>
<p>ທ່ານ​ ​ເມ​ຟາ​ມ ກ່າວ​ຕື່ມ​ວ່າ <em><strong>“ສະ​ນັ້ນ ມັນຈຶ່ງ​ແມ່ນ​ເກືອບ​ວ່າ ​ເປັນ ແບບ Faustian<br />
ຊຶ່ງວ່າ ໃຫ້ຈັດເອົາ​ພວກ​ອົບ​ພະຍົບອອກ​ໄປ ​ແລ້ວ​ພວກ​ເຮົາ​ກໍ​ຈະ​ອັດ​ປາກອັດ​ສຽງແລະບໍ່ເອົາຫົວຊາກັບພວກຕຳ​ໜິຕ້ອງຕິພວກເຮົາກ່ຽວ​ກັບເລື່ອງ​ສິດທິ​ມະນຸດ​.”</strong></em></p>
<p>ມຽນມາ​ແມ່ນ​ໄດ້​ຖືກ​ຕຳ​ໜິຕິຕຽນ​ຢ່າງ​ແຮງ ​ໃນ​ລາຍ​ງານ​ສະບັບ​ນີ້. ມີຊາວ​ໂຣຮິງ​ຢາ<br />
ມຸສລິ​ມ ​ປະມານ 700 ພັນຄົນ ​ໄດ້​ໜີຄວາມ​ຮຸນ​ແຮງ ຂອງ​ລັດຖະບານ​ທີ່​ໄດ້​ທຳ​ການ<br />
​ປະ​ຫັດ​ປະຫານ​ພວກ​ເຂົາ​ເຈົ້າ ​ໄປ​ຍັງ​ບັງ​ກລາ​ແດັຊ.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-video\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;World Report 2018 in Numbers - What’s the status of human rights where you live? \u0026lt;a href=\"https://twitter.com/hrw?ref_src=twsrc%5Etfw\"\u0026gt;@HRW\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/CZOBwCb31b\"\u0026gt;https://t.co/CZOBwCb31b\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/Rights2018?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Rights2018\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/PEQTJg8kXx\"\u0026gt;pic.twitter.com/PEQTJg8kXx\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Hugh Williamson (@HughAWilliamson) \u0026lt;a href=\"https://twitter.com/HughAWilliamson/status/953950535081742336?ref_src=twsrc%5Etfw\"\u0026gt;January 18, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>ທ່ານ​ ​ເມ​ຟາ​ມ ກ່າວ​ຕື່ມ​ວ່າ <em><strong>“​ນຶ່ງໃນ​ຫຼາຍສິ່ງ ທີ່​ພວກ​ເຮົາ ​ໄດ້​ຮຽກຮ້ອງ​ໃນ​ລາຍ​ງານ​ນັ້ນ<br />
ກໍ​ແມ່ນຄວາມ​ກົດ​ດັນ ​ໃຫ້​ເຈົ້າໜ້າທີ່ ມຽນມານຳ​ໃຊ້. ​ ເປັນ​ຫຍັງ​ຈຶ່ງ​ບໍ່​ມີ​ການ​ຮຽກຮ້ອງ<br />
​ທີ່​ແຈ່ມ​ແຈ້ງ ຈາກ​ທາງ​ລັດຖະບານ ​ໃນ​ທົ່ວ​ໂລກ ໃຫ້ລົງໂທດ​ຜູ້ນຳທະຫານຂອງ​ມຽນມາ”</strong></em></p>
<p>ອົງການ​ສິ້ງຊອມ​ສິດທິ​ມະນຸດ ກ່າວ​ວ່າ ການ​ປາບປາມ ​ສິດທິ​ມະນຸດ​ຂັ້ນພື້ນຖານ​ໃນ<br />
ຣັດ​ເຊຍ ​ແມ່ນ​ຂີ້ຮ້າຍທີ່​ສຸດ ນັບ​ຕັ້ງ​ແຕ່​ເສັດ​ສິ້ນ​ສົງຄາມ​ເຢັນ​ເປັນ​ຕົ້ນ​ມາ.</p>
<p>ປະທານາທິບໍດີ ອັບ​ດູລ ຟາ​ຕາ ​ແອ​ລ-ຊິດ​ຊີ ​ແຫ່ງ​ອີ​ຈິບ ​ໄດ້​ຕົກ​ຢູ່ໃນ​ການຕຳ​ນິຕິ​ຕຽນ<br />
​ຢ່າງແຮງ ສຳ​ຫຼັບ ການ​ກົດ​ຂີ່​ກຸ່ມ​ສັງຄົມ​ພົນລະ​ເຮືອນ ​ແລະ​ການ​ຄຸມ​ຂັງ​ແລະ​ການ​<br />
ປະຫານຊີວິດ.</p>
<p>ປະທານາທິບໍດີ​ໄນ​ເຈີ​ເຣຍ ທ່ານ ມູຮາມ​ມູດາ ບູຮາຣີ ​ໄດ້ໃຫ້ຄຳ​ໝັ້ນ​ສັນຍາ ວ່າ​ຈະ​ປັບປຸງ<br />
​ສິດທິ​ຂັ້ນ​ພື້ນຖານຕ່າງໆ, ​ແຕ່ວ່າ ລາຍ​ງານນີ້​ກັບ​ເວົ້າ​ວ່າ ​ບໍ່​ທັນ​ໄດ້ເຫັນອັນໃດດີຂຶ້ນມາເລີຍ​.</p>
<p>ອົງການ​ສິ້ງຊອມ​ສິດທິ​ມະນຸດ ​ແມ່ນ​ໄດ້​ຄືບ​ໜ້າ​ໃນ​ການ​ດຳ​ເນີນ​ການ ຕໍ່ສູ້ທາງ​ດ້ານ​ຄວາມ​<br />
ເທົ່າ​ທຽມ​ທາງເພດ ດ້ວຍ​ການ​ເດີນ​ຂະ​ບວນປະ​ທ້ວງຂອງ​ພວກ​ແມ່ຍິງ​ໃນ​ເດືອນ​ມັງກອນ<br />
ປີ 2017 ​ຢູ່ໃນ​ສະຫະລັດ ທີ່​ນຳ​ໄປ​ສູ່​ການ​ປະ​ທ້ວງ​ຢູ່ໃນ​ທົ່ວ​ໂລກນັ້ນ. </p>
<p><a class="wsw__a" href="https://www.voanews.com/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4213124.html" target="_blank">ອ່ານ​ຂ່າວ​ນີ້​ເພີ່ມຕື່ມ​ເປັນ​ພາສາ​ອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4221620p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4221620p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4201640.html"
onclick=""
class="img-wrap" title="ສຳນວນ Keep your eyes on the ball">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4f1516c4-ca70-4166-aa52-13cf1510ba72_tv_w100_r1.jpg" src="" alt="ສຳນວນ Keep your eyes on the ball">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4201640.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສຳນວນ Keep your eyes on the ball</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4204983.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ມີວິທີປົວ ໂຣກມະເຮັງ ແບບໃໝ່ ທີ່ບໍ່ຕ້ອງ ຜ່າຕັດ ແລະ ເຮັດເຄມີ ບໍາບັດ ແລ້ວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/75910012-c057-45be-a50d-2937cc47f086_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ມີວິທີປົວ ໂຣກມະເຮັງ ແບບໃໝ່ ທີ່ບໍ່ຕ້ອງ ຜ່າຕັດ ແລະ ເຮັດເຄມີ ບໍາບັດ ແລ້ວ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4204983.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ມີວິທີປົວ ໂຣກມະເຮັງ ແບບໃໝ່ ທີ່ບໍ່ຕ້ອງ ຜ່າຕັດ ແລະ ເຮັດເຄມີ ບໍາບັດ ແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-chamber-of-commerce-trade-mark/4220177.html"
onclick=""
class="img-wrap" title="ລາວສ້າງຕັ້ງ ສູນ​ພັດທະນາ​ ເຄື່ອງໝາຍການ​ຄ້າ ​ເພື່ອສົ່ງເສີມ ການສົ່ງອອກ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/30879A44-BFC1-49E3-B0CF-42FAA260CFF5_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ຕະຫລາດນັດສໍາລັບວາງສະແດງຜະລິດຕະພັນຂອງລາວ ທີ່ຈັດຂຶ້ນໃນ ນະຄອນຫລວງວຽງຈັນ ໃນປີ 2016 ທີ່ຜ່ານມາ ເພື່ອສົ່ງເສີມ ການຜະລິດສິນຄ້າ ເພື່ອສົ່ງອອກ ແລະຕອບສະໜອງ ຄວາມຕ້ອງການຊົມໃຊ້ພາຍໃນ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-chamber-of-commerce-trade-mark/4220177.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາວສ້າງຕັ້ງ ສູນ​ພັດທະນາ​ ເຄື່ອງໝາຍການ​ຄ້າ ​ເພື່ອສົ່ງເສີມ ການສົ່ງອອກ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4221620.html"
onclick=""
class="img-wrap" title="ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c233ea3d-3e01-4aad-af7b-ddbd960d6295_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/human-rights-watch-calls-on-leaders-to-fight-authoritarian-populists/4221620.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍງານ ປະຈຳປີ ຂອງ ອົງການສິ້ງຊອມ ສິດທິມະນຸດ HRW</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/special-counsels-office-questions-attorney-general-jeff-sessions/4221677.html"
onclick=""
class="img-wrap" title="ໄອຍະການພິເສດ ສອບຖາມ ລມຕ ຍຸຕິທຳ ທ່ານແຊັດຊັນສ໌ ແລະ ທ່ານໂຄມີ ອະດີດ ຜູ້ອຳນວຍການ FBI ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DA89BE90-6484-4ED9-A92F-286E9C24AE4A_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ສະຫະລັດ ທ່ານແຈັຟ ແຊັດຊັນສ໌ (Jeff Sessions) ກ່າວໃນລະຫວ່າງ ກອງປະຊຸມຖະແຫລງຂ່າວ ຢູ່ທີ່ກະຊວງຍຸຕິທຳ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/special-counsels-office-questions-attorney-general-jeff-sessions/4221677.html" onclick="">
<h4 class="media-block__title">
<span class="title">ໄອຍະການພິເສດ ສອບຖາມ ລມຕ ຍຸຕິທຳ ທ່ານແຊັດຊັນສ໌ ແລະ ທ່ານໂຄມີ ອະດີດ ຜູ້ອຳນວຍການ FBI </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/save-the-children-afghan-location-attacked/4221745.html"
onclick=""
class="img-wrap" title="ພວກກໍ່ການຮ້າຍ ໂຈມຕີ ກຸ່ມຊ່ວຍເຫຼືອສາກົນ ໃນພາກຕາເວັນອອກ ຂອງ ອັຟການິສຖານ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8BF11E90-C85E-4715-866D-D3CE7D603472_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ໝາໂຕນຶ່ງແລ່ນຢູ່ສະຖານທີ່ ທີ່ຖືກໂຈມຕີ ດ້ວຍລົດລະເບີດ ໃນນະຄອນຫຼວງ ກາບູລ, ປະເທດ ອັຟການິສຖານ. 31 ພຶດສະພາ, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/save-the-children-afghan-location-attacked/4221745.html" onclick="">
<h4 class="media-block__title">
<span class="title">ພວກກໍ່ການຮ້າຍ ໂຈມຕີ ກຸ່ມຊ່ວຍເຫຼືອສາກົນ ໃນພາກຕາເວັນອອກ ຂອງ ອັຟການິສຖານ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/philippines-mount-mayon-continues-to-erupt/4221683.html"
onclick=""
class="img-wrap" title="ພູໄຟມາຢອນ ຂອງຟີລິບປິນ ຍັງສົ່ງຂີ້ເທົ່າ ກຸ້ມຂຶ້ນສູ່ທ້ອງຟ້າ ແລະລາວາ ໄຫຼອອກມາ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/99FE9FE4-5804-46B3-BF86-DFE7F553EC92_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ພູໄຟມາຢອນ ສົ່ງຂີ້ເທົ່າ ກຸ້ມຂຶ້ນສູ່ທ້ອງຟ້າ ແລະລາວາໄຫລອອກມາ ໃນຂະນະທີ່ພູດັ່ງກ່າວ
ຍັງສືບຕໍ່ລະເບີດ ເຊິ່ງສາມາດແນມເຫັນໄດ້ ຈາກເມືອງດາຣາກາ ໃນແຂວງອາລເບ ຢູ່ທາງກ້ຳໃຕ້ ຂອງນະຄອນຫຼວງ ມະນີລາ ເມື່ອວັນທີ 23 ມັງກອນ 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/philippines-mount-mayon-continues-to-erupt/4221683.html" onclick="">
<h4 class="media-block__title">
<span class="title">ພູໄຟມາຢອນ ຂອງຟີລິບປິນ ຍັງສົ່ງຂີ້ເທົ່າ ກຸ້ມຂຶ້ນສູ່ທ້ອງຟ້າ ແລະລາວາ ໄຫຼອອກມາ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-lawmakers-refocus-bipartisan-immigration-deal/4221814.html"
onclick=""
class="img-wrap" title="ສະມາຊິກສະພາ ສະຫະລັດ ສຸມເຮັດວຽກ ກ່ຽວກັບ ຂໍ້ຕົກລົງຄົນເຂົ້າເມືອງ ອີກຄັ້ງນຶ່ງ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A594693E-1BF6-4E93-AB0D-F7697B495878_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ຜູ້ນຳສຽງສ່ວນຫຼາຍສະພາສູງ ທ່ານ ມິຈ ແມັກຄອນແນລ ຈາກລັດເຄັນຕັກກີ ຍ່າງເຂົ້າກອງປະຊຸມສະພາສູງ ລຸນຫຼັງການຮັບປະທານອາຫານທ່ຽງ ຂອງຄະນະ ນະໂຍບາຍ ສະພາສູງ ທີ່ຕຶກລັດຖະສະພາ ສະຫະລັດ, ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ. 23 ມັງກອນ, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/us-lawmakers-refocus-bipartisan-immigration-deal/4221814.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສະມາຊິກສະພາ ສະຫະລັດ ສຸມເຮັດວຽກ ກ່ຽວກັບ ຂໍ້ຕົກລົງຄົນເຂົ້າເມືອງ ອີກຄັ້ງນຶ່ງ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4221620",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>