
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=146" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ</title>
<meta name="title" content="ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ" />
<meta name="description" content="ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດຂອງ ເຢຍຣມະມັນ ທ່ານ ຮາຍໂກ ມາສ ໄດ້ຮຽກຮ້ອງ “ຄວາມກະຈ່າງແຈ້ງວ່າລາວຢູ່ໃສ ແລະ ປ່ອຍຕົວນັກໂທດການເມືອງທຸກຄົນໃນ ເບລາຣຸສ.”" />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5575010.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5575069.ltr" />
<meta content="ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ" property="og:title" />
<meta content="ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດຂອງ ເຢຍຣມະມັນ ທ່ານ ຮາຍໂກ ມາສ ໄດ້ຮຽກຮ້ອງ “ຄວາມກະຈ່າງແຈ້ງວ່າລາວຢູ່ໃສ ແລະ ປ່ອຍຕົວນັກໂທດການເມືອງທຸກຄົນໃນ ເບລາຣຸສ.”" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/belarus-opposition-figure-missing-germany-britain-demand-her-return/5575069.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/e42f6ff0-cb65-4392-aae1-e6e7c741532e_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/e42f6ff0-cb65-4392-aae1-e6e7c741532e_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/belarus-opposition-figure-missing-germany-britain-demand-her-return/5575069.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-09-08","dateModified":"2020-09-08 12:45:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/belarus-opposition-figure-missing-germany-britain-demand-her-return/5575069.html","url":"https://lao.voanews.com/a/belarus-opposition-figure-missing-germany-britain-demand-her-return/5575069.html","description":"ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດຂອງ ເຢຍຣມະມັນ ທ່ານ ຮາຍໂກ ມາສ ໄດ້ຮຽກຮ້ອງ “ຄວາມກະຈ່າງແຈ້ງວ່າລາວຢູ່ໃສ ແລະ ປ່ອຍຕົວນັກໂທດການເມືອງທຸກຄົນໃນ ເບລາຣຸສ.”","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/e42f6ff0-cb65-4392-aae1-e6e7c741532e_w1080_h608.jpg"},"name":"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=BesiKz_QHVJxNYJ-AAOjKmK6TxhdwO-rjJDlwb7rHnA1?&amp;av=0.1.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ",page_type:"article",page_name:"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ",short_headline:"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍ...",long_headline:"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ",headline:"ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/belarus-opposition-figure-missing-germany-britain-demand-her-return/5575069.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"09",pub_day:"08",pub_hour:"02",pub_minute:"00",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"belarus-opposition-figure-missing-germany-britain-demand-her-return",section:"ໂລກ",english_section:"world",article_uid:"5575069"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 112497096?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99%20%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%ab%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b2%e0%ba%9a%e0%ba%aa%e0%ba%b9%e0%ba%99%2c%20%e0%bb%80%e0%ba%a2%e0%ba%8d%e0%ba%a3%e0%ba%b0%e0%ba%a1%e0%ba%b1%e0%ba%99%20%e0%bb%81%e0%ba%a5%e0%ba%b0%20%e0%ba%ad%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b4%e0%ba%94%20%e0%ba%ae%e0%ba%bd%e0%ba%81%e0%ba%ae%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%9b%e0%bb%88%e0%ba%ad%e0%ba%8d%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%a5%e0%ba%b2%e0%ba%a7&amp;c6=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99%20%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%ab%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b2%e0%ba%9a%e0%ba%aa%e0%ba%b9%e0%ba%99%2c%20%e0%bb%80%e0%ba%a2%e0%ba%8d%e0%ba%a3%e0%ba%b0%e0%ba%a1%e0%ba%b1%e0%ba%99%20%e0%bb%81%e0%ba%a5%e0%ba%b0%20%e0%ba%ad%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b4%e0%ba%94%20%e0%ba%ae%e0%ba%bd%e0%ba%81%e0%ba%ae%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%9b%e0%bb%88%e0%ba%ad%e0%ba%8d%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%a5%e0%ba%b2%e0%ba%a7&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99%20%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa%20%e0%ba%ab%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b2%e0%ba%9a%e0%ba%aa%e0%ba%b9%e0%ba%99%2c%20%e0%bb%80%e0%ba%a2%e0%ba%8d%e0%ba%a3%e0%ba%b0%e0%ba%a1%e0%ba%b1%e0%ba%99%20%e0%bb%81%e0%ba%a5%e0%ba%b0%20%e0%ba%ad%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b4%e0%ba%94%20%e0%ba%ae%e0%ba%bd%e0%ba%81%e0%ba%ae%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%9b%e0%bb%88%e0%ba%ad%e0%ba%8d%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%a5%e0%ba%b2%e0%ba%a7&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5575069&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5556598.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5556598.html" >
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5575069&amp;SiteId=427&amp;r=1608940423&amp;it=0&amp;pd=20200908020058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5575069" data-lt-siteId="427"/>
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5575069&amp;SiteId=427&amp;r=1608940423&amp;it=0&amp;pd=20200908020058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5575069" data-lt-siteId="427"/>
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-09-08T09:00:58+07:00">
08.09.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/e42f6ff0-cb65-4392-aae1-e6e7c741532e_w250_r1_s.jpg" itemprop="url" alt="ນັກການເມືອງ ແລະ ຕົວແທນຂອງສະພາການປະສານງານ ສຳລັບບັນດາສະມາຊິກຝ່າຍຄ້ານ ເບລາຣຸສ ທ່ານນາງ ມາເຣຍ ໂຄເລັສນິໂຄວາ ເຂົ້າຮ່ວມກອງປະຊຸມໃນນະຄອນຫຼວງ ມິນສ໌, ເບລາຣຸສ. 24 ສິງຫາ, 2020. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ນັກການເມືອງ ແລະ ຕົວແທນຂອງສະພາການປະສານງານ ສຳລັບບັນດາສະມາຊິກຝ່າຍຄ້ານ ເບລາຣຸສ ທ່ານນາງ ມາເຣຍ ໂຄເລັສນິໂຄວາ ເຂົ້າຮ່ວມກອງປະຊຸມໃນນະຄອນຫຼວງ ມິນສ໌, ເບລາຣຸສ. 24 ສິງຫາ, 2020. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa+%e0%ba%ab%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b2%e0%ba%9a%e0%ba%aa%e0%ba%b9%e0%ba%99%2c+%e0%bb%80%e0%ba%a2%e0%ba%8d%e0%ba%a3%e0%ba%b0%e0%ba%a1%e0%ba%b1%e0%ba%99+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%ad%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%ae%e0%ba%bd%e0%ba%81%e0%ba%ae%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%9b%e0%bb%88%e0%ba%ad%e0%ba%8d%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%a5%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html&amp;subject=ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3%e0%ba%9d%e0%bb%88%e0%ba%b2%e0%ba%8d%e0%ba%84%e0%bb%89%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9a%e0%ba%a5%e0%ba%b2%e0%ba%a3%e0%ba%b8%e0%ba%aa+%e0%ba%ab%e0%ba%b2%e0%ba%8d%e0%ba%aa%e0%ba%b2%e0%ba%9a%e0%ba%aa%e0%ba%b9%e0%ba%99%2c+%e0%bb%80%e0%ba%a2%e0%ba%8d%e0%ba%a3%e0%ba%b0%e0%ba%a1%e0%ba%b1%e0%ba%99+%e0%bb%81%e0%ba%a5%e0%ba%b0+%e0%ba%ad%e0%ba%b1%e0%ba%87%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%ae%e0%ba%bd%e0%ba%81%e0%ba%ae%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%83%e0%ba%ab%e0%bb%89%e0%ba%9b%e0%bb%88%e0%ba%ad%e0%ba%8d%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%a5%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html&amp;subject=ຜູ້ນຳຝ່າຍຄ້ານ ເບລາຣຸສ ຫາຍສາບສູນ, ເຢຍຣະມັນ ແລະ ອັງກິດ ຮຽກຮ້ອງໃຫ້ປ່ອຍຕົວລາວ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbelarus-opposition-figure-missing-germany-britain-demand-her-return%2f5575069.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ທ່ານນາງ ມາເຣຍ ໂຄເລັສນິໂຄວາ, ຜູ້ນຳສະມາຊິກຂອງພັກຝ່າຍຄ້ານ ເບລາຣຸສ, ມີລາຍງານວ່າຖືກຈັບຕົວໄປໃນວັນຈັນວານນີ້ ໂດຍພວກຜູ້ຊາຍທີ່ບໍ່ສາມາດລະບຸຕົວໄດ້ໃນນະຄອນຫຼວງ ມິນສ໌, ແລະ ເຢຍຣະມັນ ກັບ ອັງກິດ ໄດ້ຮຽກຮ້ອງໃຫ້ປະທານາທິບໍດີ ອາເລັກແຊນເດີ ລູຄາເຊັນໂກ ເປີດ ເຜີຍວ່າລາວ ຢູ່ໃສ.</p>
<p>ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດຂອງ ເຢຍຣມະມັນ ທ່ານ ຮາຍໂກ ມາສ ໄດ້ຮຽກຮ້ອງ “ຄວາມກະຈ່າງແຈ້ງວ່າລາວຢູ່ໃສ ແລະ ປ່ອຍຕົວນັກໂທດການເມືອງທຸກຄົນໃນ ເບລາຣຸສ,” ໃນຄຳເຫັນທີ່ຂຽນໃນທວິດເຕີ ໂດຍກະຊວງການຕ່າງປະເທດ.</p>
<p>ທ່ານ ໂດມີນິກ ຣາບ, ລັດຖະມົນຕີກະຊວງການຕ່າງປະເທດຂອງ ອັງກິດ, ໃນຂຽນຂໍ້ຄວາມໃນທວິດເຕີວ່າ “ເປັນຫ່ວງຫຼາຍສຳລັບຄວາມປອດໄພຂອງ ທ່ານນາງ ມາເຣຍ ໂຄເລັສນິໂຄວາ ໃນ ເບລາຣຸສ. ລະບອບການປົກຄອງຂອງ ທ່ານ ລູຄາເຊັນໂກ ຕ້ອງເຮັດໃຫ້ການກັບຄືນມາຢ່າງປອດໄພຂອງລາວ ເປັນບູລິມະສິດສູງສຸດຂອງເຂົາເຈົ້າ. ລະບອບການປົກຄອງດັ່ງກ່າວຕ້ອງຢຸດຄວາມປ່າເຖື່ອນຕໍ່ພວກປະທ້ວງ, ປ່ອຍຕົວນັກໂທດການເມືອງ ແລະ ເລີ່ມການສົນທະນາກັບຝ່າຍຄ້ານ.”</p>
<p>ຜູ້ເຫັນເຫດການຄົນນຶ່ງທີ່ລະບຸຕົວວ່າເປັນນາງ ອານາສຕາເຊຍ ໄດ້ກ່າວຕໍ່ເວັບໄຊ້ Tut.by ຂອງ ເບລາຣຸສ ໃນວັນຈັນວານນີ້ວ່າ ລາວເຫັນທ່ານນາງ ມາເຣຍ ຖືກບັງຄັບໃຫ້ຂຶ້ນລົດເມນ້ອຍໃນຊຸດຢູ່ເຮືອນທຳມະດາໂດຍພວກຜູ້ຊາຍ ແລະ ຂັບລົດອອກໄປ.</p>
<p>ທ່ານນາງ ມາເຣຍ ແມ່ນແມ່ຍິງສາມຄົນສຸດທ້າຍທີ່ຍັງເຫຼືອຢູ່ໃນ ເບລາຣຸສ ຜູ້ທີ່ໄດ້ມາເຕົ້າໂຮມກັນໃນ ສະພາປະສານງານຝ່າຍຄ້ານ ເພື່ອພະຍາຍາມເອົາຊະນະທ່ານ ລູຄາເຊັນໂກ ໃນການເລືອກຕັ້ງທີ 9 ສິງຫາທີ່ຜ່ານມາ. ທ່ານຖືກປະກາດເປັນຜູ້ຊະນະເລີດໃນການເລືອກຕັ້ງດັ່ງກ່າວ, ແຕ່ບັນດາພັກຝ່າຍຄ້ານ, ພ້ອມກັບປະເທດ ສະຫະລັດ ແລະ ສະຫະພາບ ຢູໂຣບ ເວົ້າວ່າການເລືອກຕັ້ງທີ່ວ່ານັ້ນໄດ້ຖືກສໍ້ໂກງ.</p>
<p>ທ່ານນາງ ໂອລກາ ໂຄວາລໂຄວາ ເຊິ່ງແມ່ນພັນທະມິດຂອງທ່ານນາງ ມາເຣຍ ໄດ້ເດີນທາງໄປປະ ເທດ ໂປແລນ ໃນວັນເສົາທີ່ຜ່ານມາ, ໂດຍເວົ້າວ່າພວກ ເຈົ້າໜ້າທີ່ໄດ້ບັງຄັບໃຫ້ລາວອອກຈາກປະ ເທດ, ໃນຂະນະທີ່ຜູ້ນຳຄົນຫຼັກຂອງຝ່າຍຄ້ານ ເບລາຣຸສ ທ່ານນາງ ສວຽດລານາ ຊິຄານູສກາຢາ ໄດ້ເດີນທາງໄປປະເທດ ລິທົວເນຍ ກັບລູກຂອງລາວ ນັບຕັ້ງແຕ່ການເລືອກຕັ້ງ ສຳລັບສິ່ງທີ່ລາວ ເວົ້າວ່າ ເຮັດເພື່ອຄວາມປອດໄພຂອງລາວຂອງລາວເອງ.</p>
<p>ທ່ານ ມາສ, ລັດຖະມົນຕີການຕ່າງປະເທດ ເຢຍຣະມັນ, ກໍໄດ້ຂຽນຂໍ້ຄວາມໃນ ທວິດເຕີວ່າ ສະຫະ ພາບ ຢູໂຣບ ແມ່ນ “ກຳລັງເຮັດວຽກຢ່າງຮີບດ່ວນ ກ່ຽວກັບ ມາດຕະການລົງໂທດຕ່າງໆ. ຖ້າທ່ານ ລູຄາເຊັນໂກ ບໍ່ປ່ຽນແປງທິດທາງ, ພວກເຮົາຈະຕອບໂຕ້.”</p>
<p>ສະຫະພາບ ຢູໂຣບ ກຳລັງພະຍາຍາມທີ່ຈະວາງມາດຕະການລົງໂທດຕໍ່ ເຈົ້າໜ້າທີ່ອາວຸໂສ ເບລາຣຸສ 31 ຄົນ, ອີງຕາມລາຍງານຂອງອົງການຂ່າວ ຣອຍເຕີ ໃນວັນຈັນວານນີ້, ໂດຍອ້າງເຖິງນັກການທູດ ສະຫະພາບ ຢູໂຣບ ສາມຄົນ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/europe/belarus-opposition-figure-missing-germany-britain-demand-her-return" target="_blank">ອ່ານຂ່າວນີ້ເປັນພາສາອັງກິດ</a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" >
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/5572653.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ເຊີນຊົມວີດີໂອ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/80367ca4-6b62-4ac8-bf9a-05cfeba9df39_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມວີດີໂອ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/5572653.html" >
<h4 class="media-block__title media-block__title--size-2" title="ເຊີນຊົມວີດີໂອ">
ເຊີນຊົມວີດີໂອ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/sonmboun-saysinouan-share-experiences-in-fighting-with-covid-19/5572565.html" title="ສໍາພາດພິເສດກັບທ່ານ ສົມບູນ ທີ່ຫາກໍລອດຊີວິດ ມາຈາກການເປັນໂຄວິດ-19 ແລະນອນຢູ່ໂຮງໝໍ 11 ວັນ">
<h4 class="media-block__title media-block__title--size-4">
ສໍາພາດພິເສດກັບທ່ານ ສົມບູນ ທີ່ຫາກໍລອດຊີວິດ ມາຈາກການເປັນໂຄວິດ-19 ແລະນອນຢູ່ໂຮງໝໍ 11 ວັນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/lao-american-comment-about-president-trump-and-joe-biden-other-people-said-this-year-is-hard-to-pick-a-president/5569121.html" title="ຄົນ ລາວ ໃນ ສະຫະລັດ ສະແດງຄວາມຄິດເຫັນ ກ່ຽວກັບ ທ່ານ ທຣຳ ກັບ ທ່ານ ໄບດັນ, ບາງຄົນເວົ້າວ່າ ປີນີ້ເລືອກປະທານາທິບໍດີຍາກ">
<h4 class="media-block__title media-block__title--size-4">
ຄົນ ລາວ ໃນ ສະຫະລັດ ສະແດງຄວາມຄິດເຫັນ ກ່ຽວກັບ ທ່ານ ທຣຳ ກັບ ທ່ານ ໄບດັນ, ບາງຄົນເວົ້າວ່າ ປີນີ້ເລືອກປະທານາທິບໍດີຍາກ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/notorious-khmer-rouge-prison-commander-comrade-duch-dead-at-77/5567604.html" title="ສະຫາຍ ດຸສ ຜູ້ບັນຊາການຄຸກ ທີ່ມີຊື່ສຽງເນົ່າເໝັນ ຂອງຂະເໝນແດງ ໄດ້ເສຍຊີວິດແລ້ວ ລວມອາຍຸໄດ້ 77 ປີ">
<h4 class="media-block__title media-block__title--size-4">
ສະຫາຍ ດຸສ ຜູ້ບັນຊາການຄຸກ ທີ່ມີຊື່ສຽງເນົ່າເໝັນ ຂອງຂະເໝນແດງ ໄດ້ເສຍຊີວິດແລ້ວ ລວມອາຍຸໄດ້ 77 ປີ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/short-paragraphs-signed-aboard-uss-missouris-ended-wwii/5567602.html" title="ເອກະສານ 8 ວັກ ສັ້ນໆ ທີ່ເຊັນກັນຢູ່ເທິງກໍາປັ່ນລົບລໍານຶ່ງ ຂອງສະຫະລັດ ເຮັດໃຫ້ສົງຄາມໂລກຄັ້ງທີ II ຍຸຕິລົງໄດ້ ">
<h4 class="media-block__title media-block__title--size-4">
ເອກະສານ 8 ວັກ ສັ້ນໆ ທີ່ເຊັນກັນຢູ່ເທິງກໍາປັ່ນລົບລໍານຶ່ງ ຂອງສະຫະລັດ ເຮັດໃຫ້ສົງຄາມໂລກຄັ້ງທີ II ຍຸຕິລົງໄດ້&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/china-or-us-philippines-inches-toward-a-neutral-foreign-policy/5572595.html" title="ຟີລິບປິນ ຈະເລືອກ ຈີນ ຫຼື ສະຫະລັດ? ໃນຂະນະທີ່ເຂົາເຈົ້າ ພະຍາຍາມໃຊ້ ນະໂຍບາຍ ການຕ່າງປະເທດທີ່ເປັນກາງ">
<h4 class="media-block__title media-block__title--size-4">
ຟີລິບປິນ ຈະເລືອກ ຈີນ ຫຼື ສະຫະລັດ? ໃນຂະນະທີ່ເຂົາເຈົ້າ ພະຍາຍາມໃຊ້ ນະໂຍບາຍ ການຕ່າງປະເທດທີ່ເປັນກາງ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/governor-of-bokeo-admits-that-lao-officers-related-to-crimes-increasing/5575249.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຈົ້າແຂວງບໍ່ແກ້ວ ຍອມຮັບວ່າ ພະນັກງານຈຳນວນນຶ່ງ ມີສ່ວນພົວພັນ ກັບອາຊະຍາກຳເພີ່ມຂຶ້ນນັບມື້ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FB5ED815-2822-4068-966E-3BBA5E8D6754_w33_r1.jpg" src="" alt="ທ່ານ ທອງລຸນ ສີສຸລິດ, ນາຍົກລັດຖະມົນຕີ ລາວ, ສຳຫຼວດຢາເສບຕິດທີ່ຖືກຍຶດໄດ້." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/governor-of-bokeo-admits-that-lao-officers-related-to-crimes-increasing/5575249.html" >
<h4 class="media-block__title media-block__title--size-4" title="ເຈົ້າແຂວງບໍ່ແກ້ວ ຍອມຮັບວ່າ ພະນັກງານຈຳນວນນຶ່ງ ມີສ່ວນພົວພັນ ກັບອາຊະຍາກຳເພີ່ມຂຶ້ນນັບມື້ ">
ເຈົ້າແຂວງບໍ່ແກ້ວ ຍອມຮັບວ່າ ພະນັກງານຈຳນວນນຶ່ງ ມີສ່ວນພົວພັນ ກັບອາຊະຍາກຳເພີ່ມຂຶ້ນນັບມື້
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/stranded-refugees-plead-with-australia-to-ease-covid-19-border-closures/5575266.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ອົບພະຍົບທີ່ຕິດຄ້າງ ຢູ່ຕ່າງປະເທດ ຮຽກຮ້ອງໃຫ້ ອອສເຕຣເລຍ ຜ່ອນຜັນ ມາດຕະການ ປິດເຂດຊາຍແດນຍ້ອນ COVID-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1e0d28b0-e713-4dc0-8d82-c06618f32227_w33_r1.jpg" src="" alt="ປະຊາຊົນຍ່າງຢູ່ໃກ້ກັບໂຮງລະຄອນ Opera House, ນະຄອນ ຊິດນີ, ອອສເຕຣເລຍ. 2 ພະຈິກ, 2016." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/stranded-refugees-plead-with-australia-to-ease-covid-19-border-closures/5575266.html" >
<h4 class="media-block__title media-block__title--size-4" title="ອົບພະຍົບທີ່ຕິດຄ້າງ ຢູ່ຕ່າງປະເທດ ຮຽກຮ້ອງໃຫ້ ອອສເຕຣເລຍ ຜ່ອນຜັນ ມາດຕະການ ປິດເຂດຊາຍແດນຍ້ອນ COVID-19">
ອົບພະຍົບທີ່ຕິດຄ້າງ ຢູ່ຕ່າງປະເທດ ຮຽກຮ້ອງໃຫ້ ອອສເຕຣເລຍ ຜ່ອນຜັນ ມາດຕະການ ປິດເຂດຊາຍແດນຍ້ອນ COVID-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/anti-body-tests-hailed-as-route-to-return-to-normal-disappointment/5575071.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ການກວດພູມຕ້ານທານ ທີ່ໄດ້ຮັບການຍົກຍ້ອງ ເປັນເສັ້ນທາງໄປສູ່ສະພາບປົກກະຕິນັ້ນ ຖືວ່າເປັນຄວາມຜິດຫວັງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/95F52FD3-A2CB-4EBD-BA25-1DB17FD8C404_w33_r1.jpg" src="" alt="ຕັ່ງເປົ່າພັນໜ່ວຍ ທີ່ເປັນສັນຍາລັກຂອງການເສຍຊີວິດຈາກໄວໂຄໂຣນາ ທີ່ນະຄອນເທລາວີບ ປະເທດອິສຣາແອລ ວັນທີ 7 ການຍາ 2020. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/anti-body-tests-hailed-as-route-to-return-to-normal-disappointment/5575071.html" >
<h4 class="media-block__title media-block__title--size-4" title="ການກວດພູມຕ້ານທານ ທີ່ໄດ້ຮັບການຍົກຍ້ອງ ເປັນເສັ້ນທາງໄປສູ່ສະພາບປົກກະຕິນັ້ນ ຖືວ່າເປັນຄວາມຜິດຫວັງ">
ການກວດພູມຕ້ານທານ ທີ່ໄດ້ຮັບການຍົກຍ້ອງ ເປັນເສັ້ນທາງໄປສູ່ສະພາບປົກກະຕິນັ້ນ ຖືວ່າເປັນຄວາມຜິດຫວັງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-and-biden-clash-over-covid-19-vaccine-rhetoric/5575095.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ທຣໍາ ແລະ ທ. ໄບເດັນໃຊ້ຄໍາເວົ້າ ໂຈມຕີກັນ ກ່ຽວກັບ ຢາວັກຊີນ ກັນພະຍາດໂຄວິດ-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f81ca834-1b56-4ffd-92f2-5af75d8bd146_w33_r1.jpg" src="" alt="ພາບທີ່ເອົາມາຮຽງກັນທີ່ມີ ປະທານາທິບໍດີ ດໍໂນລ ທຣໍ (ຊ້າຍ) ກ່າວຕໍ່ພວກນັກຂ່າວໃນວັນທີ ແລະ ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/trump-and-biden-clash-over-covid-19-vaccine-rhetoric/5575095.html" >
<h4 class="media-block__title media-block__title--size-4" title="ປ. ທຣໍາ ແລະ ທ. ໄບເດັນໃຊ້ຄໍາເວົ້າ ໂຈມຕີກັນ ກ່ຽວກັບ ຢາວັກຊີນ ກັນພະຍາດໂຄວິດ-19">
ປ. ທຣໍາ ແລະ ທ. ໄບເດັນໃຊ້ຄໍາເວົ້າ ໂຈມຕີກັນ ກ່ຽວກັບ ຢາວັກຊີນ ກັນພະຍາດໂຄວິດ-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/portland-oregon-protesters-light-fire-near-police-precinct/5575160.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ພວກປະທ້ວງ ຈູດດກອງໄຟ ຢູ່ໃກ້ໆກົມຕຳຫຼວດ ໃນນະຄອນປອດແລນ ລັດອໍຣກອນ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/79d4ac31-2040-42d9-9497-1842158b4011_w33_r1.jpg" src="" alt="ຜູ້ປະທ້ວງຄົນນຶ່ງ ຊ່ອຍຜູ້ປະທ້ວງອີກຄົນນຶ່ງ ຖອຍອອກໄປຫຼັງຈາກເກີດການປະທະກັນກັບຕຳຫຼວດ ເປັນເວລາ 100 ຄືນຕິດຕໍ່ກັນ ໃນການປະທ້ວງຕໍ່ຕ້ານການກະທຳຄວາມຮຸນແຮ ຂອງຕຳຫຼວດ ແລະຄວາມບໍ່ສະເໝີພາບຂອງເຊື້ອຊາດ, ຢູ່ໃນນະຄອນປອດແລນ ລັດອໍຣກອນ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/portland-oregon-protesters-light-fire-near-police-precinct/5575160.html" >
<h4 class="media-block__title media-block__title--size-4" title="ພວກປະທ້ວງ ຈູດດກອງໄຟ ຢູ່ໃກ້ໆກົມຕຳຫຼວດ ໃນນະຄອນປອດແລນ ລັດອໍຣກອນ ">
ພວກປະທ້ວງ ຈູດດກອງໄຟ ຢູ່ໃກ້ໆກົມຕຳຫຼວດ ໃນນະຄອນປອດແລນ ລັດອໍຣກອນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/fearing-arrest-two-australian-journalists-leave-china/5575268.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຍ້ອນຢ້ານຖືກຈັບ ນັກຂ່າວຊາວອອສເຕເຣຍ 2 ຄົນ ຈຶ່ງໜີອອກໄປຈາກ ຈີນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a878937a-2bab-4df5-b4ad-d1eca1b740a8_w33_r1.jpg" src="" alt="ພາບຢູ່ໃນວີດິໂອ, ທ່ານ Bill Birtles, ນັກຂ່າວຊາວອອສເຕຣເລຍ ກ່າວຕໍ່ພວກນັກຂ່າວຫລັງຈາກລາວໄປເຖິງສະໜາມບິນຂອງ ນະຄອນຊິດນີຂອງອອສເຕຣເລຍໃນວັນທີ 8, 2020" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/fearing-arrest-two-australian-journalists-leave-china/5575268.html" >
<h4 class="media-block__title media-block__title--size-4" title="ຍ້ອນຢ້ານຖືກຈັບ ນັກຂ່າວຊາວອອສເຕເຣຍ 2 ຄົນ ຈຶ່ງໜີອອກໄປຈາກ ຈີນ">
ຍ້ອນຢ້ານຖືກຈັບ ນັກຂ່າວຊາວອອສເຕເຣຍ 2 ຄົນ ຈຶ່ງໜີອອກໄປຈາກ ຈີນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5575069",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>