
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "108";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ</title>
<meta name="title" content="ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ" />
<meta name="description" content="ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ​ນິ​ໂຄ​ລັ​ສ ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ທ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4787911.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4788210.ltr" />
<meta content="ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ" property="og:title" />
<meta content="ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ​ນິ​ໂຄ​ລັ​ສ ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ທ່ານ​ເຕັມ​ໃຈ ທີ່​ຈະ​ພົບ​ປະ ກັບ​ທູດ​ພິ​ເສດ ຂອງ​ສະ​ຫະ​ລັດ ຮັບ​ຜິດ​ຊອບ ກ່ຽວ​ກັບ​ເລື້ອງ ເວ​ເນ​ຊູ​ເອ​ລາ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4788210.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/FB77074C-2459-4EAB-B7AE-AC25D672C7A4_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/FB77074C-2459-4EAB-B7AE-AC25D672C7A4_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4788210.html","url":"https://lao.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4788210.html","headline":"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ","name":"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/FB77074C-2459-4EAB-B7AE-AC25D672C7A4_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-15","dateModified":"2019-02-15 13:55:58Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ​ນິ​ໂຄ​ລັ​ສ ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ທ່ານ​ເຕັມ​ໃຈ ທີ່​ຈະ​ພົບ​ປະ ກັບ​ທູດ​ພິ​ເສດ ຂອງ​ສະ​ຫະ​ລັດ ຮັບ​ຜິດ​ຊອບ ກ່ຽວ​ກັບ​ເລື້ອງ ເວ​ເນ​ຊູ​ເອ​ລາ.","articleSection":"ໂລກ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4788210.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.29.0.0&amp;cb=108" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=108"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=108"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ",page_type:"4788210",page_name:"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ",short_headline:"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ...",long_headline:"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ",headline:"ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"15",pub_hour:"03",pub_minute:"00",pub_weekday:"Friday",categories:"news,world",slug:"venezuelan-fm-warns-against-foreign-interference",section:"ໂລກ",english_section:"world",article_uid:"4788210"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 2108484856?pageName=voa%3alao%3ar%3a4788210%3a%e0%ba%9b.+%e0%ba%a1%e0%ba%b2%e2%80%8b%e0%ba%94%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a5%e0%ba%a1%e2%80%8b%e0%ba%95+%e0%ba%95%e0%bb%88%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94+%e0%bb%80%e0%ba%a7%e2%80%8b%e0%bb%80%e0%ba%99%e2%80%8b%e0%ba%8a%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%ad%e2%80%8b%e0%ba%a5%e0%ba%b2+%e0%bb%80%e0%ba%88%e2%80%8b%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%88%e0%ba%b2+%e2%80%8b%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%bb%86+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%97%e0%ba%b9%e0%ba%94%e2%80%8b%e0%ba%9e%e0%ba%b4%e2%80%8b%e0%bb%80%e0%ba%aa%e0%ba%94+%e0%ba%aa%e2%80%8b%e0%ba%ab%e0%ba%a5&amp;c6=%e0%ba%9b.+%e0%ba%a1%e0%ba%b2%e2%80%8b%e0%ba%94%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a5%e0%ba%a1%e2%80%8b%e0%ba%95+%e0%ba%95%e0%bb%88%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94+%e0%bb%80%e0%ba%a7%e2%80%8b%e0%bb%80%e0%ba%99%e2%80%8b%e0%ba%8a%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%ad%e2%80%8b%e0%ba%a5%e0%ba%b2+%e0%bb%80%e0%ba%88%e2%80%8b%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%88%e0%ba%b2+%e2%80%8b%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%bb%86+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%97%e0%ba%b9%e0%ba%94%e2%80%8b%e0%ba%9e%e0%ba%b4%e2%80%8b%e0%bb%80%e0%ba%aa%e0%ba%94+%e0%ba%aa%e2%80%8b%e0%ba%ab%e0%ba%a5&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b.+%e0%ba%a1%e0%ba%b2%e2%80%8b%e0%ba%94%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a5%e0%ba%a1%e2%80%8b%e0%ba%95+%e0%ba%95%e0%bb%88%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94+%e0%bb%80%e0%ba%a7%e2%80%8b%e0%bb%80%e0%ba%99%e2%80%8b%e0%ba%8a%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%ad%e2%80%8b%e0%ba%a5%e0%ba%b2+%e0%bb%80%e0%ba%88%e2%80%8b%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%88%e0%ba%b2+%e2%80%8b%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%bb%86+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%97%e0%ba%b9%e0%ba%94%e2%80%8b%e0%ba%9e%e0%ba%b4%e2%80%8b%e0%bb%80%e0%ba%aa%e0%ba%94+%e0%ba%aa%e2%80%8b%e0%ba%ab%e0%ba%a5&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4788210&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4767961.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4767961.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4788210&amp;SiteId=427&amp;r=267760571&amp;it=0&amp;pd=20190215030058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4788210" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4788210&amp;SiteId=427&amp;r=267760571&amp;it=0&amp;pd=20190215030058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4788210" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-15T10:00:58+07:00">
15.02.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/FB77074C-2459-4EAB-B7AE-AC25D672C7A4_w250_r1_s.jpg" itemprop="url" alt="ລ​ັດ​ຖະ​ມົນ​ຕີ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ​ຮໍ​ເຮ ອາ​ເຣຍ​ຊາ ທີ່ກອງ​ປະ​ຊຸມ​ຖະ​ແຫຼງ​ຂ່າວ ທີ່​ຫ້ອມ​ລ້ອມ​ຈາກ​ພວກ​ນັກ​ການ​ທູດ ຂອງ​ຫຼາຍໆ​ປະ​ເທດ ທີ່​ສະ​ໜັບ​ສະ​ໜຸນ​ເວ​ເນ​ຊູ​ເອ​ລາ ຢູ່​ສຳ​ນັກ​ງານ​ໃຫຍ່​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ ໃນ​ນະ​ຄອນ​ນິວຢອກ. (14 ກຸມ​ພາ 2019)
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ລ​ັດ​ຖະ​ມົນ​ຕີ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ​ຮໍ​ເຮ ອາ​ເຣຍ​ຊາ ທີ່ກອງ​ປະ​ຊຸມ​ຖະ​ແຫຼງ​ຂ່າວ ທີ່​ຫ້ອມ​ລ້ອມ​ຈາກ​ພວກ​ນັກ​ການ​ທູດ ຂອງ​ຫຼາຍໆ​ປະ​ເທດ ທີ່​ສະ​ໜັບ​ສະ​ໜຸນ​ເວ​ເນ​ຊູ​ເອ​ລາ ຢູ່​ສຳ​ນັກ​ງານ​ໃຫຍ່​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ ໃນ​ນະ​ຄອນ​ນິວຢອກ. (14 ກຸມ​ພາ 2019)
</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html&amp;text=%e0%ba%9b.+%e0%ba%a1%e0%ba%b2%e2%80%8b%e0%ba%94%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a5%e0%ba%a1%e2%80%8b%e0%ba%95+%e0%ba%95%e0%bb%88%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94+%e0%bb%80%e0%ba%a7%e2%80%8b%e0%bb%80%e0%ba%99%e2%80%8b%e0%ba%8a%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%ad%e2%80%8b%e0%ba%a5%e0%ba%b2+%e0%bb%80%e0%ba%88%e2%80%8b%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%88%e0%ba%b2+%e2%80%8b%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%bb%86+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%97%e0%ba%b9%e0%ba%94%e2%80%8b%e0%ba%9e%e0%ba%b4%e2%80%8b%e0%bb%80%e0%ba%aa%e0%ba%94+%e0%ba%aa%e2%80%8b%e0%ba%ab%e0%ba%a5"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html&amp;subject=ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html&amp;text=%e0%ba%9b.+%e0%ba%a1%e0%ba%b2%e2%80%8b%e0%ba%94%e0%ba%b9%e2%80%8b%e0%bb%82%e0%ba%a3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a5%e0%ba%a1%e2%80%8b%e0%ba%95+%e0%ba%95%e0%bb%88%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%97%e0%ba%94+%e0%bb%80%e0%ba%a7%e2%80%8b%e0%bb%80%e0%ba%99%e2%80%8b%e0%ba%8a%e0%ba%b9%e2%80%8b%e0%bb%80%e0%ba%ad%e2%80%8b%e0%ba%a5%e0%ba%b2+%e0%bb%80%e0%ba%88%e2%80%8b%e0%ba%a5%e0%ba%b0%e2%80%8b%e0%ba%88%e0%ba%b2+%e2%80%8b%e0%ba%a5%e0%ba%b1%e0%ba%9a%e0%bb%86+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%ba%97%e0%ba%b9%e0%ba%94%e2%80%8b%e0%ba%9e%e0%ba%b4%e2%80%8b%e0%bb%80%e0%ba%aa%e0%ba%94+%e0%ba%aa%e2%80%8b%e0%ba%ab%e0%ba%a5"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html&amp;subject=ປ. ມາ​ດູ​ໂຣ ກ່າວ​ວ່າ ລມ​ຕ ຕ່າງ​ປະ​ເທດ ເວ​ເນ​ຊູ​ເອ​ລາ ເຈ​ລະ​ຈາ ​ລັບໆ ກັບ ທູດ​ພິ​ເສດ ສ​ຫລ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fvenezuelan-fm-warns-against-foreign-interference%2f4788210.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ລັດ​ຖະ​ມົນ​ຕີ​ການ​ຕ່າງ​ປະ​ເທດຂອງ​ເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານຮໍ​ເຮ ອາ​ເຣຍ​ຊາ ໄດ້​ເປີດ​ການ​ເຈ​ລະ​ຈາແບບ​ລັບໆ ​ກັບ​ທູດ​ພິ​ເສດຂອງ​ສະ​ຫະ​ລັດ ຮັບ​ຜິດ​ຊອບ​ກ່ຽວ​ກັບ​ປະ​ເທດ​ເວ​ເນ​ຊູ​ເອ​ລາ ຢູ່​ທີ່​ນະ​ຄອນ​ນິວຢອກ ອີງ​ຕາມ​ການ​ເປີດ​ເຜີຍ​ຂອງ​ປະ​ທາ​ນາ​ທິ​ບໍດີນິ​ໂຄ​ລັ​ສ ມາ​ດູ​ໂຣ.</p>
<p>ທ່ານ​ມາ​ດູ​ໂຣ ກ່າວ​ຕໍ່​ອົງ​ການ​ຂ່າວ​ເອ​ພີ​ວ່າ ທ່ານ​ອາ​ເຣຍ​ຊາ ໄດ້​ເຊີນ​ທູດ​ພິ​ເສດ​ສະ​ຫະ​ລັດ ທ່ານ​ແອ​ລ​ລີ​ອອດ ແອ​ແບ​ຣັມ ໄປ​ນ​ະ​ຄອນ​ຫຼວງ​ກາ​ຣາ​ກາ​ສ “ຢ່າງເປັນ​ການ​ສ່ວນໂຕ ແບບ​ເປີດ​ເຜີຍ ​ຫຼື​ແບບ​ລັບ​ໆກໍ​ໄດ້.”</p>
<p>ທ່ານ​ມາ​ດູ​ໂຣ ກ່າວ​ຕື່ມ​ວ່າ “​ຖ້າ​ທ່ານ​ຕ້ອງ​ການ​ຢາກ​ພົບ​ປະ ມີ​ພຽງ​ແຕ່ບອກ​ຂ້າພະ​ເຈົ້າ​ວ່າ​ເວ​ລາ​ໃດ ຢູ່​ບ່ອນ​ໃດ ແລະ​ແບບ​ໃດ ແລ້ວ​ຂ້າ​ພະ​ເຈົ້າ​ກໍ​ຈະ​ໄປ​ທີ່ນັ້ນ.”</p>
<p>ເຈົ້າ​ໜ້າ​ທີ່​ອະ​ວຸ​ໂສ​ທ່ານ​ນຶ່ງ​ຂອງ​ເວ​ເນ​ຊູ​ເອ​ລາ​ກ່າວ​ວ່າ ​ທ່ານ​ແອ​ແບ​ຣັມ​ແລະ​ທ່ານ​ອາ​ເຣຍ​ຊາ​ໄດ້​ພົບ​ປະ​ກັນ​ສອງ​ເທື່ອ​ແລ້ວ ຢູ່​ນະ​ຄອນ​ນິວຢອກ.</p>
<p>ມາ​ຈົນ​ຮອດ​ປັດ​ຈຸ​ບັນ​ ເຈົ້າ​ໜ້າ​ທີ່​ສະ​ຫະ​ລັດ​ຍັງ​ບໍ່​ໃຫ້​ຄວາມ​ເຫັນ​ໃດໆ​ເທື່​ອ​ກ່ຽວ​ກັບ​ເລື້ອງນີ້. ໃນ​ສັບ​ປະ​ດາ​ແລ້ວ ທ່ານ​ແອ​ແບ​ຣັມ ກ່າວ​ວ່​າ “ເວ​ລາ​ໃນ​ການ​ເຈ​ລະ​ຈາກັບ​ທ່ານ​ມາ​ດູ​ໂຣ ໄດ້​ຜ່ານ​ມາ​ແຕ່​ດົນ​ແລ້ວ.”</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/9376c59b-6983-403f-92d3-4b151c5d13c3_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Neighbors Mull Ways to Get Aid Into Venezuela"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/9376c59b-6983-403f-92d3-4b151c5d13c3_tv_w250_r1.jpg" alt="Neighbors Mull Ways to Get Aid Into Venezuela" title="Neighbors Mull Ways to Get Aid Into Venezuela" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/9376c59b-6983-403f-92d3-4b151c5d13c3_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4788009&SiteId=427&r=1996088181&it=0&pd=20190215061100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Neighbors Mull Ways to Get Aid Into Venezuela"data-sdkamp="false" data-sdktitle="Neighbors Mull Ways to Get Aid Into Venezuela" data-sdkvideo="html5" data-sdkid="4788009" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4788009.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/9376c59b-6983-403f-92d3-4b151c5d13c3_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/venezuelan-fm-warns-against-foreign-interference/4788009.html" target="_blank" title="Neighbors Mull Ways to Get Aid Into Venezuela">Neighbors Mull Ways to Get Aid Into Venezuela</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4788009.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4788009.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4788009.html&amp;text=Neighbors+Mull+Ways+to+Get+Aid+Into+Venezuela"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4788009.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4788009.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:19
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4788009.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_mobile.mp4?download=1" title="270p | 6.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4788009, 'Neighbors Mull Ways to Get Aid Into Venezuela', null, 'Zlatica Hoke', '2019', '02', '15')">
270p | 6.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3.mp4?download=1" title="360p | 10.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4788009, 'Neighbors Mull Ways to Get Aid Into Venezuela', null, 'Zlatica Hoke', '2019', '02', '15')">
360p | 10.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_hq.mp4?download=1" title="720p | 61.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4788009, 'Neighbors Mull Ways to Get Aid Into Venezuela', null, 'Zlatica Hoke', '2019', '02', '15')">
720p | 61.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/02/9/93/9376c59b-6983-403f-92d3-4b151c5d13c3_fullhd.mp4?download=1" title="1080p | 50.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4788009, 'Neighbors Mull Ways to Get Aid Into Venezuela', null, 'Zlatica Hoke', '2019', '02', '15')">
1080p | 50.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>ສະ​ຫະ​ລັດ​ແມ່ນ​ປະ​ເທດ​ທຳ​ອິດ ໃນ​ຈຳ​ນວນ​ປະ​ມ​ານ 50 ປະ​ເທດ​ທີ່​ຮັບ​ຮູ້​ຜູ້​ນຳ​ຝ່າຍ​ຄ້ານ ພ້ອມ​ທັງ​ເປັນ​ປະ​ທານ​ສະ​ພາ​ແຫ່ງ​ຊາດເວ​ເນ​ຊູ​ເອ​ລາ ທ່ານ ຮ​ວານ ກວາ​ອີ​ໂດ ວ່າ​ເປັນ​ປະ​ທາ​ນາ​ທິ​ບໍ​ດີຊົ່ວ​ຄາວ​ຂອງ​ປະ​ເທດ ບໍ່​ແມ່ນ​ທ່ານ​ມາ​ດູ​ໂຣ ຊຶ່ງ​ການ​ເລືອກ​ຕັ້ງ​ຂອງ​ທ່ານ​ໃນ​ປີ​ກາຍນີ້ ທັງ​ສະ​ຫະ​ລັດ​ແລະ​ພັກ​ຝ່າຍ​ຄ້ານ​ຖື​ວ່າ<br />
ເປັນ​ແຜນ​ການ​ຫຼອກ​ລວງນັ້ນ.</p>
<p>ທ່ານ​ອາ​ເຣຍ​ຊາ ກ່າວ​ໃນ​ວັນ​ພະ​ຫັດ​ວານນີ້​ວ່າ ທ່ານ​ໄດ້​ແຈ້ງ​ໃຫ້​ພວກ​ນັກ​ການ​ທູດ​ຈຳ​ນວນ​ນຶ່ງ ທີ່​ເຊື່ອ​ວ່າ​ສະ​ຫະ​ລັດ​ແລະ​ປະ​ເທດ​ອື່ນໆ​ໄດ້​ລ່ວງ​ລະ​ເມີດ​ຕໍ່​ກົດບັດ​ອົງ​ການ​ສ​ະ​ຫະ​ປະ​ຊາ​ຊາດ ໃນ​ການ​ບໍ່​ເຂົ້າ​ແຊກ​ແຊງ​ບັນ​ດາ​ປະ​ເທດ​ສະ​ມາຊິກ​.</p>
<p>ທ່ານ​ອາ​ເຣຍ​ຊາ​ໄດ້​ຫ້ອມ​ລ້ອມ​ໂດຍ​ພວກ​ນັກ​ການ​ທູດຈາກ 16 ປະ​ເທດ ຮວມ​ທັງ​ ຣັດ​ເຊຍ ຈີນ ອີ​ຣ່ານ ເກົາ​ຫຼີ​ເໜືອ ແລະ​ຄິ​ວ​ບາ ເວ​ລາ​ທ່ານ​ພົບ​ກັບ​ພວກ​ນັກ​ຂ່າວ ທີ່​ສຳ​ນັກ​ງານ​ໃຫຍ່ ​ອົງ​ການ​ສະ​ຫະ​ປະ​ຊາ​ຊາດ. ບັນ​ດາ​ປະ​ເທດ​ເຫຼົ່າ​ນີ້​ແມ່ນ​ຍັງສືບ​ຕໍ່​ໃຫ້​ການ​ສະ​ໜັບ​ສະ​ໜຸນ ເວ​ເນ​ຊູ​ເອ​ລາ.</p>
<p>ທ່ານ​ອາ​ເຣ​ຍ​ຊາ ກ່າວ​ວ່າ “ພວກ​ເຮົາ​ທັງ​ໝົດ ​ແມ່ນ​ຕ່າງ​ກໍ​ມີ​ສິດ​ທິ ທີ່​ຈະ​ດຳ​ລົງ​ຊີ​ວິດໂດຍ​ປາ​ສະ​ຈາ​ກການ​ຂົ່ມ​ຂູ່​ຕໍ່​ການ​ໃຊ້​ກຳ​ລັງ ແລະ​ໂດຍ​ປາ​ສະ​ຈາ​ການ​ນຳ​ໃຊ້​ມາດຕະ​ການບີບ​ບັງ​ຄັບທີ່​ຜິດ​ກົດ​ໝາຍ​ຕາມ​ລຳ​ພັງ​ຝ່າຍ​ດຽວ.”</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/venezuelan-fm-warns-against-foreign-interference/4787911.html" target="_blank">​ອ່ານ​ຂ່າວນີ້​ຕື່ມ​ເປັນ​ພາ​ສາ​ອັງ​ກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4788210p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4788210p0.html" id="load-comments">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445493.html" class="img-wrap" title="ສຳນວນ Cut from the same cloth">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/747582b3-40b5-4ac1-b415-42a7ca7e5950_tv_w100_r1.jpg" src="" alt="ສຳນວນ Cut from the same cloth">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445493.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Cut from the same cloth</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/tech-military-new-space-transport-supplies/4785104.html" class="img-wrap" title="ອະວະກາດ: ພົມແດນ ໃນການສັນຈອນ ແຫ່ງໃໝ່ ຂອງ ກອງທັບ ສະຫະລັດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/adadac07-bad3-4482-a645-90b430e20bc6_tv_w100_r1.jpg" src="" alt="ອະວະກາດ: ພົມແດນ ໃນການສັນຈອນ ແຫ່ງໃໝ່ ຂອງ ກອງທັບ ສະຫະລັດ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/tech-military-new-space-transport-supplies/4785104.html" >
<h4 class="media-block__title">
<span class="title">ອະວະກາດ: ພົມແດນ ໃນການສັນຈອນ ແຫ່ງໃໝ່ ຂອງ ກອງທັບ ສະຫະລັດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/there-are-corruptions-occur-at-all-level-within-lao-party-and-government/4786880.html" class="img-wrap" title="ການທຸຈະລິດ ເກີດຂຶ້ນ ໃນທຸກລະດັບຊັ້ນ ໃນວົງການພັກ-ລັດ ທັງຍັງແກ້ໄຂ ໄດ້ຍາກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/97E4F631-7332-43FD-8BAB-A3800266C91B_w33_r1.jpg" src="" alt="ທ່ານບຸນທອງ ຈິດມະນີ ປະທານອົງການກວດກາລັດຖະບານ ແລະປະທານຄະນະກຳມະການລະດັບຊາດ ເພື່ອຕ້ານການສໍ້ລາດບັງຫຼວງ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a> <a href="/a/there-are-corruptions-occur-at-all-level-within-lao-party-and-government/4786880.html" >
<h4 class="media-block__title">
<span class="title">ການທຸຈະລິດ ເກີດຂຶ້ນ ໃນທຸກລະດັບຊັ້ນ ໃນວົງການພັກ-ລັດ ທັງຍັງແກ້ໄຂ ໄດ້ຍາກ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-rebukes-eu-allies-over-iran-deal/4788221.html" class="img-wrap" title="ສະ​ຫະ​ລັດ ຕຳ​ໜິ ​ພັນ​ທະ​ມິດ ​ຢູ​ໂຣບ ກ່ຽວ​ກັບ ​ຂໍ້​ຕົກ​ລົງ​ນິວ​ເຄລຍ ກັບ ອີ​ຣ່ານ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/63F27B22-398E-471A-B959-7BC91367DA84_cx6_cy0_cw87_w33_r1.jpg" src="" alt="ຮອງປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ສະ​ຫະ​ລັດ ທ່ານ​ໄມ​ຄ໌ ເພັນສ໌ ໃນ​ກອງ​ປະ​ຊຸມ​ທີ່​ວໍຊໍ, ໂປ​ແລນ, 14 ກຸມ​ພາ 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/us-rebukes-eu-allies-over-iran-deal/4788221.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ຫະ​ລັດ ຕຳ​ໜິ ​ພັນ​ທະ​ມິດ ​ຢູ​ໂຣບ ກ່ຽວ​ກັບ ​ຂໍ້​ຕົກ​ລົງ​ນິວ​ເຄລຍ ກັບ ອີ​ຣ່ານ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-congress-voting-on-border-security-bill-to-avert-shutdown/4788157.html" class="img-wrap" title="ປ. ທ​ຣຳ ຈະ​ປະ​ກາດ ພາ​ວະ​ສຸກ​ເສີນ​ ແຫ່ງ​ຊາດ ເວ​ລາ​ທ່ານ​ລົງ​ນາມ ໃນ​​ກົດ​ໝາຍ ຄວາມ​ໝັ້ນ​ຄົງ​ຊາຍ​ແດນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8E210C48-7D1C-4832-B874-AB0E8FCF608A_w33_r1.jpg" src="" alt="ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ດໍ​ໂນ​ລ ທ​ຣຳ ພວມ​ກ່າວ​ຄຳ​ປາ​ໄສ ໃນ​ການ​ໂຮມ​ຊຸມ​ນຸມ ທີ່​ເມືອງ​ແອ​ລ​ພາ​ໂຊ ລັດ​ເທັກ​ຊັ​ສ (11 ກຸມ​ພາ 2019)
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-congress-voting-on-border-security-bill-to-avert-shutdown/4788157.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທ​ຣຳ ຈະ​ປະ​ກາດ ພາ​ວະ​ສຸກ​ເສີນ​ ແຫ່ງ​ຊາດ ເວ​ລາ​ທ່ານ​ລົງ​ນາມ ໃນ​​ກົດ​ໝາຍ ຄວາມ​ໝັ້ນ​ຄົງ​ຊາຍ​ແດນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/former-fbi-chief-law-enforcement-officials-mulled-ousting-trump/4788142.html" class="img-wrap" title="ອະດີດ ຫົວໜ້າ ອົງການ FBI ວ່າ ເຈົ້າໜ້າທີ່ ໄດ້ພິ​ຈາ​ລະ​ນາ ກ່ຽວ​ກັບ ​ການຈະປົດ ທ. ທຣຳ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/78FA0791-A77A-4295-AE8C-7E3C8129F610_w33_r1.jpg" src="" alt="ໃນເວລານັ້ນ ທ່ານແອນດຣູ ເມັກເຄບ (Andrew McCabe) ເປັນຜູ້ຮັກສາການຊົ່ວຄາວ ອຳນວຍການ ອົງການສັນຕິບານກາງ FBI ຢຸດຊົ່ວຄາວ ໃນລະຫວ່າງ ການຮັບຟັງຄຳໃຫ້ການ ຂອງຄະນະກຳມະການສືບລັບ ສະພາສູງ ກ່ຽວກັບ ກົດໝາຍວ່າດ້ວຍ ການສອດແນມ ສືບລັບຕ່າງປະເທດ ຢູ່ລັດຖະສະພາ, ວັນທີ 7 ມິຖຸນາ 2017, ໃນວໍຊິງຕັນ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/former-fbi-chief-law-enforcement-officials-mulled-ousting-trump/4788142.html" >
<h4 class="media-block__title">
<span class="title">ອະດີດ ຫົວໜ້າ ອົງການ FBI ວ່າ ເຈົ້າໜ້າທີ່ ໄດ້ພິ​ຈາ​ລະ​ນາ ກ່ຽວ​ກັບ ​ການຈະປົດ ທ. ທຣຳ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/india-s-modi-terrorists-will-pay-for-kashmir-bombing/4788214.html" class="img-wrap" title="ທ່ານ​ໂມ​ດີ ກ່າວ​ວ່າ ພວກ​ກໍ່​ການ​ຮ້າຍ ຈະ​ຊົດ​ໃຊ້ ດ້ວຍ​ລາ​ຄາ​ແພງ ໃນ​ການ​ໂຈມ​ຕີ ຢູ່​ແຄັ​ສ​ເມຍ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4D8BBC0E-5245-4BDE-AF3F-75CFFE7C7209_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ກຳ​ລັງ​ຮັກ​ສາ​ຄວາມ​ສະ​ຫງົບ​ຂອງ​ອິນ​ເດຍ ຢືນ​ຢູ່​ໃກ້ໆ​ຊາກ​ເພ​ພັງ​ຂອງ​ລົດເມ​ຂົນ​ສົ່ງ ທີ່​ຖືກ​ລະ​ເບີດ ຢູ່​ເມືອງ​ແພມ​ພໍ ໃນ​ແຄວ້ນ​ແຄັ​ສ​ເມຍ ຂອງ​ອິນ​ເດຍ. (14 ກຸມ​ພາ 2019)
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/india-s-modi-terrorists-will-pay-for-kashmir-bombing/4788214.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານ​ໂມ​ດີ ກ່າວ​ວ່າ ພວກ​ກໍ່​ການ​ຮ້າຍ ຈະ​ຊົດ​ໃຊ້ ດ້ວຍ​ລາ​ຄາ​ແພງ ໃນ​ການ​ໂຈມ​ຕີ ຢູ່​ແຄັ​ສ​ເມຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/chinese-leader-meets-with-us-trade-delegation-in-beijing-/4788304.html" class="img-wrap" title="ຜູ້ນຳຂອງຈີນ ພົບປະ ກັບ ຄະນະຜູ້ແທນ ການຄ້າ ສະຫະລັດ ໃນນະຄອນຫຼວງ ປັກກິ່ງ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5F199D7B-4BF4-42E1-9AE3-2FB5F7AAF009_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີວ່າການ ກະຊວງການເງິນ ທ່ານ ສຕີບເວັນ ມານູຈິນ, ຜູ້ທີສອງຈາກຊ້າຍ, ຈັບມືກັບ ປະທານປະເທດຈີນ ທ່ານ ສີ ຈິ່ນຜິງ ຂະນະທີ່ ທ່ານ ໂຣເບີດ ໄລໄທເຊີ ຜູ້ຕາງໜ້າ ການຄ້າ ສຫລ, ຊ້າຍ, ແລະຮອງນາຍົກ ຈີນ ທ່ານ ຫລິວ ເຮ, ຂວາ, ແນມເບິ່ງ ກ່ອນເຂົ້າປະຊຸມ ຢູ່ ຫໍສາລາ ປະຊາຊົນ ໃນປັກກິ່ງ, ວັນທີ 15 ກຸມພາ 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/chinese-leader-meets-with-us-trade-delegation-in-beijing-/4788304.html" >
<h4 class="media-block__title">
<span class="title">ຜູ້ນຳຂອງຈີນ ພົບປະ ກັບ ຄະນະຜູ້ແທນ ການຄ້າ ສະຫະລັດ ໃນນະຄອນຫຼວງ ປັກກິ່ງ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=108" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4788210",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>