
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "86";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ </title>
<meta name="title" content="ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ "/>
<meta name="description" content="ທ່ານ ແຊັສຊັນສ໌ ໄດ້ຂໍຖອນໂຕ ຍ້ອນກົດລະບຽບ ຂອງກະຊວງຍຸຕິທຳ ຫ້າມບັນດາທະນາຍຄ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/trump-says-he-wishes-he-picked-another-attorney-general/4416227.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4417688.ltr" />
<meta content="ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ " property="og:title" />
<meta content="ທ່ານ ແຊັສຊັນສ໌ ໄດ້ຂໍຖອນໂຕ ຍ້ອນກົດລະບຽບ ຂອງກະຊວງຍຸຕິທຳ ຫ້າມບັນດາທະນາຍຄວາມ ບໍ່ໃຫ້ມີ
ສ່ວນກ່ຽວຂ້ອງ ໃນການສືບສວນ ເມື່ອພວກເຂົາເຈົ້າ ມີບັນຫາຂັດແຍ້ງ ທາງຜົນປະໂຫຍດສ່ວນຕົວ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/trump-says-he-wishes-he-picked-another-attorney-general/4417688.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/5DDE3563-9454-4892-A29A-3D036DE0F77D_cx0_cy7_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/5DDE3563-9454-4892-A29A-3D036DE0F77D_cx0_cy7_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/trump-says-he-wishes-he-picked-another-attorney-general/4417688.html","url":"https://lao.voanews.com/a/trump-says-he-wishes-he-picked-another-attorney-general/4417688.html","headline":"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ","name":"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/5DDE3563-9454-4892-A29A-3D036DE0F77D_cx0_cy7_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-05-31","dateModified":"2018-05-31 14:34:35Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ທ່ານ ແຊັສຊັນສ໌ ໄດ້ຂໍຖອນໂຕ ຍ້ອນກົດລະບຽບ ຂອງກະຊວງຍຸຕິທຳ ຫ້າມບັນດາທະນາຍຄວາມ ບໍ່ໃຫ້ມີ\r\nສ່ວນກ່ຽວຂ້ອງ ໃນການສືບສວນ ເມື່ອພວກເຂົາເຈົ້າ ມີບັນຫາຂັດແຍ້ງ ທາງຜົນປະໂຫຍດສ່ວນຕົວ.","articleSection":"ສະຫະລັດອາເມຣິກາ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4417688.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.24.0.0&amp;cb=86" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=86"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=86"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ",page_type:"4417688",page_name:"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ",short_headline:"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອ...",long_headline:"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ",headline:"ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ",content_type:"Article",pub_year:"2018",pub_month:"05",pub_day:"31",pub_hour:"14",pub_minute:"00",pub_weekday:"Thursday",categories:"news,usa",slug:"trump-says-he-wishes-he-picked-another-attorney-general",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"4417688"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1549757831?pageName=voa%3alao%3ar%3a4417688%3a%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%ba%b3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81+%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%84%e0%ba%bb%e0%ba%99%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%81%e0%ba%b0%e0%ba%8a%e0%ba%a7%e0%ba%87%e0%ba%8d%e0%ba%b8%e0%ba%95%e0%ba%b4%e0%ba%97%e0%ba%b3+&amp;c6=%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%ba%b3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81+%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%84%e0%ba%bb%e0%ba%99%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%81%e0%ba%b0%e0%ba%8a%e0%ba%a7%e0%ba%87%e0%ba%8d%e0%ba%b8%e0%ba%95%e0%ba%b4%e0%ba%97%e0%ba%b3+&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%ba%b3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81+%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%84%e0%ba%bb%e0%ba%99%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%81%e0%ba%b0%e0%ba%8a%e0%ba%a7%e0%ba%87%e0%ba%8d%e0%ba%b8%e0%ba%95%e0%ba%b4%e0%ba%97%e0%ba%b3+&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4417688&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4397497.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4397497.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4417688&amp;SiteId=427&amp;r=1856517193&amp;it=0&amp;pd=20180531140035" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4417688" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4417688&amp;SiteId=427&amp;r=1856517193&amp;it=0&amp;pd=20180531140035" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4417688" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-05-31T21:00:35+07:00">
31.05.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/5DDE3563-9454-4892-A29A-3D036DE0F77D_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານດໍໂນລ ທຣຳ ຮັບຟັງ ລັດຖະ
ມົນຕີກະຊວງຍຸຕິທຳ ທ່ານແຊັສຊັນສ໌ ຫຼັງຈາກທີ່ຮອງ ປະທານາ
ທິບໍດີໄມຄ໌ ເພັນສ໌ ຮັບເອົາການສາບານຕົວ ເຂົ້າຮັບຕຳແໜ່ງ ທີ່ທຳນຽບຂາວ, 9 ກຸມພາ 2017." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານດໍໂນລ ທຣຳ ຮັບຟັງ ລັດຖະ
ມົນຕີກະຊວງຍຸຕິທຳ ທ່ານແຊັສຊັນສ໌ ຫຼັງຈາກທີ່ຮອງ ປະທານາ
ທິບໍດີໄມຄ໌ ເພັນສ໌ ຮັບເອົາການສາບານຕົວ ເຂົ້າຮັບຕຳແໜ່ງ ທີ່ທຳນຽບຂາວ, 9 ກຸມພາ 2017.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html&amp;text=%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%ba%b3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81+%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%84%e0%ba%bb%e0%ba%99%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%81%e0%ba%b0%e0%ba%8a%e0%ba%a7%e0%ba%87%e0%ba%8d%e0%ba%b8%e0%ba%95%e0%ba%b4%e0%ba%97%e0%ba%b3+"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html&amp;subject=ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html&amp;text=%e0%ba%9b.+%e0%ba%97%e0%ba%a3%e0%ba%b3+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%99%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81+%e0%bb%80%e0%ba%ad%e0%ba%bb%e0%ba%b2%e0%ba%84%e0%ba%bb%e0%ba%99%e0%ba%ad%e0%ba%b7%e0%bb%88%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%81%e0%ba%b0%e0%ba%8a%e0%ba%a7%e0%ba%87%e0%ba%8d%e0%ba%b8%e0%ba%95%e0%ba%b4%e0%ba%97%e0%ba%b3+"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html&amp;subject=ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftrump-says-he-wishes-he-picked-another-attorney-general%2f4417688.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານດໍໂນລ ທຣຳ ໄດ້ກ່າວໃນວັນພຸດວານນີ້ ວ່າ ທ່ານຄວນ<br />
ເລືອກເອົາຄົນອື່ນ ແທນທີ່ຈະເລືອກເອົາທ່ານແຈັຟ ແຊັສຊັນສ໌ ເປັນລັດຖະມົນຕີກະຊວງ<br />
ຍຸຕິທຳ ແຕ່ອີງຕາມທະນາຍຄວາມຂອງທ່ານແລ້ວ ໜ້າທີ່ການງານຂອງ ທ່ານແຊັສຊັນສ໌ ປາກົດວ່າ ຍັງປອດໄພຢູ່.</p>
<p>ທ່ານທຣຳ ໃຈຮ້າຍຫຼາຍ ທີ່ວ່າ ທ່ານ ແຊັສຊັນສ໌ ໄດ້ຖອນໂຕອອກຈາກການສືບສວນສອບ<br />
ສວນ ກ່ຽວກັບຄວາມເປັນໄປໄດ້ທີ່ວ່າ ມີການສົມຮູ້ຮ່ວມຄິດ ລະຫວ່າງຄະນະໂຄສະນາຫາ<br />
ສຽງຂອງທ່ານທຣຳ ແລະການແຊກແຊງເຂົ້າໃນການ ເລືອກຕັ້ງປະທານາທິບໍດີ ປີ 2016 ຂອງຣັດເຊຍ.</p>
<p>ທ່ານ ແຊັສຊັນສ໌ ໄດ້ຂໍຖອນໂຕ ຍ້ອນກົດລະບຽບຂອງກະຊວງຍຸຕິທຳ ທີ່ມີຢູ່ເປັນເວລາ<br />
ຍາວນານ ຊຶ່ງຫ້າມບັນດາທະນາຍຄວາມ ບໍ່ໃຫ້ມີສ່ວນກ່ຽວຂ້ອງໃນການສືບສວນສອບ<br />
ສວນເມື່ອພວກເຂົາເຈົ້າມີບັນຫາຂັດແຍ້ງທາງຜົນປະໂຫຍດສ່ວນຕົວ. ໃນກໍລະນີຂອງ<br />
ທ່ານ ແຊັສຊັນສ໌ ກໍລວມທັງ ການສະໜັບສະໜຸນທາງການເມືອງແກ່ ທ່ານທຣຳ ແລະ ການພົບປະກັບ ເອກອັກຄະລັດຖະທູດ ຣັດເຊຍ ປະຈຳສະຫະລັດ ທ່ານ ເຊີເກ ຄິສລີຢັກ<br />
ໃນປີ 2016.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Rep.Trey Gowdy, “I don’t think so, I think what the President is doing is expressing frustration that Attorney General Sessions should have shared these reasons for recusal before he took the job, not afterward. If I were the President and I picked someone to be the country’s....\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1001807174249713664?ref_src=twsrc%5Etfw\"\u0026gt;May 30, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>ທ່ານທຣຳ ໄດ້ເອີ່ຍເຖິງຄວາມຮູ້ສຶກທໍ້ໃຈ ຢູ່ເລື້ອຍໆ ທີ່ວ່າ ການຕັດສິນໃຈຂອງທ່ານ<br />
ແຊັສຊັນສ໌ ນັ້ນ ໄດ້ເຮັດໃຫ້ທ່ານ ບໍ່ມີເຈົ້າໜ້າທີ່ປະຕິບັດກົດໝາຍລະດັບສູງຂອງປະເທດ ປົກປ້ອງທ່ານໄດ້ ໃນລະຫວ່າງການສອບສວນດັ່ງກ່າວ ໂດຍ ໄອຍະການພິເສດ ທ່ານ<br />
ໂຣເບີດ ມັລເລີ.</p>
<p>ແຕ່ທ່ານທຣຳ ກໍໄດ້ລະບາຍຄວາມໂມໂຫ ຂອງທ່ານຄັ້ງໃໝ່ ໃນຄວາມເຫັນທີ່ຂຽນລົງ<br />
ໃນທວີດເຕີ ເມື່ອວັນພຸດວານນີ້ ຫຼັງຈາກທີ່ສະມາຊິກສະພາຕ່ຳ ສັງກັດພັກຣີພັບບລີກັນ<br />
ທ່ານ ເທຣ ກາວດີ ໄດ້ກ່າວໃນການໃຫ້ສຳພາດ ທາງໂທລະ ພາບ ວ່າ ທ່ານ ແຊັສຊັນສ໌ ບໍ່ໄດ້ບອກທ່ານທຣຳ ກ່ອນທີ່ເພິ່ນຈະຖືກສະເໜີຊື່ໃຫ້ເປັນລັດຖະມົນຕີກະຊວງຍຸຕິທຳ<br />
ວ່າ ເພິ່ນຈະຖອນໂຕ ອອກຈາກການຄວບຄຸມ ໃນການສືບສວນສອບສວນ ກ່ຽວກັບ<br />
ຣັດເຊຍ ນັ້ນ.</p>
<p>ທ່ານ ກາວດີ ໄດ້ກ່າວຕື່ມວ່າ ທ່ານເອງ ກໍຈະຮູ້ສຶກ <em><strong>“ທໍ້ໃຈ”</strong></em> ໃນສະຖານະການເຊັ່ນນັ້ນ ຖ້າບໍ່ໄດ້ບອກຫລ່ວງໜ້າ ວ່າ ລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ຂອງທ່ານ ຈະບໍ່ກຳກັບນຳ <em><strong>“ກໍລະນີທີ່ສຳຄັນທີສຸດ ຂອງທຳນຽບຂາວ.”</strong></em></p>
<p>ທ່ານ ກາວດີ ໄດ້ກ່າວຢູ່ໃນລາຍການຂ່າວຂອງໂທລະພາບ CBS ວ່າ <em><strong>“ມີທະນາຍຄວາມ<br />
ດີໆຫຼາຍຄົນ ຢູ່ໃນປະເທດ. ທ່ານ ສາມາດເລືອກເອົາ ຜູ້ໃດຜູ້ນຶ່ງກໍໄດ້.”</strong></em></p>
<p><em><strong>“ແລະຂ້າພະເຈົ້າ ຄວນຈະເຮັດຈັ່ງຊັ້ນ”</strong></em> ທ່ານທຣຳ ໄດ້ຂຽນລົງທວີດເຕີຕື່ມ ເຊິ່ງທ່ານ<br />
ໄດ້ເວົ້າຊ້ຳອີກ ຄຳເວົ້າ ຂອງທ່ານ ກາວດີ.</p>
<p>ຄວາມໂມໂຫຂອງທ່ານທຣຳ ຕໍ່ທ່ານ ແຊັສຊັນສ໌ ກໍ່ໃຫ້ເກີດມີການຄາດຄິດກັນ ຢູ່ເລື້ອຍໆ ໃນວໍຊິງຕັນວ່າ ທ່ານຈະປົດ ລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ອອກບໍ່.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/trump-says-he-wishes-he-picked-another-attorney-general/4416227.html" target="_blank">ອ່ານ​ຂ່າວ​ນີ້​ເພີ່ມຕື່ມ​ເປັນ​ພາສາ​ອັງກິດ</a></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;....chief law enforcement officer, and they told me later, ‘oh by the way I’m not going to be able to participate in the most important case in the office, I would be frustrated too...and that’s how I read that - Senator Sessions, why didn’t you tell me before I picked you.....\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1001807204519997442?ref_src=twsrc%5Etfw\"\u0026gt;May 30, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p />
</div>
<div id="comments" data-url-format="/comments/a4417688p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4417688p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4310178.html" class="img-wrap" title="ສຳນວນ Cool as a cucumber">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1f548406-fe12-4627-aef0-4b076ab890db_tv_w100_r1.jpg" src="" alt="ສຳນວນ Cool as a cucumber">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4310178.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Cool as a cucumber</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4405070.html" class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ການລະບາດ ຂອງໂຣກອະຫິ​ວາ ກໍາລັງເປັນ ບັນຫາໃຫຍ່ ໃນ ສປ ຄອງ​ໂກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fd8270ce-f5bb-4e49-b7e2-a1e2228abd8b_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ການລະບາດ ຂອງໂຣກອະຫິ​ວາ ກໍາລັງເປັນ ບັນຫາໃຫຍ່ ໃນ ສປ ຄອງ​ໂກ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4405070.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ການລະບາດ ຂອງໂຣກອະຫິ​ວາ ກໍາລັງເປັນ ບັນຫາໃຫຍ່ ໃນ ສປ ຄອງ​ໂກ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pompeo-to-meet-with-top-n-korean-official-in-ny/4417563.html" class="img-wrap" title="ທ່ານພອມພຽວ ພົບປະກັບ ທ່ານກິມ ຢົງ​ ໂຊລ ເພື່ອວາງແຜນ ກອງປະຊຸມສຸ​ດຍອດ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/548A75A6-E3B9-438B-AE34-958861D65D33_cx0_cy9_cw0_w33_r1.jpg" src="" alt="​​​​​​​​​​​​​​​​​​ລັດຖະມົນຕີການຕ່າງປະເທດສະຫະລັດ ທ່ານໄມຄ໌ ພອມພຽວ ກຳລັງໄປຮອດສະຖານທີ່ຮັບປະທານອາຫານຄ່ຳ ກັບເຈົ້າໜ້າ
ທີ່ເກົາຫຼີເໜືອ ທ່ານກິມ ຢົງ​ ໂຊລ, ວັນທີ 30 ພຶດສະພາ 2018, ທີ່ນະຄອນນິວຢອກ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/pompeo-to-meet-with-top-n-korean-official-in-ny/4417563.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານພອມພຽວ ພົບປະກັບ ທ່ານກິມ ຢົງ​ ໂຊລ ເພື່ອວາງແຜນ ກອງປະຊຸມສຸ​ດຍອດ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-says-he-wishes-he-picked-another-attorney-general/4417688.html" class="img-wrap" title="ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5DDE3563-9454-4892-A29A-3D036DE0F77D_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ສະຫະລັດ ທ່ານດໍໂນລ ທຣຳ ຮັບຟັງ ລັດຖະ
ມົນຕີກະຊວງຍຸຕິທຳ ທ່ານແຊັສຊັນສ໌ ຫຼັງຈາກທີ່ຮອງ ປະທານາ
ທິບໍດີໄມຄ໌ ເພັນສ໌ ຮັບເອົາການສາບານຕົວ ເຂົ້າຮັບຕຳແໜ່ງ ທີ່ທຳນຽບຂາວ, 9 ກຸມພາ 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-says-he-wishes-he-picked-another-attorney-general/4417688.html" >
<h4 class="media-block__title">
<span class="title">ປ. ທຣຳ ກ່າວວ່າ ທ່ານຄວນເລືອກ ເອົາຄົນອື່ນ ເປັນລັດຖະມົນຕີ ກະຊວງຍຸຕິທຳ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-military-renames-largest-area-of-operations/4417826.html" class="img-wrap" title="ກອງທັບ ສະຫະລັດ ປ່ຽນຊື່ ເຂດປະຕິບັດງານ ທີ່ໃຫຍ່ທີ່ສຸດ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C4F76E9A-5E97-47E9-A4DD-6D2DCB609532_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ຜູ້ບັງຄັບບັນຊາກອງທັບສະຫະລັດ ນາຍພົນແຮຣີ ແຮຣິສ (Harry Harris - ຊ້າຍ); ນາຍພົນໂຈ ດັນຟອດ (Joe Dunford), ປະທານເສນາທິການຮ່ວມ (ທີ 2 ຈາກຊ້າຍ); ລັດຖະມົນຕີກະຊວງປ້ອງກັນປະເທດສະຫະລັດ ທ່ານຈິ​ມ ​ແມດ​ຕິ​ສ ແລະນາຍພົນຈອນ ຣິຈາກສັນ (John Richarson - ຂວາ) ເຂົ້າຮ່ວມໃນພິທີ ທີ່ ເພີລ ຮາເບີ (Pearl Harbor), ຮາວາຍ, 30 ພຶດສະພາ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/us-military-renames-largest-area-of-operations/4417826.html" >
<h4 class="media-block__title">
<span class="title">ກອງທັບ ສະຫະລັດ ປ່ຽນຊື່ ເຂດປະຕິບັດງານ ທີ່ໃຫຍ່ທີ່ສຸດ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-strikes-killed-more-than-70-senior-taliban-leaders/4417778.html" class="img-wrap" title="ການໂຈມຕີ ຂອງ ສຫລ ສັງຫານ ຜູ້ນຳ ອະວຸໂສ ກຸ່ມຕາລີບານ 70 ກວ່າຄົນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D7E15759-F3F8-40E5-A243-0A4768231628_w33_r1.png" src="" alt="ແຜນທີ່ປະເທດອັຟການິສຖານ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/us-strikes-killed-more-than-70-senior-taliban-leaders/4417778.html" >
<h4 class="media-block__title">
<span class="title">ການໂຈມຕີ ຂອງ ສຫລ ສັງຫານ ຜູ້ນຳ ອະວຸໂສ ກຸ່ມຕາລີບານ 70 ກວ່າຄົນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/saudi-arabia-set-to-outlaw-sexual-harassment/4417739.html" class="img-wrap" title="ການປະຕິຮູບ ຂອງ ຊາວອຸດີ ອາຣາເບຍ ແມ່ນຮວມທັງ ຄວາມຜິດ ໃນການລວນລາມ ທາງເພດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C2363132-266C-4BDA-917F-14183A2A47C3_w33_r1.jpg" src="" alt="ພວກແມ່ຍິງຊາອຸດີ ອາຣາເບຍ ພາກັນຍ່າງ ຍ່າງຢູ່ຕາມທາງ ໃນເຂດຊານເມືອງ ນະຄອນ ຣີຢາດ, ຊາອຸດີ ອາຣາເບຍ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/saudi-arabia-set-to-outlaw-sexual-harassment/4417739.html" >
<h4 class="media-block__title">
<span class="title">ການປະຕິຮູບ ຂອງ ຊາວອຸດີ ອາຣາເບຍ ແມ່ນຮວມທັງ ຄວາມຜິດ ໃນການລວນລາມ ທາງເພດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/israel-bars-indonesian-tourists/4417725.html" class="img-wrap" title="ອິສຣາແອລ ຫ້າມບໍ່ໃຫ້ ພວກນັກທ່ອງທ່ຽວ ຈາກອິນໂດເນເຊຍ ເຂົ້າປະເທດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E8D7C271-04D8-44F1-B053-5493866ADDBD_w33_r1.jpg" src="" alt="ພວກປະທ້ວງພາກັນຈູດເຜົາທຸງຊາດ ອິສຣາແອລ ໃນການໂຮມ
ຊຸມນຸມກັນ ຢູ່ທີ່ຂ້າງນອກສະຖານທູດອາເມຣິກັນ ໃນຈາກາຕາ ປະນາມການຕັດສິນໃຈ ຂອງສະຫະລັດ ທີ່ຮັບຮູ້ ນະຄອນ ເຈຣູຊາແລັມ ເປັນເມືອງຫຼວງ ຂອງອິສຣາແອລ, ຈາກາຕາ, ອິນໂດເນເຊຍ, 15 ທັນວາ 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/israel-bars-indonesian-tourists/4417725.html" >
<h4 class="media-block__title">
<span class="title">ອິສຣາແອລ ຫ້າມບໍ່ໃຫ້ ພວກນັກທ່ອງທ່ຽວ ຈາກອິນໂດເນເຊຍ ເຂົ້າປະເທດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=86" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4417688",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>