
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "79";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ</title>
<meta name="title" content="ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ"/>
<meta name="description" content="ການຢ້ຽມຢາມ ໃນວັນເສົາມື້ນີ້ ມີຂຶ້ນສອງອາທິດ ຫລັງຈາກ ປະທານາທິບໍດີ ອັຟການ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/top-pakistan-security-official-visit-afghanistan-talks/4302788.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4302955.ltr" />
<meta content="ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ" property="og:title" />
<meta content="ການຢ້ຽມຢາມ ໃນວັນເສົາມື້ນີ້ ມີຂຶ້ນສອງອາທິດ ຫລັງຈາກ ປະທານາທິບໍດີ ອັຟການິສຖານ ທ່ານອາສຣາຟ ການີ ສະເໜີເປີດການເຈລະຈາ ສັນຕິພາບ ກັບພວກກະບົດ ຕາລີບານ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/top-pakistan-security-official-visit-afghanistan-talks/4302955.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/78F05AE9-0A1E-464F-AC83-4BDD17C27866_cx0_cy0_cw69_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/78F05AE9-0A1E-464F-AC83-4BDD17C27866_cx0_cy0_cw69_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/top-pakistan-security-official-visit-afghanistan-talks/4302955.html","url":"https://lao.voanews.com/a/top-pakistan-security-official-visit-afghanistan-talks/4302955.html","headline":"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ","name":"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/78F05AE9-0A1E-464F-AC83-4BDD17C27866_cx0_cy0_cw69_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-03-17","dateModified":"2018-03-17 16:20:14Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ການຢ້ຽມຢາມ ໃນວັນເສົາມື້ນີ້ ມີຂຶ້ນສອງອາທິດ ຫລັງຈາກ ປະທານາທິບໍດີ ອັຟການິສຖານ ທ່ານອາສຣາຟ ການີ ສະເໜີເປີດການເຈລະຈາ ສັນຕິພາບ ກັບພວກກະບົດ ຕາລີບານ."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4302955.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.22.0.0&amp;cb=79" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=79"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=79"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ",page_type:"4302955",page_name:"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ",short_headline:"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາ...",long_headline:"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ",headline:"ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ",content_type:"Article",pub_year:"2018",pub_month:"03",pub_day:"17",pub_hour:"13",pub_minute:"45",pub_weekday:"Saturday",categories:"news,world",slug:"top-pakistan-security-official-visit-afghanistan-talks",section:"ໂລກ",english_section:"world",article_uid:"4302955"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1741063070?pageName=voa%3alao%3ar%3a4302955%3a%e0%ba%ab%e0%ba%bb%e0%ba%a7%e0%bb%9c%e0%bb%89%e0%ba%b2+%e0%ba%94%e0%bb%89%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%84%e0%ba%bb%e0%ba%87+%e0%ba%9b%e0%ba%b2%e0%ba%81%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%9b+%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9e%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%88%e0%ba%a5%e0%ba%b0%e0%ba%88%e0%ba%b2+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b3%e0%ba%84%e0%ba%b1%e0%ba%99&amp;c6=%e0%ba%ab%e0%ba%bb%e0%ba%a7%e0%bb%9c%e0%bb%89%e0%ba%b2+%e0%ba%94%e0%bb%89%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%84%e0%ba%bb%e0%ba%87+%e0%ba%9b%e0%ba%b2%e0%ba%81%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%9b+%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9e%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%88%e0%ba%a5%e0%ba%b0%e0%ba%88%e0%ba%b2+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b3%e0%ba%84%e0%ba%b1%e0%ba%99&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%ab%e0%ba%bb%e0%ba%a7%e0%bb%9c%e0%bb%89%e0%ba%b2+%e0%ba%94%e0%bb%89%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%84%e0%ba%bb%e0%ba%87+%e0%ba%9b%e0%ba%b2%e0%ba%81%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%9b+%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9e%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%88%e0%ba%a5%e0%ba%b0%e0%ba%88%e0%ba%b2+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b3%e0%ba%84%e0%ba%b1%e0%ba%99&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4302955&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4278568.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4278568.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4302955&amp;SiteId=427&amp;r=708220196&amp;it=0&amp;pd=20180317134514" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4302955" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4302955&amp;SiteId=427&amp;r=708220196&amp;it=0&amp;pd=20180317134514" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4302955" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-03-17T20:45:14+07:00">
17.03.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/78F05AE9-0A1E-464F-AC83-4BDD17C27866_cx0_cy0_cw69_w250_r1_s.jpg" itemprop="url" alt="ທີ່ປຶກສາ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ພົນໂທນາສເຊີ ຄານ ແຈນຈວາ ກ່າວຄຳປາໄສ ຕໍ່ກອງປະຊຸມສຳມະນາ ນະໂຍບາຍ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທີ່ນະຄອນອິສລາມາບັດ. (ວັນທີ 18 ທັນວາ 2017)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">ທີ່ປຶກສາ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ພົນໂທນາສເຊີ ຄານ ແຈນຈວາ ກ່າວຄຳປາໄສ ຕໍ່ກອງປະຊຸມສຳມະນາ ນະໂຍບາຍ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທີ່ນະຄອນອິສລາມາບັດ. (ວັນທີ 18 ທັນວາ 2017)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html&amp;text=%e0%ba%ab%e0%ba%bb%e0%ba%a7%e0%bb%9c%e0%bb%89%e0%ba%b2+%e0%ba%94%e0%bb%89%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%84%e0%ba%bb%e0%ba%87+%e0%ba%9b%e0%ba%b2%e0%ba%81%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%9b+%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9e%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%88%e0%ba%a5%e0%ba%b0%e0%ba%88%e0%ba%b2+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b3%e0%ba%84%e0%ba%b1%e0%ba%99" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html&amp;subject=ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html&amp;text=%e0%ba%ab%e0%ba%bb%e0%ba%a7%e0%bb%9c%e0%bb%89%e0%ba%b2+%e0%ba%94%e0%bb%89%e0%ba%b2%e0%ba%99%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%84%e0%ba%bb%e0%ba%87+%e0%ba%9b%e0%ba%b2%e0%ba%81%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%84%e0%ba%9b+%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%bb%80%e0%ba%9e%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%ae%e0%bb%88%e0%ba%a7%e0%ba%a1+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%bb%80%e0%ba%88%e0%ba%a5%e0%ba%b0%e0%ba%88%e0%ba%b2+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%aa%e0%ba%b3%e0%ba%84%e0%ba%b1%e0%ba%99" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html&amp;subject=ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2ftop-pakistan-security-official-visit-afghanistan-talks%2f4302955.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ອັຟການິສຖານ ເປັນເຈົ້າພາບຈັດກອງປະຊຸມລະດັບສູງ ກັບປາກິສຖານ ໃນວັນເສົາ<br />
ມື້ນີ້ “ເພື່ອວາງແຜນ ກ່ຽວກັບຊ່ອງທາງ ທີ່ຈະດຳເນີນການ ໃນໄລຍະຕໍ່ໜ້າ” ເພື່ອປັບ<br />
ປຸງຄວາມສຳພັນ ລະຫວ່າງ ປະເທດທັງສອງ ທີ່ໄດ້ຊຸດໂຊມລົງ ແລະ ເສີມຂະຫຍາຍ<br />
ການຮ່ວມມືກ່ຽວກັບການເຈລະຈາສັນຕິພາບ ທີ່ອັຟການິສຖານໄດ້ສະເໜີຕໍ່ກຸ່ມຕາລີ ບານເມື່ອໄວໆມານີ້.</p>
<p>ທີ່ປຶກສາທາງດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດຂອງປາກິສຖານ ທ່ານນາສເຊີ ແຈນຈວາ<br />
(Nasser Janjua) ໄດ້ເດີນທາງໄປນະຄອນຫຼວງກາບູລເພື່ອຫາລືເປັນເວລານຶ່ງວັນ<br />
“ໂດຍການເຊື້ອເຊີນພິເສດ” ຈາກຄູ່ຕຳແໜ່ງຝ່າຍອັຟການິສຖານທ່ານອານີຟ ອັດມາ<br />
(Aneef Atmar) ອີງຕາມການປະກາດ ຂອງທາງການປາກິສຖານ ທີ່ນະຄອນຫຼວງ<br />
ອິສລາມາບັດ.</p>
<p>ທ່ານແຈນຈວາ ມີແຜນການທີ່ຈະພົບປະກັບປະທານາທິບໍດີອາສຣາຟ ການີ ຫົວໜ້າ<br />
ຝ່າຍບໍລິຫານທ່ານອັບດູລລາ ອັບດູລລາ ແລະທ່ານມາຊູມ ສະຕາເນັກຊາຍ ຫົວໜ້າ<br />
ໜ່ວຍສືບລັບອັຟການິສຖານ.</p>
<p>ຖະແຫຼງການໃຫ້ຂໍ້ສັງເກດວ່າ “ປາກິສຖານແມ່ນພ້ອມສະເໝີທີ່ຈະເຮັດວຽກໃນຂອບ<br />
ການຮ່ວມມື ແລະສະໜອງທຸກໆການຊ່ອຍເຫຼືອເພື່ອໃຫ້ມີສັນຕິພາບຢູ່ໃນອັຟການິສ<br />
ຖານ.”</p>
<p>ເຈົ້າໜ້າທີ່ຂັ້ນສູງທາງດ້ານຄວາມໝັ້ນຄົງ ຂອງປາກກິສຖານ ເດີນທາງໄປຢ້ຽມຢາມ<br />
ນະຄອນຫຼວງກາບູລ ສອງອາທິດກວ່າໆ ຫລັງຈາກ ທ່ານການີ ໄດ້ສະເໜີທີ່ຈະເປີດ<br />
ການເຈລະຈາແບບບໍ່ມີເງື່ອນໄຂ ກັບກຸ່ມຕາລີບານ ໃນຄວາມພະຍາຍາມ ເພື່ອຍຸຕິ<br />
ຄວາມຮຸນແຮງ ທີ່ເພີ້ມທະວີຂຶ້ນ ໃນສົງຄາມຢູ່ອັຟການິສຖານ.</p>
<p>ກຸ່ມຕາລີບານ ຍັງບໍ່ທັນໃຫ້ຄຳຕອບຢ່າງເປັນທາງການໃດໆ ຕໍ່ຂໍ້ສະເໜີດັ່ງກ່າວ ຊຶ່ງ ພາໃຫ້ມີການຄາດຄະເນກັນວ່າ ພວກກະບົດຈຸນີ້ ອາດກຳລັງພິຈາລະນາ ທີ່ຈະເຂົ້າ<br />
ຮ່ວມການເຈລະຈາ ອີງຕາມຄຳເວົ້າຂອງເຈົ້າໜ້າທີ່ປາກິສຖານແລະສະຫະລັດ.</p>
<p>ຄວາມສຳພັນຂອງປາກິສຖານກັບອັຟການິສຖານ ໄດ້ຊຸດໂຊມລົງ ໃນຮອບສາມປີ<br />
ທີ່ຜ່ານມາ ຍ້ອນມີການກ່າວຫາວ່າ ສະຖາບັນດ້ານຄວາມໝັ້ນຄົງຂອງປາກິສຖານ<br />
ໄດ້ໃຫ້ການສະໜັບສະໜຸນແບບລັບໆຕໍ່ພວກກະບົດຕາລີບານ. ປາກິສຖານໄດ້ປະ<br />
ຕິເສດຕໍ່ຂໍ້ ກ່າວຫາເຫຼົ່ານີ້.</p>
<p>ແຕ່ແນວໃດກໍຕາມ ຜູ້ບັນຊາການ ທະຫານປາກິສຖານ ນາຍພົນກາມາ ຈາເວັດ<br />
ບາຈວາ (Qamar Javed Bajwa) ເມື່ອໄວໆມານີ້ໄດ້ກ່າວຕໍ່ພວກນັກຂ່າວແລະ<br />
ໄດ້ສະແດງຄວາມຫວັງອອກມາ ກ່ຽວກັບການມີຄວາມສຳພັນທີ່ດີ ກັບອັຟການິສ<br />
ຖານ.</p>
<p>ນາຍພົນບາຈວາ ໃນການໃຫ້ຄວາມເຫັນ ທີ່ບໍ່ຄ່ອຍມີ ໂດຍເວົ້າວ່າ ການພົບປະ<br />
ຂອງທ່ານ ກັບປະທານາທິບໍດີ ການີ ທີ່ນະຄອນຫຼວງກາບູລ ເມື່ອເດືອນຕຸລາ ປີ<br />
ກາຍນີ້ ແມ່ນພາໃຫ້ເກີດຄວາມກ້າວໜ້າດັ່ງກ່າວ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/top-pakistan-security-official-visit-afghanistan-talks/4302788.html" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4302955p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4302955p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4201656.html"
onclick=""
class="img-wrap" title="ສຳນວນ Bucket list">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b7c20cbf-0c00-4f63-8291-40a44ee12b46_tv_w100_r1.jpg" src="" alt="ສຳນວນ Bucket list">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4201656.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສຳນວນ Bucket list</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4284302.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ມີການຜະລິດ ເຄື່ອງກວດຫາ ແຜໄຄ່ພອງ ທີ່ເກີດຈາກ ໂຣກເບົາຫວານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9e4e6ea0-e034-46bf-8994-00109e3d779d_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ມີການຜະລິດ ເຄື່ອງກວດຫາ ແຜໄຄ່ພອງ ທີ່ເກີດຈາກ ໂຣກເບົາຫວານ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4284302.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ມີການຜະລິດ ເຄື່ອງກວດຫາ ແຜໄຄ່ພອງ ທີ່ເກີດຈາກ ໂຣກເບົາຫວານ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-government-ordered-legal-action-against-16-companies-that-cheated-public/4301390.html"
onclick=""
class="img-wrap" title="ລັດຖະບານລາວ ສັ່ງໃຫ້ ດຳເນີນຄະດີ ກັບ 16 ບໍລິສັດເອກກະຊົນ ທີ່ສໍ້ໂກງ ປະຊາຊົນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C618E760-4C7A-4329-B033-7841D0382AC4_w33_r1.jpg" src="" alt="ບໍລິສັດ PS ພັດທະນາ ກະສິກຳ-ອຸດສາຫະກຳ ແລະການຄ້າ ຂາອອກ-ຂາເຂົ້າ ຈຳກັດ ໂຄສະນາຊວນເຊື່ອໃຫ້ລາງວັນ ເປັນສ້ອຍຄໍຄຳ ເພື່ອດຶງດູດໃຫ້ປະຊາຊົນ ເຂົ້າມາຮ່ວມລົງທຶນ ໃນບໍລິສັດ ແລະ ຕົວະວ່າ ຈະແບ່ງຜົນກຳໄລໃຫ້ ສູງກວ່າອັດຕາ ດອກເບ້ຍໃນທະນາຄານ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-government-ordered-legal-action-against-16-companies-that-cheated-public/4301390.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລັດຖະບານລາວ ສັ່ງໃຫ້ ດຳເນີນຄະດີ ກັບ 16 ບໍລິສັດເອກກະຊົນ ທີ່ສໍ້ໂກງ ປະຊາຊົນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/flying-car-netherlands/4300047.html"
onclick=""
class="img-wrap" title="​ຈະມີລົດ​ ທີ່​ບິນ​ໄດ້ ອອກມາຂາຍ ໃຫ້ຄົນໃຊ້ ໃນປີໜ້ານີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/934B905E-1C81-4FB3-8D10-B1A491090EC5_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ລົດບິນໄດ້ຂອງບໍລິສັດ AeroMobil ທີ່ສາມາດບິນໄດ້ສູງເຖິງ 3,048 ແມັດ (10,000 ຟຸດ.) ໄກ 700 ກິໂລແມັດ ນໍາໄປວາງສະແດງທີ່ ງານວາງສະແດງ ດ້ານຜະລິດຕະພັນ ການບິນຄັ້ງທີ 52 ຢູ່ນະຄອນປາຣີ, ປະເທດຝຣັ່ງໃນວັນທີ 17 ມິຖຸນາ, 2017. REUTERS/Pascal Rossignol - RC12720A7D60">
</div>
</a>
<div class="content">
<a class="category" href="/z/3293">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
<a href="/a/flying-car-netherlands/4300047.html" onclick="">
<h4 class="media-block__title">
<span class="title">​ຈະມີລົດ​ ທີ່​ບິນ​ໄດ້ ອອກມາຂາຍ ໃຫ້ຄົນໃຊ້ ໃນປີໜ້ານີ້</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/n-korean-top-diplomat-holds-talks-sweden-could-pave-way-trump-kim-summit/4302954.html"
onclick=""
class="img-wrap" title="ເຈົ້າໜ້າທີ່ ເກົາຫຼີເໜືອ ແລະ ສະວີເດັນ ເລີ້ມເຈລະຈາ ກັນອີກ ທີ່ ສະຕັອກໂຮມ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F61273D4-B198-4EC8-A48D-F3890BCB335A_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີ ການຕ່າງປະເທດເກົາຫຼີເໜືອ ທ່ານ ນີ ຢົງ ໂຮ ພວມອອກມາຈາກ ຕຶກໂຮງການ ໂຣເຊນແບັດ ໃນເຂດໃຈກາງ ນະຄອນຫຼວງສະຕັອກໂຮມ. (ວັນທີ 16 ມີນາ 2018)
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/n-korean-top-diplomat-holds-talks-sweden-could-pave-way-trump-kim-summit/4302954.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຈົ້າໜ້າທີ່ ເກົາຫຼີເໜືອ ແລະ ສະວີເດັນ ເລີ້ມເຈລະຈາ ກັນອີກ ທີ່ ສະຕັອກໂຮມ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/attorney-general-fires-former-fbi-official-mccabe/4302900.html"
onclick=""
class="img-wrap" title="ປ. ທຣໍາ ກ່າວວ່າ ການປົດ ທ່ານແມັກເຄບ ເປັນວັນທີ່ຍິ່ງໃຫຍ່ ສຳລັບ ປະຊາທິປະໄຕ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AF868303-9DB8-4E9D-83DB-65A8DA56D16D_w33_r1.jpg" src="" alt="ຮັກສາການ ຜູ້ອຳນວຍການ ອົງການສັນຕິບານກາງ ສະຫະລັດ ຫລື FBI ທ່ານແອນດຣູ ແມັກເຄບ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/attorney-general-fires-former-fbi-official-mccabe/4302900.html" onclick="">
<h4 class="media-block__title">
<span class="title">ປ. ທຣໍາ ກ່າວວ່າ ການປົດ ທ່ານແມັກເຄບ ເປັນວັນທີ່ຍິ່ງໃຫຍ່ ສຳລັບ ປະຊາທິປະໄຕ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/top-pakistan-security-official-visit-afghanistan-talks/4302955.html"
onclick=""
class="img-wrap" title="ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/78F05AE9-0A1E-464F-AC83-4BDD17C27866_cx0_cy0_cw69_w33_r1.jpg" src="" alt="ທີ່ປຶກສາ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ພົນໂທນາສເຊີ ຄານ ແຈນຈວາ ກ່າວຄຳປາໄສ ຕໍ່ກອງປະຊຸມສຳມະນາ ນະໂຍບາຍ ດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທີ່ນະຄອນອິສລາມາບັດ. (ວັນທີ 18 ທັນວາ 2017)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/top-pakistan-security-official-visit-afghanistan-talks/4302955.html" onclick="">
<h4 class="media-block__title">
<span class="title">ຫົວໜ້າ ດ້ານຄວາມໝັ້ນຄົງ ປາກິສຖານ ໄປ ອັຟການິສຖານ ເພື່ອເຂົ້າຮ່ວມ ການເຈລະຈາ ທີ່ສຳຄັນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tens-of-thousands-rally-slovakia-demand-early-election/4302925.html"
onclick=""
class="img-wrap" title="ຫຼາຍ​ສິບ​ພັນ​ຄົນ​ ​ເດີນຂະບວນ ຢູ່ສະ​ໂລ​ວາ​​ເກ​ຍ ຮຽກຮອ້ງ​ໃຫ້ ​​ເລືອກ​ຕັ້ງ ​ກ່ອນ​ກຳນົດ ​">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/28883925-6BBE-4887-9EB8-325061CB2C0A_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ພວກ​ປະ​ທ້ວງ​ຫຼາຍ​ສິບ​ພັນ​ຄົນ​ ໃນນະຄອນບຣາຕິສລາວາ ​ປະ​ເທດສະ​ໂລ​ວາ​​ເກ​ຍ ​​ຮຽກຮອ້ງ​ໃຫ້ ​ມີ​ການ​ເລືອກ​ຕັ້ງ ​ກ່ອນ​ກຳນົດ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/tens-of-thousands-rally-slovakia-demand-early-election/4302925.html" onclick="">
<h4 class="media-block__title">
<span class="title">ຫຼາຍ​ສິບ​ພັນ​ຄົນ​ ​ເດີນຂະບວນ ຢູ່ສະ​ໂລ​ວາ​​ເກ​ຍ ຮຽກຮອ້ງ​ໃຫ້ ​​ເລືອກ​ຕັ້ງ ​ກ່ອນ​ກຳນົດ ​</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=79" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4302955",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>