
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "105";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້</title>
<meta name="title" content="ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້" />
<meta name="description" content="ອົງ​ການ​ອຸ​ຕຸ​ນິ​ຍົມ​ຂອງ​ໂລກ ກ່າວ​ວ່າ ປາ​ກົດ​ການ ແອ​ລ​ທີ່​ໂຍ ທີ່​ກຳ​..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4676922.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4677968.ltr" />
<meta content="ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້" property="og:title" />
<meta content="ອົງ​ການ​ອຸ​ຕຸ​ນິ​ຍົມ​ຂອງ​ໂລກ ກ່າວ​ວ່າ ປາ​ກົດ​ການ ແອ​ລ​ທີ່​ໂຍ ທີ່​ກຳ​ລັງ​ ຈະ​ເກີດ​ຂຶ້ນນີ້ ແມ່ນ​ບໍ່​ຮ້າຍ​ແຮງ ເທົ່າ​ກັນ​ກັບ​ໃນ​ປີ 2015 ແລະ 2016." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4677968.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/71D336D8-3F6B-459E-8E58-848D6CB62556_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/71D336D8-3F6B-459E-8E58-848D6CB62556_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4677968.html","url":"https://lao.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4677968.html","headline":"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້","name":"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/71D336D8-3F6B-459E-8E58-848D6CB62556_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-12-16","dateModified":"2018-12-16 14:37:53Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ອົງ​ການ​ອຸ​ຕຸ​ນິ​ຍົມ​ຂອງ​ໂລກ ກ່າວ​ວ່າ ປາ​ກົດ​ການ ແອ​ລ​ທີ່​ໂຍ ທີ່​ກຳ​ລັງ​ ຈະ​ເກີດ​ຂຶ້ນນີ້ ແມ່ນ​ບໍ່​ຮ້າຍ​ແຮງ ເທົ່າ​ກັນ​ກັບ​ໃນ​ປີ 2015 ແລະ 2016.","articleSection":"ໂລກ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4677968.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.28.0.0&amp;cb=105" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.28.0.0&amp;cb=105"></script>
<script src="/Scripts/responsive/loader.b?v=Hx1hSoxPxL1MGYyWqjcQFOdOIvCQwrQu3LxK8dVRIwY1&amp;av=7.28.0.0&amp;cb=105"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້",page_type:"4677968",page_name:"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້",short_headline:"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່...",long_headline:"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້",headline:"ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້",content_type:"Article",pub_year:"2018",pub_month:"12",pub_day:"16",pub_hour:"04",pub_minute:"30",pub_weekday:"Sunday",categories:"news,world",slug:"scientists-mild-el-nino-event-likely-by-next-february",section:"ໂລກ",english_section:"world",article_uid:"4677968"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 926165178?pageName=voa%3alao%3ar%3a4677968%3a%e0%ba%99%e0%ba%b1%e0%ba%81%e2%80%8b%e0%ba%a7%e0%ba%b4%e2%80%8b%e0%ba%97%e0%ba%b0%e2%80%8b%e0%ba%8d%e0%ba%b2%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%94+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%8a%e0%ba%bb%e0%ba%87+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b5%e0%ba%94+%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ad%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%bb%82%e0%ba%8d+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b5%e0%ba%81+%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%94%e0%ba%bb%e0%ba%99%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;c6=%e0%ba%99%e0%ba%b1%e0%ba%81%e2%80%8b%e0%ba%a7%e0%ba%b4%e2%80%8b%e0%ba%97%e0%ba%b0%e2%80%8b%e0%ba%8d%e0%ba%b2%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%94+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%8a%e0%ba%bb%e0%ba%87+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b5%e0%ba%94+%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ad%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%bb%82%e0%ba%8d+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b5%e0%ba%81+%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%94%e0%ba%bb%e0%ba%99%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%99%e0%ba%b1%e0%ba%81%e2%80%8b%e0%ba%a7%e0%ba%b4%e2%80%8b%e0%ba%97%e0%ba%b0%e2%80%8b%e0%ba%8d%e0%ba%b2%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%94+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%8a%e0%ba%bb%e0%ba%87+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b5%e0%ba%94+%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ad%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%bb%82%e0%ba%8d+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b5%e0%ba%81+%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%94%e0%ba%bb%e0%ba%99%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4677968&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4683079.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4683079.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4677968&amp;SiteId=427&amp;r=813768503&amp;it=0&amp;pd=20181216043053" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4677968" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4677968&amp;SiteId=427&amp;r=813768503&amp;it=0&amp;pd=20181216043053" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4677968" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-12-16T11:30:53+07:00">
16.12.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/71D336D8-3F6B-459E-8E58-848D6CB62556_w250_r1_s.jpg" itemprop="url" alt="ພໍ່​ນາ​ຄົນ​ນຶ່ງ ພວມ​ເປັ່ງ​ນ້ຳ​ເຂົ້າ​ໃສ່​ນາ​ຂອງ​ລາວ ໃກ້​ບ້ານ​ໂບ​ຕໍ ໃນ​ເຂດ​ໂຊ​ມາ​ລີ​ແລນ ປະ​ເທ​ດ​ໂຊ​ມາ​ເລຍ. (16 ເມ​ສາ 2016)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >ພໍ່​ນາ​ຄົນ​ນຶ່ງ ພວມ​ເປັ່ງ​ນ້ຳ​ເຂົ້າ​ໃສ່​ນາ​ຂອງ​ລາວ ໃກ້​ບ້ານ​ໂບ​ຕໍ ໃນ​ເຂດ​ໂຊ​ມາ​ລີ​ແລນ ປະ​ເທ​ດ​ໂຊ​ມາ​ເລຍ. (16 ເມ​ສາ 2016)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html&amp;text=%e0%ba%99%e0%ba%b1%e0%ba%81%e2%80%8b%e0%ba%a7%e0%ba%b4%e2%80%8b%e0%ba%97%e0%ba%b0%e2%80%8b%e0%ba%8d%e0%ba%b2%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%94+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%8a%e0%ba%bb%e0%ba%87+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b5%e0%ba%94+%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ad%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%bb%82%e0%ba%8d+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b5%e0%ba%81+%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%94%e0%ba%bb%e0%ba%99%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html&amp;subject=ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html&amp;text=%e0%ba%99%e0%ba%b1%e0%ba%81%e2%80%8b%e0%ba%a7%e0%ba%b4%e2%80%8b%e0%ba%97%e0%ba%b0%e2%80%8b%e0%ba%8d%e0%ba%b2%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%94+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e2%80%8b%e0%ba%a7%e0%bb%88%e0%ba%b2+%e2%80%8b%e0%bb%80%e0%ba%9a%e0%ba%b4%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%8a%e0%ba%bb%e0%ba%87+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%bb%80%e0%ba%81%e0%ba%b5%e0%ba%94+%e0%ba%9b%e0%ba%b2%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ad%e2%80%8b%e0%ba%a5%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%bb%82%e0%ba%8d+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%ad%e0%ba%b5%e0%ba%81+%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%94%e0%ba%bb%e0%ba%99%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html&amp;subject=ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fscientists-mild-el-nino-event-likely-by-next-february%2f4677968.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ອົງ​ການ​ອຸຕຸນິຍົມ​ຂອງ​ໂລກ ລາຍ​ງານ​ວ່າ ບາງ​ທີ​ອາດ​ຈະ​ເກີດ​ປາ​ກົດ​ການ​ແອ​ລ​ນີ​ໂຍ<br />
(El Nino) ໃນ​ລະ​ຫວ່າງ 75 ຫາ 80 ເປີ​ເຊັນ ໃນ​ໄລຍະ 3 ເດືອນ​ຕໍ່​ໜ້ານີ້ ແຕ່ໃນຂະ<br />
​ນະ​ດຽວ​ກັນ ອົງ​ການ​ດັ່ງ​ກ່າວກໍ​ເວົ້າວ່າ ອາດຈະ​ບໍ່​ຮ້​າຍ​ແຮງປານໃດ. Lisa Schlein<br />
ມີ​ລາຍ​ງານ​ຈາກ​ສຳ​ນັກ​ໃຫຍ່ ອົງ​ການອຸຕຸນິຍົມຂອງ​ໂລກ ທີ່​ນະ​ຄອນ​ເຈ​ນີ​ວາ ຊຶ່ງໄພ​ສານຈະນຳເອົາລາຍລະອຽດຂອງ​ເລື້ອງນີ້​ມາສະ ເໜີທ່ານ ໃນອັນດັບຕໍ່ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="ເຊີນ​ຟັງ​ລາຍ​ງານ ຂອງ​ອົງ​ການ ອຸ​ຕຸ​ນິ​ຍົມ​ໂລກ"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2018/11/30/a0933ac1-35d0-4bcc-8a4c-4b3aa8e58974.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4681317&SiteId=427&r=813768503&it=0&pd=20181130155700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນ​ຟັງ​ລາຍ​ງານ ຂອງ​ອົງ​ການ ອຸ​ຕຸ​ນິ​ຍົມ​ໂລກ">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/scientists-mild-el-nino-event-likely-by-next-february/4681317.html" target="_blank" title="ເຊີນ​ຟັງ​ລາຍ​ງານ ຂອງ​ອົງ​ການ ອຸ​ຕຸ​ນິ​ຍົມ​ໂລກ">ເຊີນ​ຟັງ​ລາຍ​ງານ ຂອງ​ອົງ​ການ ອຸ​ຕຸ​ນິ​ຍົມ​ໂລກ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4681317.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4681317.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4681317.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%ad%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%ad%e0%ba%b8%e2%80%8b%e0%ba%95%e0%ba%b8%e2%80%8b%e0%ba%99%e0%ba%b4%e2%80%8b%e0%ba%8d%e0%ba%bb%e0%ba%a1%e2%80%8b%e0%bb%82%e0%ba%a5%e0%ba%81"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4681317.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4681317.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:12
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2018/11/30/a0933ac1-35d0-4bcc-8a4c-4b3aa8e58974.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4681317, 'ເຊີນ​ຟັງ​ລາຍ​ງານ ຂອງ​ອົງ​ການ ອຸ​ຕຸ​ນິ​ຍົມ​ໂລກ', null, '', '2018', '11', '30')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/4681317/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p> </p>
<p>ໃນການອອກລາຍງານສະບັບນີ້ ອົງການອຸຕຸນິຍົມຂອງໂລກ ກ່າວວ່າ ຂໍ້ມູນກ່ຽວກັບ<br />
ສະພາບອາກາດຕາມລະດູການຂອງໂລກ ສະແດງໃຫ້ເຫັນວ່າ ຮູບແບບຂອງນ້ຳ​ຝົນ<br />
​ຫຼື​ຫິ​ມະທີ່ໄດ້ທຳນາຍໄວ້ ແຕ່ເດືອນທັນວາຫາເດືອນ ກຸມພາແມ່ນຄ້າຍຄືກັນກັບຊຸມປີ ທີ່ພົວພັນກັບການມີປາກົດການແອລນີໂຍ.</p>
<p>ແຕ່ແນວໃດກໍຕາມ ອົງການອຸຕຸນິຍົມຂອງໂລກ ໃຫ້ຂໍ້ສັງເກດວ່າ ປາກົດການ ແອລ<br />
ນີໂຍ ທີ່ກຳລັງກໍ່ຕົວຂຶ້ນ ບໍ່ຄາດວ່າ ຈະມີຄວາມຮ້າຍແຮງ ເທົ່າກັນກັບ ໃນປີ 2015<br />
ແລະປີ 2016 ຊຶ່ງໄດ້ພາໃຫ້ ມີການສູນເສຍຊີວິດ ແລະສ້າງຄວາມເສຍຫາຍ ຢ່າງ<br />
ກວ້າງຂວາງ ຍ້ອນເກີດໄພແຫ້ງແລງ ໄພນ້ຳຖ້ວມ ແລະນໍ້າທະ ເລອຸ່ນເກີນໄປຢູ່ໃນ<br />
ຫຼາຍໆເຂດຂອງໂລກ.</p>
<p>ໃນຂະນະທີ່ມີການຄາດຄະເນວ່າ ຈະເກີດປາກົດການແອລນີໂຍບໍ່ຄ່ອຍຮ້າຍແຮງ<br />
ປານໃດນັ້ນແຕ່ພວກນັກວິທະຍາສາດຂອງອົງການອຸຕຸນິຍົມຂອງໂລກກໍເຕືອນວ່າ ມັນຍັງສາມາດພາ​ໃຫ້ມີຜົນກະທົບທີ່ສຳຄັນ ຕໍ່ການຕົກຂອງຝົນແລະ ອຸນຫະພູມຢູ່<br />
ໃນຫລໆາຍເຂດ. ເຂົາເຈົ້າກ່າວວ່າ ມັນອາດຈະພາ​ໃຫ້ມີຜົນກະ​ທົບຕໍ່ການກະສິກຳ<br />
ແລະຄວາມໝັ້ນຄົງດ້ານອາຫານ ການຄຸ້ມຄອງຊັບພະຍາກອນນໍ້າ ແລະສາທາລະ<br />
ນະສຸກ.</p>
<p>ໂຄສົກຂອງອົງການອຸຕຸນິຍົມຂອງໂລກ ທ່ານນາງແຄລ ນູລລິສ​ ກ່າວຕໍ່ວີໂອເອວ່າ ສະພາບອາກາດເປັນກາງແມ່ນ​ເປັນ​ຜູ້ໄດ້ຮັບໄຊຊະນະໃນໄລຍະສອງສາມເດືອນ<br />
ທີ່ຜ່ານມານີ້ ໂດຍບໍ່ມີປາກົດການແອລນີໂຍ ຫຼືລານີຍາ ເຂົ້າມາມີສ່ວນ. ໃນຂະນະ<br />
ທີ່ປາກົດການທັງສອງນີ້ແມ່ນພົວພັນກັບສະພາບອາກາດທີ່ຮ້າຍແຮງຈັດ ແຕ່ທ່ານ<br />
ນາງກໍກ່າວວ່າ ປາກົດການທັງສອງບໍ່ແມ່ນເປັນອົງປະກອບທີ່ສຳຄັນ ແຕ່ພຽງຢ່າງ<br />
ດຽວເທົ່ານັ້ນ. ທ່ານນາງນູລລິສ ກ່າວວ່າ:</p>
<p><strong><em>“ແລະພວກເຮົາຕ້ອງໄດ້ຈຳໃສ່ໃຈວ່າ ພວກເຮົາມີການປ່ຽນແປງ ຂອງດິນຟ້າອາ<br />
ກາດ. ດັ່ງນັ້ນ ທຸກໆປາກົດການ ແອລນີໂຍ ທຸກໆປາກົດການ ລານີຍາ ຊຶ່ງເກີດ<br />
ຂຶ້ນໃນເວລານີ້ ແມ່ນກຳລັງເກີດຂຶ້ນທ່າມກາງພື້ນຖານຂອງຄວາມຈິງທີ່ວ່າພວກ<br />
ເຮົາກຳລັງດຳລົງຊີວິດຢູ່ພາຍ​ໃຕ້ສະພາບອາກາດ ທີ່ມີການປ່ຽນແປງ ຢ່າງໃຫຍ່<br />
ຫຼວງເມື່ອ ສົບທຽບໃສ່ແມ່ນກະທັງເມື່ອ 50 ປີກ່ອນ. ດັ່ງນັ້ນ ຜົນກະທົບ ເຊັ່ນຕົວ<br />
ຢ່າງວ່າ ຄື້ນຄວາມຮ້ອນ ຈຶ່ງມີທ່າທາງວ່າ ຈະມີຄວາມແຮງ ກວ່າທີ່ເຄີຍເປັນມາ<br />
ເມື່ອຫຼາຍທົດສະວັດກ່ອນໆ.”</em></strong></p>
<p>ປາກົດການແອລນີໂຍ ແລະລານີຍາ ແມ່ນຂັ້ນຕອນ ຂອງອັນທີ່ຮູ້​ກັນວ່າ El Nino-<br />
Southern Oscillation ຫຼືເອີ້ນຫຍໍ້ວ່າ ENSO. ປາ​ກົດ​ການທີ່​ວ່ານີ້ ແມ່ນ​ພົວ​ພັນ​<br />
ກັບ​ການ​ປ່ຽນ​ແປງ​ຂຶ້ນໆ​ລົງໆ​ ຂອງ​ອຸນ​ຫະ​ພູມ​ມະ​ຫາ​ສະ​ໝຸດ ແລະບັນ​ຍາ​ກາດ​ ໃນ<br />
​ເຂດ​ເສັ້ນ​ສູນ​ສູດ ​ຂອງ​ມະ​ຫາ​ສະ​ໝຸດ​ປາ​ຊີ​ຟິກ.</p>
<p>ປາ​ກົດ​ການ​ແອ​ລ​ນີ​ໂຍບາງ​ເທື່ອ​ແມ່ນ​ໝາຍ​ເຖິງ​ຂັ້ນ​ຕອນທີ່​ອົບ​ອຸ່ນ​ຂຶ້ນ​ຂອງ ENSO<br />
ໂດຍ​ທີ່​ລາ​ນີ​ຍາ ແມ່​ນ​ໝາຍ​ເຖິງຂັ້ນ​ຕອນກົງ​ກັນ​ຂ້າມ ທີ່​ມີ​ຄວາມ​ເຢັນ​ລົງ. ອົງ​ການ​ອຸ<br />
​ຕຸ​ນິ​ຍົມ​ຂອງ​ໂລກ ກ່າວ​ວ່າ ທັງ​ສອງ​ປາ​ກົດ​ການນີ້ ແມ່ນ​ມີ​ອິດທິ​ພົນ​ຕໍ່ດິນ​ຟ້າ​ອາ​ກາດ<br />
ແລະ​ສະ​ພາບ​ຂອງ​ອາ​ກາດ ຢູ່​ໃນ​ຫຼ​າຍໆ​ເຂດ​ຂອງ​ໂລກ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/scientists-mild-el-nino-event-likely-by-next-february/4676922.html" target="_blank">ອ່ານ​ລາຍ​ງານນີ້​ຕື່ມ​ເປັນ​ພາ​ສາ​ອັງ​ກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4677968p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4677968p0.html" id="load-comments">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445472.html" class="img-wrap" title="ສຳນວນ Skeleton crew">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2f8fdac3-3161-4475-93f7-b97af7b925d5_tv_w100_r1.jpg" src="" alt="ສຳນວນ Skeleton crew">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445472.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Skeleton crew</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/healt-teens-fight-back-against-juuling/4700940.html" class="img-wrap" title="ພວກໄວລຸ້ນ ພາກັນຕໍ່ຕ້ານຄືນ ບໍລິສັດ ເຮັດຢາສູບໄຟຟ້າ ຈູລ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/17d013f0-61cf-4b41-a428-3b070f350efc_tv_w100_r1.jpg" src="" alt="ພວກໄວລຸ້ນ ພາກັນຕໍ່ຕ້ານຄືນ ບໍລິສັດ ເຮັດຢາສູບໄຟຟ້າ ຈູລ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/healt-teens-fight-back-against-juuling/4700940.html" >
<h4 class="media-block__title">
<span class="title">ພວກໄວລຸ້ນ ພາກັນຕໍ່ຕ້ານຄືນ ບໍລິສັດ ເຮັດຢາສູບໄຟຟ້າ ຈູລ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/music-kelly-clarkson_16dec18/4700945.html" class="img-wrap" title="Heartbeat Song ທີ່​ມີ​ຄວາມ​ໝາຍ​ວ່າ ສຽງ​ເຕັ້ນຂອງ​ຫົວ​ໃຈ ຂັບ​ຮ້ອງ​ໂດຍ Kelly Clarkson ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/93D8E932-99B4-4503-BB36-79EFB926DE61_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Kelly Clarkson ຮ້ອງ​ເພງ​ຄູ່​ກັບ Miranda Lambert">
</div>
</a>
<div class="content">
<a class="category" href="/z/2360">ດົນຕີ</a> <a href="/a/music-kelly-clarkson_16dec18/4700945.html" >
<h4 class="media-block__title">
<span class="title">Heartbeat Song ທີ່​ມີ​ຄວາມ​ໝາຍ​ວ່າ ສຽງ​ເຕັ້ນຂອງ​ຫົວ​ໃຈ ຂັບ​ຮ້ອງ​ໂດຍ Kelly Clarkson </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/scientists-mild-el-nino-event-likely-by-next-february/4677968.html" class="img-wrap" title="ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/71D336D8-3F6B-459E-8E58-848D6CB62556_w33_r1.jpg" src="" alt="ພໍ່​ນາ​ຄົນ​ນຶ່ງ ພວມ​ເປັ່ງ​ນ້ຳ​ເຂົ້າ​ໃສ່​ນາ​ຂອງ​ລາວ ໃກ້​ບ້ານ​ໂບ​ຕໍ ໃນ​ເຂດ​ໂຊ​ມາ​ລີ​ແລນ ປະ​ເທ​ດ​ໂຊ​ມາ​ເລຍ. (16 ເມ​ສາ 2016)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/scientists-mild-el-nino-event-likely-by-next-february/4677968.html" >
<h4 class="media-block__title">
<span class="title">ນັກ​ວິ​ທະ​ຍາ​ສາດ ກ່າວ​ວ່າ ​ເບິ່ງ​ຊົງ ຈະ​ເກີດ ປາ​ກົດ​ການ ແອ​ລ​ນິ​ໂຍ ໃນ​ອີກ ບໍ່​ດົນ​ນີ້</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/following-girls-death-lawmakers-plan-to-visit-border-detenton-site/4702733.html" class="img-wrap" title="ຫຼ​ັງ​ຈາກ​ເດັກ​ຍິງຄົນ​ນຶ່ງ​ ເສຍ​ຊີ​ວິດ, ສະ​ມາ​ຊິກ​ສະ​ພາ ຈະ​ເດີນ​ທາງ​ ໄປ​ຢ້ຽມ​ຢາມ​ສູນ​ຄຸ​ມ​ຂັງ ຢ​ູ່​ເຂດຊາຍ​ແດນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1741C4DB-78BC-409B-9D7F-AE210CD88EBB_w33_r1.jpg" src="" alt="​ນາງ​ ຄ​ລ​ໍ​ເດຍ ມາ​ກິນ ແມ່​ຂອງ​ນາງ ແຈັກເຄ​ລິນ ຄາ​​ລ ມາ​ຄວິນ ເດັກ​ຍິງ​ອາ​ຍຸ 7 ປີ ທີ່​ເສຍ​ຊີ​ວິດ​ຢູ່​ບ່ອນ​ຄຸມ​​ຂັງ​ຂອງ ​ສະ​ຫະ​ລັດ ວັນ​ທີ 15 ທັນ​ວາ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/following-girls-death-lawmakers-plan-to-visit-border-detenton-site/4702733.html" >
<h4 class="media-block__title">
<span class="title">ຫຼ​ັງ​ຈາກ​ເດັກ​ຍິງຄົນ​ນຶ່ງ​ ເສຍ​ຊີ​ວິດ, ສະ​ມາ​ຊິກ​ສະ​ພາ ຈະ​ເດີນ​ທາງ​ ໄປ​ຢ້ຽມ​ຢາມ​ສູນ​ຄຸ​ມ​ຂັງ ຢ​ູ່​ເຂດຊາຍ​ແດນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/governments-agree-on-rules-for-implementing-climate-accord/4702706.html" class="img-wrap" title="ຫຼາຍ​ປະ​ເທດ​ ເຫັນ​ພ້ອມ​ ກ່ຽວ​ກັບ ​ກົດລະ​ບຽບ ສະ​ພາບ​ອາ​ກາດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/598156A3-F944-4761-8E1B-DE7678245901_cx2_cy9_cw97_w33_r1.jpg" src="" alt="ບັນ​ດາ​ຜູ້​ແທນ​ທີ່​ເຂົ້າ​ຮ່ວມ​ໃນກອງ​ປະ​ຊຸມສຸດຍອດ ​ດິນ​ຟ້າ​ກາ​ອາ​ກາດ COP24 ທີ່ນະ​ຄອນ​ ກາ​ໂຕ​ວາຍ​ສ໌, ປະ​ເທດ ໂປ​ແລນ ວັນ​ທີ 15 ທັນ​ວາ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/governments-agree-on-rules-for-implementing-climate-accord/4702706.html" >
<h4 class="media-block__title">
<span class="title">ຫຼາຍ​ປະ​ເທດ​ ເຫັນ​ພ້ອມ​ ກ່ຽວ​ກັບ ​ກົດລະ​ບຽບ ສະ​ພາບ​ອາ​ກາດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/fewer-people-gather-for-yellow-vest-protests-in-paris/4702786.html" class="img-wrap" title="ປະ​ຊາ​ຊົນ ທີ່​ເຕົ້າ​ໂຮມ​ກັນ​ ສຳ​ລັບ​ການ​ປະ​ທ້ວງ ເສື້ອ​ກັກ​ສີ​ເຫຼືອງໃນ​ ປາ​ຣີ ມີ​ຈຳ​ນວນ​ໜ້ອຍ​ລົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0620AE7D-8627-4715-B7BB-4FF5F944F668_cx0_cy10_cw0_w33_r1.jpg" src="" alt="​ຕຳຫຼວດ ປ້ອ​ງ​ກັນ ອາ​ນຸ​ສາ​ວະລີ ຊັອງ ເອ​ລີ​ເຊ. ນະ​ຄອນຫຼວງ ປ​າ​ຣີ, ຝ​ຣັ່ງ. 15 ທັນ​ວາ, 2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/fewer-people-gather-for-yellow-vest-protests-in-paris/4702786.html" >
<h4 class="media-block__title">
<span class="title">ປະ​ຊາ​ຊົນ ທີ່​ເຕົ້າ​ໂຮມ​ກັນ​ ສຳ​ລັບ​ການ​ປະ​ທ້ວງ ເສື້ອ​ກັກ​ສີ​ເຫຼືອງໃນ​ ປາ​ຣີ ມີ​ຈຳ​ນວນ​ໜ້ອຍ​ລົງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/wickremesinghe-restored-as-sri-lanka-s-prime-minister/4702707.html" class="img-wrap" title="ທ່ານ ຣາ​ນີ​ລ ວິກ​ເກຣມ​ເມີ​ຊິງ​ ​ຖືກ​ເລືອກ​ເຂົ້າ​ຮັບ​ຕຳ​ແໜ່ງ ​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ​ ສ​ຣີລັງ​ກາ ອີກ​ຄັ້ງ​ນຶ່ງ.">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0753DEA7-3A70-4D18-8A44-758DD61A1483_cx1_cy2_cw97_w33_r1.jpg" src="" alt="ທ່ານ ຣາ​ນີ​ລ ວິກ​ເກຣມ​ເມີ​ຊິງ ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ​ ສ​ຣີລັງ​ກາ ນັ່ງ​ຢູ່​ໃນ​ສະ​ພາ ທີ່​​ນະ​ຄອນຫຼວງ ໂຄ​ລົມ​ໂບ ວັນ​ທີ 12 ທັນ​ວາ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/wickremesinghe-restored-as-sri-lanka-s-prime-minister/4702707.html" >
<h4 class="media-block__title">
<span class="title">ທ່ານ ຣາ​ນີ​ລ ວິກ​ເກຣມ​ເມີ​ຊິງ​ ​ຖືກ​ເລືອກ​ເຂົ້າ​ຮັບ​ຕຳ​ແໜ່ງ ​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີ​ ສ​ຣີລັງ​ກາ ອີກ​ຄັ້ງ​ນຶ່ງ.</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=105" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4677968",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>