
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19</title>
<meta name="title" content="ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19" />
<meta name="description" content="ຜູ້ຊາຍຄົນນຶ່ງທີ່ອາໄສຢູ່ເຂດນອກເມືອງ ຂອງແຂວງຈຳປາສັກ ໄດ້ກ່າວຕໍ່ວີໂອເອລາວວ່າ&#160;ມີຄວາມຫຍຸ້ງຍາກຫຼາຍ,&#160;ຕ້ອງໄດ້ລະວັງຕົວຕະຫຼອດເວລາ.&#160;" />
<meta name="keywords" content="ລາວ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6001332.ltr" />
<meta content="ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19" property="og:title" />
<meta content="ຜູ້ຊາຍຄົນນຶ່ງທີ່ອາໄສຢູ່ເຂດນອກເມືອງ ຂອງແຂວງຈຳປາສັກ ໄດ້ກ່າວຕໍ່ວີໂອເອລາວວ່າ ມີຄວາມຫຍຸ້ງຍາກຫຼາຍ, ຕ້ອງໄດ້ລະວັງຕົວຕະຫຼອດເວລາ. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/E180E6DB-945D-4F6F-BD1F-847C68B33A35_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/E180E6DB-945D-4F6F-BD1F-847C68B33A35_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html" />
<script type="application/ld+json">{"articleSection":"ລາວ","headline":"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19","inLanguage":"lo-LA","keywords":"ລາວ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-08-13","dateModified":"2021-08-13 11:16:34Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html","url":"https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html","description":"ຜູ້ຊາຍຄົນນຶ່ງທີ່ອາໄສຢູ່ເຂດນອກເມືອງ ຂອງແຂວງຈຳປາສັກ ໄດ້ກ່າວຕໍ່ວີໂອເອລາວວ່າ ມີຄວາມຫຍຸ້ງຍາກຫຼາຍ, ຕ້ອງໄດ້ລະວັງຕົວຕະຫຼອດເວລາ. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E180E6DB-945D-4F6F-BD1F-847C68B33A35_w1080_h608.jpg"},"name":"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19",page_type:"article",page_name:"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19",short_headline:"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນ...",long_headline:"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19",headline:"ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"08",pub_day:"13",pub_hour:"01",pub_minute:"15",pub_weekday:"Friday",dateline:"",byline:"",categories:"laos",tags:"",slug:"people-in-rural-area-of-southern-laos-faces-covid-difficulties",section:"ລາວ",english_section:"laos",article_uid:"6001332"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1422847046?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b2%e0%ba%8a%e0%ba%bb%e0%ba%99%20%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%94%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%99%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94%20%e0%bb%83%e0%ba%99%e0%ba%9e%e0%ba%b2%e0%ba%81%e0%bb%83%e0%ba%95%e0%bb%89%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%ba%ab%e0%ba%8d%e0%ba%b8%e0%bb%89%e0%ba%87%e0%ba%8d%e0%ba%b2%e0%ba%81%20%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%82%e0%ba%a3%e0%ba%81%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%20covid-19&amp;c6=%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b2%e0%ba%8a%e0%ba%bb%e0%ba%99%20%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%94%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%99%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94%20%e0%bb%83%e0%ba%99%e0%ba%9e%e0%ba%b2%e0%ba%81%e0%bb%83%e0%ba%95%e0%bb%89%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%ba%ab%e0%ba%8d%e0%ba%b8%e0%bb%89%e0%ba%87%e0%ba%8d%e0%ba%b2%e0%ba%81%20%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%82%e0%ba%a3%e0%ba%81%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%20covid-19&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b2%e0%ba%8a%e0%ba%bb%e0%ba%99%20%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%94%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%99%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94%20%e0%bb%83%e0%ba%99%e0%ba%9e%e0%ba%b2%e0%ba%81%e0%bb%83%e0%ba%95%e0%bb%89%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%ba%ab%e0%ba%8d%e0%ba%b8%e0%bb%89%e0%ba%87%e0%ba%8d%e0%ba%b2%e0%ba%81%20%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%82%e0%ba%a3%e0%ba%81%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%20covid-19&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6001332&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5982990.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5982990.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6001332&amp;SiteId=427&amp;r=1467459575&amp;it=0&amp;pd=20210813011534" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6001332" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6001332&amp;SiteId=427&amp;r=1467459575&amp;it=0&amp;pd=20210813011534" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6001332" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-13T08:15:34+07:00">
13.08.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/E180E6DB-945D-4F6F-BD1F-847C68B33A35_w250_r1_s.jpg" itemprop="url" alt="ຮູບພາບສະພາບການກັກບໍລິເວນໃນ ສປປ ລາວ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ຮູບພາບສະພາບການກັກບໍລິເວນໃນ ສປປ ລາວ</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b2%e0%ba%8a%e0%ba%bb%e0%ba%99+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%94%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%99%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%9e%e0%ba%b2%e0%ba%81%e0%bb%83%e0%ba%95%e0%bb%89%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%ba%ab%e0%ba%8d%e0%ba%b8%e0%bb%89%e0%ba%87%e0%ba%8d%e0%ba%b2%e0%ba%81+%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%82%e0%ba%a3%e0%ba%81%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94+COVID-19"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html&amp;subject=ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%ba%8a%e0%ba%b2%e0%ba%8a%e0%ba%bb%e0%ba%99+%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%80%e0%ba%82%e0%ba%94%e0%ba%8a%e0%ba%bb%e0%ba%99%e0%ba%99%e0%ba%b0%e0%ba%9a%e0%ba%bb%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%9e%e0%ba%b2%e0%ba%81%e0%bb%83%e0%ba%95%e0%bb%89%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%9b%e0%ba%b0%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%ba%ab%e0%ba%8d%e0%ba%b8%e0%bb%89%e0%ba%87%e0%ba%8d%e0%ba%b2%e0%ba%81+%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%82%e0%ba%a3%e0%ba%81%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94+COVID-19"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html&amp;subject=ປະຊາຊົນ ຢູ່ເຂດຊົນນະບົດ ໃນພາກໃຕ້ຂອງລາວ ປະເຊີນກັບຄວາມຫຍຸ້ງຍາກ ຈາກໂຣກລະບາດ COVID-19"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fpeople-in-rural-area-of-southern-laos-faces-covid-difficulties%2f6001332.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/people-in-rural-area-of-southern-laos-faces-covid-difficulties/6001332.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ບັນດາແຂວງພາກໃຕ້ ຂອງ ລາວ ໂດຍສະເພາະແມ່ນແຂວງ ສະຫວັນນະເຂດ ແລະ ຈຳປາສັກ ມີການກວດພົບກໍລະນີ COVID-19 ໃໝ່ຈຳນວນຫຼາຍໃນແຕ່ລະວັນ. ເຊິ່ງສາເຫດຂອງການຕິດເຊື້ອໃໝ່ນີ້ ແມ່ນຈາກບັນດາແຮງງານລາວ ທີ່ເດີນທາງກັບຈາກປະເທດ ໄທ ແລະ ປະເທດ ໄທ ດຽວນີ້ກໍກຳລັງປະເຊີນກັບການລະບາດຂອງ COVID-19 ຢ່າງໜັກໜ່ວງ. </p>
<p>ປະຊາຊົນ ລາວ ປັດຈຸບັນນີ້ແມ່ນໄດ້ສັກຢາວັກຊີນກັນ COVID-19 ຫຼາຍຂຶ້ນຍ້ອນການຊ່ວຍເຫຼືອ ຂອງປະເທດເພື່ອນມິດຕ່າງໆ. ແຕ່ວ່າປະຊາຊົນຈຳນວນຫຼາຍໂດຍສະເພາະໃນຕ່າງແຂວງນັ້ນ ກໍຍັງບໍ່ທັນໄດ້ສັກຢາເຊັ່ນກັນ. ເຮັດໃຫ້ຊີວິດການເປັນຢູ່ຂອງເຂົາເຈົ້າລຳບາກ, ທຳມາຫາກິນບໍ່ໄດ້. </p>
<p>ຜູ້ຊາຍຄົນນຶ່ງທີ່ອາໄສຢູ່ເຂດນອກເມືອງຂອງແຂວງຈຳປາສັກໄດ້ກ່າວຕໍ່ວີໂອເອລາວວ່າ ມີຄວາມ ຫຍຸ້ງຍາກຫຼາຍ, ຕ້ອງໄດ້ລະວັງຕົວຕະຫຼອດເວລາ. </p>
<p>“ສະພາບໂຄວິດຢູ່ບ້ານຂອງພວກເຮົາເວລານີ້ກະປະເຊີນກັບຄວາມວິກິດ. ປະຊາຊົນຊິເດີນທາງໄປໃສມາໃສມີຄວາມຫຍຸ້ງຍາກ. ຮ້ານອາຫານ, ຫຼືວ່າສະຖານທີ່ບັນເທີງຕ່າງໆ ເພິ່ນກະໄດ້ສັ່ງປິດເນາະ ບາງແຂວງທີ່ວ່າຍັງມີການແຜ່ລະບາດຫຼາຍເນາະ ໂດຍສະເພາະຢູ່ນະຄອນ ປາກເຊ, ນະ ຄອນໄກສອນ ເນາະ ການ ກິນດື່ມ,​ ຮ້ານອາຫານຕ່າງໆນີ້ບໍ່ໃຫ້ມີເນາະ ເຖິງແມ່ນວ່າປະຊາຊົນຊິມີການເຂົ້າເຖິງຢາວັກຊີນຫຼາຍຂຶ້ນກໍຕາມ ແຕ່ວ່າຄວາມກັງວົນຂອງປະຊາຊົນກະຍັງມີຫຼາຍຢູ່. ເນື່ອງຈາກວ່າສອງເຂັມກະຍັງສາມາດຕິດໄດ້ຫັ້ນນະ.” </p>
<p>ປະເທດ ລາວ ໃນວັນສຸກມື້ນີ້ ພົບຜູ້ຕິດເຊື້ອໃໝ່ 305 ກໍລະນີ, ແລະ ແຂວງຈຳປາສັກມີ 61 ກໍລະນີ. 56 ກໍລະນີ ແມ່ນຄົນທີ່ນຳເຂົ້າຈາກຕ່າງປະເທດ ແລະ 5 ກໍລະນີແມ່ນຕິດພາຍໃນຊຸມຊົນ. </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-6001332" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-6001332" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-6001332" id="item-n-6001332" value="item-n-6001332" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6001332p0s1sa1.html?wjs=1" href="/comments/a6001332p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-6001332" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-6001332" id="item-o-6001332" value="item-o-6001332" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6001332p0s0sa1.html?wjs=1" href="/comments/a6001332p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-6001332" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="6001332"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a6001332p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a6001332p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/log-on-wifi-home-security-with-chyron-lao-/5996025.html" class="img-wrap img-wrap--size-1" title="ຄື້ນຂອງສັນຍານອິນເຕີແນັດ ສາມາດກວດຈັບ ຜູ້ລ່ວງລໍ້າເຂົ້າໄປໃນອາຄານ ຫລື ເຮືອນໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3e1719f4-651b-482f-9f5d-6f13aeae56bd_tv_w33_r1.jpg" src="" alt="ຄື້ນຂອງສັນຍານອິນເຕີແນັດ ສາມາດກວດຈັບ ຜູ້ລ່ວງລໍ້າເຂົ້າໄປໃນອາຄານ ຫລື ເຮືອນໄດ້" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/log-on-wifi-home-security-with-chyron-lao-/5996025.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ຄື້ນຂອງສັນຍານອິນເຕີແນັດ ສາມາດກວດຈັບ ຜູ້ລ່ວງລໍ້າເຂົ້າໄປໃນອາຄານ ຫລື ເຮືອນໄດ້">
ຄື້ນຂອງສັນຍານອິນເຕີແນັດ ສາມາດກວດຈັບ ຜູ້ລ່ວງລໍ້າເຂົ້າໄປໃນອາຄານ ຫລື ເຮືອນໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lao-workers-returning-from-thailand-must-be-vaccinated-against-covid-19/5995955.html" title="ແຮງງານ ລາວ ທີ່ພາກັນຫຼັ່ງໄຫຼ ເດີນທາງກັບຄືນມາ ລາວ ຈາກໄທ ຕ້ອງຖືກກັກກັນບໍລິເວນ ແລະ ສັກຢາວັກຊີນກັນ COVID-19 ທຸກຄົນ.">
<h4 class="media-block__title media-block__title--size-4">
ແຮງງານ ລາວ ທີ່ພາກັນຫຼັ່ງໄຫຼ ເດີນທາງກັບຄືນມາ ລາວ ຈາກໄທ ຕ້ອງຖືກກັກກັນບໍລິເວນ ແລະ ສັກຢາວັກຊີນກັນ&#160;COVID-19 ທຸກຄົນ.
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/thai-protester-claim-change-of-heart-as-they-take-to-the-streets-to-reject-pm-prayuth/5997168.html" title="ຜູ້ປະທ້ວງ ໄທ ອ້າງວ່າໄດ້ປ່ຽນໃຈ ໃນຂະນະທີ່ເຂົາເຈົ້າ ຊຸມນຸມກັນຢູ່ຖະໜົນ ເພື່ອປະຕິເສດ ທ່ານ ປຣະຢຸດ">
<h4 class="media-block__title media-block__title--size-4">
ຜູ້ປະທ້ວງ ໄທ ອ້າງວ່າໄດ້ປ່ຽນໃຈ ໃນຂະນະທີ່ເຂົາເຈົ້າ ຊຸມນຸມກັນຢູ່ຖະໜົນ ເພື່ອປະຕິເສດ ທ່ານ ປຣະຢຸດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/thai-protesters-claim-change-of-heart-as-they-take-to-the-streets-to-reject-pm-prayuth/5995778.html" title="ພວກປະທ້ວງຊາວໄທ ທີ່ອ້າງວ່າ ‘ປ່ຽນໃຈແລ້ວ’ ໃນຂະນະທີ່ພາກັນລົງສູ່ຖະໜົນຫົນທາງ ບໍ່ຮັບເອົາ ນາຍົກປຣະຢຸດ">
<h4 class="media-block__title media-block__title--size-4">
ພວກປະທ້ວງຊາວໄທ ທີ່ອ້າງວ່າ ‘ປ່ຽນໃຈແລ້ວ’ ໃນຂະນະທີ່ພາກັນລົງສູ່ຖະໜົນຫົນທາງ ບໍ່ຮັບເອົາ ນາຍົກປຣະຢຸດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/sunisa-parents-are-proud-to-be-born-in-laos/6000022.html" title="ພໍ່ ແມ່ ຂອງນາງສຸນິສາ ລີ ມີຄວາມພູມໃຈ ຕໍ່ບ້ານເກີດເມືອງນອນຂອງຕົນ ກໍຄືລາວ">
<h4 class="media-block__title media-block__title--size-4">
ພໍ່ ແມ່ ຂອງນາງສຸນິສາ ລີ ມີຄວາມພູມໃຈ ຕໍ່ບ້ານເກີດເມືອງນອນຂອງຕົນ ກໍຄືລາວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5999948.html" title="ຕໍາຫລວດ ແລະກຸ່ມຜູ້ປະທ້ວງ ຕໍ່ຕ້ານລັດຖະບານ ປະທະກັນໃນບາງກອກ">
<h4 class="media-block__title media-block__title--size-4">
ຕໍາຫລວດ ແລະກຸ່ມຜູ້ປະທ້ວງ ຕໍ່ຕ້ານລັດຖະບານ ປະທະກັນໃນບາງກອກ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/gdp-per-capita-income-in-xkp-has-almost-four-folds-lower-than-in-vientiane/6000316.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="GDP ໃນແຂວງຊຽງຂວາງ ທີ່ຄິດສະເລ່ຍເປັນລາຍໄດ້ ຂອງຊາວຊຽງຂວາງ ຕ່ຳກວ່າລາຍໄດ້ຂອງຊາວນະຄອນວຽງຈັນ ເກືອບ 4 ເທົ່າ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4B41DED7-DB34-4E21-B859-8B0495045E61_w33_r1.png" src="" alt="ເງິນຕາໃບນຶ່ງແສນກີບຂອງລາວ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/gdp-per-capita-income-in-xkp-has-almost-four-folds-lower-than-in-vientiane/6000316.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="GDP ໃນແຂວງຊຽງຂວາງ ທີ່ຄິດສະເລ່ຍເປັນລາຍໄດ້ ຂອງຊາວຊຽງຂວາງ ຕ່ຳກວ່າລາຍໄດ້ຂອງຊາວນະຄອນວຽງຈັນ ເກືອບ 4 ເທົ່າ">
GDP ໃນແຂວງຊຽງຂວາງ ທີ່ຄິດສະເລ່ຍເປັນລາຍໄດ້ ຂອງຊາວຊຽງຂວາງ ຕ່ຳກວ່າລາຍໄດ້ຂອງຊາວນະຄອນວຽງຈັນ ເກືອບ 4 ເທົ່າ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/australia-covid-vaccines/5999319.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຕໍາຫຼວດອອສເຕຣເລຍ ເພີ້ມການບັງຄັບ ໃຊ້ກົດໃນການປິດເມືອງ ຍ້ອນໂຄວິດ-19 ຂອງນະຄອນຊິດນີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0e8c483d-f69a-4e6c-ac95-2159eee6b8c0_w33_r1.jpg" src="" alt="ພະຍາບານຜູ້ສັກຢາເພື່ອພູມຄຸ້ມກັນ, ທ້າວ ຈູດ ເມັນໂດຊາ ກໍາລັງກະກຽມການສັກຢາວັກຊີນ ແອັສຕຣາເຊເນກາປ້ອງກັນໂຄວິດ-19 ໃຫ້ແກ່ຄົນໄຂ້ ນາງຟິໂຢນາ ແຄັສທິລໂລ ທີ່ສະໂມສອນກິລາ ແບັງທາວ ໃນຂະນະທີ່ເມືອງນີ້ປະສົບກັບບັນຫາການຂະຫຍາຍເວລາປິດເມືອງອອກໄປ, ທີ່ນະຄອນຊິດນີ, ປະເທດອອສເຕຣເລຍ, ວັນທີ 3 ສິງຫາ, ປີ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/australia-covid-vaccines/5999319.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ຕໍາຫຼວດອອສເຕຣເລຍ ເພີ້ມການບັງຄັບ ໃຊ້ກົດໃນການປິດເມືອງ ຍ້ອນໂຄວິດ-19 ຂອງນະຄອນຊິດນີ">
ຕໍາຫຼວດອອສເຕຣເລຍ ເພີ້ມການບັງຄັບ ໃຊ້ກົດໃນການປິດເມືອງ ຍ້ອນໂຄວິດ-19 ຂອງນະຄອນຊິດນີ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6001289.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ພວກນັກລົບຕາລີບານ ຢຶດໄດ້ເມືອງເອກ ຂອງ 8 ແຂວງ ອີງຕາມຄຳເວົ້າຂອງເຈົ້າໜ້າທີ່">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a10f4e93-c734-43b3-bcdc-b6c8adffae97_w33_r1.jpg" src="" alt="ນັກລົບຕາລີບານ (ທີ 2 ຈາກຊ້າຍ) ຖ່າຍຮູບກັບປະຊາຊົນໃນເມືອງ ປູລ ອີ ຄຳຣີ ເມື່ອວັນທີ 11ສິງຫາ 2021 ຫຼັງຈາກພວກຕາລີບານ ເຂົ້າຢຶດເອົາເມືອງດັ່ງກ່າວ ຊຶ່ງເປັນເມືອງເອກຂອງແຂວງບັກລານ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/6001289.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ພວກນັກລົບຕາລີບານ ຢຶດໄດ້ເມືອງເອກ ຂອງ 8 ແຂວງ ອີງຕາມຄຳເວົ້າຂອງເຈົ້າໜ້າທີ່">
ພວກນັກລົບຕາລີບານ ຢຶດໄດ້ເມືອງເອກ ຂອງ 8 ແຂວງ ອີງຕາມຄຳເວົ້າຂອງເຈົ້າໜ້າທີ່
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-getting-civilian-personnel-out-of-kabul/6001320.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຫະລັດ ພວມຍົກຍ້າຍ ພົນລະເຮືອນຂອງຕົນ ອອກຈາກນະຄອນຫຼວງ ກາບູລ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/bbcd7a1d-e18a-432e-a9c2-1baafb72cb99_w33_r1.jpg" src="" alt="ເຈົ້າໜ້າທີ່ກອງກຳລັງຮັກສາຄວາມປອດໄພ ອັຟການິສຖານ ຢືນຢູ່ຂ້າງທາງ ໃນເມືອງ ເຮຣັດ. 12 ສິງຫາ, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-getting-civilian-personnel-out-of-kabul/6001320.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສະຫະລັດ ພວມຍົກຍ້າຍ ພົນລະເຮືອນຂອງຕົນ ອອກຈາກນະຄອນຫຼວງ ກາບູລ ">
ສະຫະລັດ ພວມຍົກຍ້າຍ ພົນລະເຮືອນຂອງຕົນ ອອກຈາກນະຄອນຫຼວງ ກາບູລ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6001287.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຫະພາບຢູໂຣບ ຂູ່ວ່າ ຈະໂດດດ່ຽວກຸ່ມຕາລີບານ ຖ້າພວກເຂົາໃຊ້ກຳລັງ ເຂົ້າຢຶດອຳນາດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fdbee7df-bb62-462c-9b0b-4fdc1a6343f8_w33_r1.jpg" src="" alt="ທູງຂອງສະຫະພາບຢູໂຣບ ປິວສະບັດຢູ່ນອກສຳນັກງານໃຫຍ່ ທີ່ນະຄອນບຣັສເຊີລສ໌." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/6001287.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ສະຫະພາບຢູໂຣບ ຂູ່ວ່າ ຈະໂດດດ່ຽວກຸ່ມຕາລີບານ ຖ້າພວກເຂົາໃຊ້ກຳລັງ ເຂົ້າຢຶດອຳນາດ">
ສະຫະພາບຢູໂຣບ ຂູ່ວ່າ ຈະໂດດດ່ຽວກຸ່ມຕາລີບານ ຖ້າພວກເຂົາໃຊ້ກຳລັງ ເຂົ້າຢຶດອຳນາດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-fda-authorizes-third-shot-of-pfizer-or-moderna-for-at-risk-group-/6001299.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ອົງການອາຫານ ແລະຢາ ສະຫະລັດ ອະນຸມັດໃຫ້ສັກຢາວັກຊີນຟາຍເຊີຣ ຫຼືໂມເດີນາ ແກ່ກຸ່ມທີ່ມຄວາມສ່ຽງສູງ ເປັນເຂັມທີສາມ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a42cd7b7-aaef-45b6-8ba5-50a6f4b34518_w33_r1.jpg" src="" alt="ນາງລາໂຕຢາ ແຟນເຕິສ (ຊ້າຍ) ນັ່ງກັບລູສາວ ນາງ ຕາຣາຈີ ແລະນາງອາມີຢາ ແຟນເຕີສ ອາຍຸ 13 ປີ ຫ໌ັງຈາກທັງສອງຄົນໄດ້ຮັບການສັກຢາວັກຊີນປ້ອງກັນໂຄວິດ-19 ຢູ່ເມືອງນິວອໍຣລີນ ລັດຫລູຍເຊຍນາ ວັນທີ 12 ສິງຫາ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-fda-authorizes-third-shot-of-pfizer-or-moderna-for-at-risk-group-/6001299.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ອົງການອາຫານ ແລະຢາ ສະຫະລັດ ອະນຸມັດໃຫ້ສັກຢາວັກຊີນຟາຍເຊີຣ ຫຼືໂມເດີນາ ແກ່ກຸ່ມທີ່ມຄວາມສ່ຽງສູງ ເປັນເຂັມທີສາມ">
ອົງການອາຫານ ແລະຢາ ສະຫະລັດ ອະນຸມັດໃຫ້ສັກຢາວັກຊີນຟາຍເຊີຣ ຫຼືໂມເດີນາ ແກ່ກຸ່ມທີ່ມຄວາມສ່ຽງສູງ ເປັນເຂັມທີສາມ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6001332",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>