
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້</title>
<meta name="title" content="ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້"/>
<meta name="description" content="ເກົາຫຼີເໜືອ ບໍ່ຫົວຊານຳ ຄຳເຕືອນທີ່ໜັກແໜ້ນ ຂອງປະທານາທິບໍດີ ສະຫະລັດ ທ່ານ
ດໍໂນລ ທຣຳ ທີ່ຈະເລີ່ມປະຕິບັດການ ທາງດ້ານທະຫານ ຕໍ່ລະບອບການປົກຄອງ
ສັງຄົມນິຍົມດັ່ງກ່າວ ຖ້າປະເທດນີ້ ຍັງສືບຕໍ່ ຂົ່ມຂູ່ ສະຫະລັດ.
..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/north-korea-threatens-attack-plan-guam-mid-august/3979746.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3980028.ltr" />
<meta content="ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້" property="og:title" />
<meta content="ທ່ານ Jim Mattis ໄດ້ກ່າວ ໃນວັນພຸດວານນີ້ວ່າ ເກົາຫຼີເໜືອ ສ່ຽງທີ່ຈະຖືກທຳລາຍລ້າງ ຖ້າຕົນ ເລີ່ມສົງຄາມ ແລະໄດ້ບອກພຽງຢາງວ່າ ຕົນຕ້ອງຍຸຕິ ສະແຫວງຫາອາວຸດນິວເຄລຍ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/north-korea-threatens-attack-plan-guam-mid-august/3980028.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ເອເຊຍ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/north-korea-threatens-attack-plan-guam-mid-august/3980028.html","url":"https://lao.voanews.com/a/north-korea-threatens-attack-plan-guam-mid-august/3980028.html","headline":"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້","name":"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-08-10","dateModified":"2017-08-10 13:53:51Z","keywords":"ຂ່າວ, ເອເຊຍ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ທ່ານ Jim Mattis ໄດ້ກ່າວ ໃນວັນພຸດວານນີ້ວ່າ ເກົາຫຼີເໜືອ ສ່ຽງທີ່ຈະຖືກທຳລາຍລ້າງ ຖ້າຕົນ ເລີ່ມສົງຄາມ ແລະໄດ້ບອກພຽງຢາງວ່າ ຕົນຕ້ອງຍຸຕິ ສະແຫວງຫາອາວຸດນິວເຄລຍ."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/3980028.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.18.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=OpUIA1ROLU3LDGAd56fNvNbfln0Uthmr8MCTQfyUGIk1&amp;av=7.18.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້",page_type:"3980028",page_name:"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້",short_headline:"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແ...",long_headline:"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້",headline:"ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້",content_type:"Article",pub_year:"2017",pub_month:"08",pub_day:"10",pub_hour:"02",pub_minute:"15",pub_weekday:"Thursday",categories:"news,asia",slug:"north-korea-threatens-attack-plan-guam-mid-august",section:"ເອເຊຍ",english_section:"asia",search_results:"No",article_uid:"3980028"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1322131989?pageName=voa%3alao%3ar%3a3980028%3a%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%94%e0%bb%89%e0%ba%a7%e0%ba%8d%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%82%e0%ba%88%e0%ba%a1%e0%ba%95%e0%ba%b5+%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%e0%ba%81%e0%ba%a7%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%ab%e0%ba%b2+%e0%ba%99%e0%ba%b5%e0%bb%89&amp;c6=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%94%e0%bb%89%e0%ba%a7%e0%ba%8d%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%82%e0%ba%88%e0%ba%a1%e0%ba%95%e0%ba%b5+%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%e0%ba%81%e0%ba%a7%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%ab%e0%ba%b2+%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%94%e0%bb%89%e0%ba%a7%e0%ba%8d%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%82%e0%ba%88%e0%ba%a1%e0%ba%95%e0%ba%b5+%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%e0%ba%81%e0%ba%a7%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%ab%e0%ba%b2+%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3980028&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3960812.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/3960812.html" onclick="">
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3980028&amp;SiteId=427&amp;r=1434528664&amp;it=0&amp;pd=20170810021550" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3980028" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3980028&amp;SiteId=427&amp;r=1434528664&amp;it=0&amp;pd=20170810021550" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3980028" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2354">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-08-10T09:15:50+00:00">
10.08.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_w250_r1.jpg"}>
<div class="sticky-element" data-api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="North Korea US Guam"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888.mp4">
<img src="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_w250_r1.jpg" alt="North Korea US Guam" title="North Korea US Guam" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3980060&SiteId=427&r=476728982&it=0&pd=20170810130500" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3980060.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/3980060.html" target="_blank" title="North Korea US Guam">North Korea US Guam</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/3980060/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/3980060.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/3980060.html">https://lao.voanews.com/a/3980060.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f3980060.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f3980060.html&amp;text=North++Korea++US+++Guam" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/3980060.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:01:24</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:24</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3980060.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="North Korea US Guam"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_mobile.mp4?download=1" title="270p | 4.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3980060, 'North Korea US Guam', null, '', '2017', '08', '10')">
270p | 4.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888.mp4?download=1" title="360p | 6.6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3980060, 'North Korea US Guam', null, '', '2017', '08', '10')">
360p | 6.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/c8/c8d21106-9fc8-4b71-b5c8-947cf102d888_hq.mp4?download=1" title="480p | 11.5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3980060, 'North Korea US Guam', null, '', '2017', '08', '10')">
480p | 11.5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html&amp;text=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%94%e0%bb%89%e0%ba%a7%e0%ba%8d%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%82%e0%ba%88%e0%ba%a1%e0%ba%95%e0%ba%b5+%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%e0%ba%81%e0%ba%a7%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%ab%e0%ba%b2+%e0%ba%99%e0%ba%b5%e0%bb%89" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html&amp;subject=ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html&amp;text=%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%82%e0%ba%bb%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b9%e0%bb%88+%e0%ba%94%e0%bb%89%e0%ba%a7%e0%ba%8d%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%bb%82%e0%ba%88%e0%ba%a1%e0%ba%95%e0%ba%b5+%e0%bb%80%e0%ba%81%e0%ba%b2%e0%ba%b0%e0%ba%81%e0%ba%a7%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%94%e0%ba%b7%e0%ba%ad%e0%ba%99%e0%ba%aa%e0%ba%b4%e0%ba%87%e0%ba%ab%e0%ba%b2+%e0%ba%99%e0%ba%b5%e0%bb%89" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html&amp;subject=ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fnorth-korea-threatens-attack-plan-guam-mid-august%2f3980028.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ເກົາຫຼີເໜືອ ບໍ່ຫົວຊານຳ ຄຳເຕືອນທີ່ໜັກແໜ້ນ ຂອງປະທານາທິບໍດີ ສະຫະລັດ ທ່ານ<br />
ດໍໂນລ ທຣຳ ທີ່ຈະເລີ່ມປະຕິບັດການ ທາງດ້ານທະຫານ ຕໍ່ລະບອບການປົກຄອງ<br />
ສັງຄົມນິຍົມດັ່ງກ່າວ ຖ້າປະເທດນີ້ ຍັງສືບຕໍ່ ຂົ່ມຂູ່ ສະຫະລັດ.</p>
<p>ທ່ານທຣຳ ໄດ້ເຮັດໃຫ້ບັນດານັກວິຈານ ແລະ ບັນດາພວກທີ່ສະໜັບສະໜູນ ຢູ່ໃນ<br />
ປະເທດ ແລະ ຢູ່ຕ່າງປະເທດ ງົງກັນໄປ ໃນວັນອັງຄານ ຜ່ານມານີ້ ໃນເວລາ ທ່ານ<br />
ໄດ້ປະຕິຍານວ່າ ຈະໂຈມຕີເກົາຫຼີເໜືອ ດ້ວຍ <strong><em>“ໄຟ ແລະ ຄວາມຮ້າຍແຮງ ແບບທີ່<br />
ໂລກບໍ່ເຄີຍເຫັນມາກ່ອນ” </em></strong>ໂດຍເຂົ້າກັນກັບ ວາທະສິນ ທີ່ທ້າທາຍ ຊຶ່ງພຽງຢາງ ມັກ<br />
ຈະເວົ້າ ໂດຍສະເພາະ.</p>
<p> </p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="ແຜນທີ່ ລະບຸຈຸດທີ່ຕັ້ງຂອງເກາະ Guam, ໂດຍມີຈຳນວນຂອງຜູ້ທີ່ໄປຢ້ຽມຢາມ ໃນແຕລະປີ ຜ່ານມາ." src="https://gdb.voanews.com/93F669FB-6764-4E9C-A199-A764ADF08858_w250_r0_s.png" />
</div>
<span class="caption">ແຜນທີ່ ລະບຸຈຸດທີ່ຕັ້ງຂອງເກາະ Guam, ໂດຍມີຈຳນວນຂອງຜູ້ທີ່ໄປຢ້ຽມຢາມ ໃນແຕລະປີ ຜ່ານມາ.</span>
</div>
</div>
<p> </p>
<p>ແຕ່ນາຍພົນ Kim Rak Gyom ຜູ້ບັນຊາການ ກອງກຳລັງຈະຫຼວດຍຸດທະສາດ ຂອງ<br />
ເກົາຫຼີເໜືອ ໄດ້ກ່າວ​ຕໍ່ ອົງການຂ່າວສູນ​ກາງ ຫຼື KCNA ຂອງທາງການເກົາຫຼີເໜືອ ໃນ<br />
ວັນພະຫັດມື້ນີ້ ວ່າ <em><strong>“ການສົນທະນາທີ່​ດີ” ແມ່ນເປັນໄປບໍ່ໄດ້ ສຳລັບ ປະທານາທິບໍດີ<br />
ທຣຳ ໂດຍເອີ້ນ ທ່ານທຣຳ ວ່າ ເປັນຄົນທີ່ “ປາດສະຈາກເຫດຜົນ”</strong></em> ແລະ ວ່າ <em><strong>“ພຽງ<br />
ແຕ່ ກຳລັງເດັດດ່ຽວເທົ່ານັ້ນ ຈະສາມາດເຮັດໃຫ້ທ່ານຮູ້ສຶກໄດ້.”</strong></em></p>
<p> </p>
<p><strong>ເຊີນຊົມ: ປະຕິກິລິຍາ ຕໍ່ໄພຂົ່ມຂູ່ ຈາກເກົາຫຼີເໜືອ</strong></p>
<p> </p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_tv_w250_r1.jpg"}>
<div class="sticky-element" data-api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="US Says It Has World&#39;s Support to Contain North Korea"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10.mp4">
<img src="https://gdb.voanews.com/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_tv_w250_r1.jpg" alt="US Says It Has World&#39;s Support to Contain North Korea" title="US Says It Has World&#39;s Support to Contain North Korea" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3979758&SiteId=427&r=895885019&it=0&pd=20170810045100" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3979758.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/3979758.html" target="_blank" title="US Says It Has World&#39;s Support to Contain North Korea">US Says It Has World&#39;s Support to Contain North Korea</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/3979758/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/3979758.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/3979758.html">https://lao.voanews.com/a/3979758.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f3979758.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f3979758.html&amp;text=US+Says+It+Has+World%27s+Support+to+Contain+North+Korea" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/3979758.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:14</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:14</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3979758.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="US Says It Has World&#39;s Support to Contain North Korea"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_mobile.mp4?download=1" title="270p | 6.1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3979758, 'US Says It Has World&#39;s Support to Contain North Korea', null, 'Zlatica Hoke', '2017', '08', '10')">
270p | 6.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10.mp4?download=1" title="360p | 8.0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3979758, 'US Says It Has World&#39;s Support to Contain North Korea', null, 'Zlatica Hoke', '2017', '08', '10')">
360p | 8.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_hq.mp4?download=1" title="720p | 55.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3979758, 'US Says It Has World&#39;s Support to Contain North Korea', null, 'Zlatica Hoke', '2017', '08', '10')">
720p | 55.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/b/be/be26bf6c-dd2a-48c7-af6a-74bee8f06b10_fullhd.mp4?download=1" title="1080p | 37.6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3979758, 'US Says It Has World&#39;s Support to Contain North Korea', null, 'Zlatica Hoke', '2017', '08', '10')">
1080p | 37.6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
<p>ນາຍພົນ Kim ຍັງໄດ້ບອກອົງການ​ຂ່າວ KCNA ວ່າ ບັນດາຜູ້ນຳທະຫານ ຈະສະຫລຸບ<br />
ແຜນການ ພາຍໃນກາງເດືອນສິງຫານີ້ ທີ່ຈະຍິງລູກສອນໄຟ ລັດສະໝີປານກາງ 4 ລູກ<br />
ທີ່ຮູ້ຈັກກັນ ຄື ລູກຈະຫຼວດ Hwasong-12 ໄປໃນທິດທາງ ເກາະ Guam ຕັ້ງຢູ່ທິດ<br />
ຕາເວັນຕົກ ຂອງປາຊີຟິກ ທີ່ເປັນດິນ​ແດນຂອງສະຫະ ລັດ ແລະ ເປັນຖານທັບໃຫຍ່<br />
ພໍສົມຄວນ ຂອງ ກອງທັບອາກາດ ແລະ ກອງທັບເຮືອ. ຫຼັງຈາກທີ່ໄດ້ບິນຜ່ານຍີ່ປຸ່ນ<br />
ໄປແລ້ວ ພວກເຂົາຄາດໝາຍວ່າ ມັນຈະຕົກລົງ ນ້ຳທະເລ ໄລຍະ 30 ຫາ 40 ກິໂລແມັດ<br />
ນອກຝັ່ງຂອງເກາະກວມ.</p>
<p>ອົງການ​ຂ່າວ KCNA ຂອງທາງການ​ເກົາຫຼີ​ເໜື້ອ ໄດ້ກ່າວວ່າ ແຜນການດັ່ງ ກ່າວນັ້ນ<br />
ບໍ່ເປັນປົກກະຕິ ທີ່ມັນຈະໃຫ້ລາຍລະອຽດ ໃນລະດັບນັ້ນ ຈະໄດ້ຖືກນຳໄປໃຫ້ ຜູ້ນຳ<br />
ເກົາຫຼີເໜືອ Kim Jong Un ແລະ<em><strong> “ຄອຍຖ້າ ຄຳສັ່ງຈາກທ່ານ” </strong></em>ອີງຕາມ ນາຍພົນ ຄິມ.</p>
<p> </p>
<p><strong>ເຊີນຊົມ: </strong> <strong class="aslink rtl lclzField">ປ. ທຣຳ ກ່າວຕໍ່ພຽງຢາງ ວ່າ 'ບໍ່ຄວນ ຂົ່ມຂູ່ ສະຫະລັດ ອີກຕໍ່ໄປ'</strong></p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/f0afac02-406c-43f6-a74f-513e238265b1_tv_w250_r1.jpg"}>
<div class="sticky-element" data-api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1.mp4">
<img src="https://gdb.voanews.com/f0afac02-406c-43f6-a74f-513e238265b1_tv_w250_r1.jpg" alt="Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;" title="Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/f0afac02-406c-43f6-a74f-513e238265b1_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3977675&SiteId=427&r=125357091&it=0&pd=20170808221400" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3977675.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/3977675.html" target="_blank" title="Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;">Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/3977675/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/3977675.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/3977675.html">https://lao.voanews.com/a/3977675.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f3977675.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f3977675.html&amp;text=Trump%3a+Pyongyang+%27Best+Not+Make+Any+More+Threats%27" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/3977675.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:31</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:31</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3977675.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_mobile.mp4?download=1" title="270p | 1.6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3977675, 'Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;', null, 'VOA News', '2017', '08', '08')">
270p | 1.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1.mp4?download=1" title="360p | 2.4MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3977675, 'Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;', null, 'VOA News', '2017', '08', '08')">
360p | 2.4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/f/f0/f0afac02-406c-43f6-a74f-513e238265b1_hq.mp4?download=1" title="480p | 12.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3977675, 'Trump: Pyongyang &#39;Best Not Make Any More Threats&#39;', null, 'VOA News', '2017', '08', '08')">
480p | 12.2MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
<p>ຄຳ​ປະກາດ ຂອງນາຍພົນ ຄິມ ເປັນການໂຕ້ຕອບຄັ້ງຫຼ້າສຸດ ທີ່ວ່ອງໄວ ແລະ ອາດ<br />
ເປັນໄປໄດ້ວ່າ ເປັນການແລກປ່ຽນທີ່ຮ້າຍແຮງ ລະຫວ່າງ ພຽງຢາງ ແລະ ວໍຊິງຕັນ<br />
ຫຼັງຈາກທີ່ ສະພາຄວາມໝັ້ນຄົງ ອົງການສະຫະປະຊາຊາດ ໄດ້ລົງຄະແນນສຽງ ຢ່າງ<br />
ເປັນເອກກະສັນ ເພື່ອ ມາດຕະການລົງໂທດ ຊຸດໃໝ່ ທີ່ໜັກຂຶ້ນຕື່ມ ຕໍ່ເກົາຫຼີເໜືອ ເມື່ອ<br />
ສັບປະດາແລ້ວນີ້. ມາດຕະການລົງໂທດໃໝ່ ແມ່ນມີຈຸດປະສົງ ທີ່ຈະຫລຸດຜ່ອນລາຍ<br />
ຮັບຂອງພຽງຢາງ ຈາກການສົ່ງອອກສິນຄ້າຕ່າງໆ ແລະ ແຮງງານທີ່ໄປເຮັດວຽກຢູ່<br />
ຕ່າງປະເທດ ລົງຢ່າງໜ້ອຍ 1 ຕື້ໂດລາ ຊຶ່ງເປັນນຶ່ງສ່ວນສາມ ຂອງລາຍຮັບປະຈຳປີ<br />
ແລະ ສະນັ້ນ ຈະກົດດັນ ໃຫ້ຍຸຕິ ການພັດທະນາອາວຸດນິວເຄລຍ ຂອງຕົນ.</p>
<p />
<p><strong>ເຊີນຊົມ:</strong> <strong class="aslink rtl lclzField">ທ່ານທິລເລີຊັນ ກ່າວເຖິງ ຂໍ້ຄວາມຂອງທ່ານທຣຳ ຕໍ່ເກົາຫຼີເໜືອ ນັ້ນ ເປັນ<br />
ພາສາ ທີ່ Kim Jong Un ຈະເຂົ້າໃຈ</strong></p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/caa1ba7b-e123-4745-8924-d1a3928aec46_tv_w250_r1.jpg"}>
<div class="sticky-element" data-api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46.mp4">
<img src="https://gdb.voanews.com/caa1ba7b-e123-4745-8924-d1a3928aec46_tv_w250_r1.jpg" alt="Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand" title="Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/caa1ba7b-e123-4745-8924-d1a3928aec46_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3978341&SiteId=427&r=125357091&it=0&pd=20170809115600" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3978341.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/3978341.html" target="_blank" title="Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand">Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/3978341/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/3978341.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/3978341.html">https://lao.voanews.com/a/3978341.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f3978341.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f3978341.html&amp;text=Tillerson%3a+Trump%27s+Message+to+North+Korea+is+Language+Kim+Jong+Un+Would+Understand" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/3978341.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:48</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:48</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3978341.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_mobile.mp4?download=1" title="270p | 618.5kB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3978341, 'Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand', null, '', '2017', '08', '09')">
270p | 618.5kB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46.mp4?download=1" title="360p | 793.7kB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3978341, 'Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand', null, '', '2017', '08', '09')">
360p | 793.7kB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/08/c/ca/caa1ba7b-e123-4745-8924-d1a3928aec46_hq.mp4?download=1" title="480p | 4.7MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3978341, 'Tillerson: Trump&#39;s Message to North Korea is Language Kim Jong Un Would Understand', null, '', '2017', '08', '09')">
480p | 4.7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
<p>ຫົວໜ້າ ກະຊວງປ້ອງກັນປະເທດ ສະຫະລັດ ທ່ານ Jim Mattis ໄດ້ກ່າວ ໃນວັນພຸດ<br />
ວານນີ້ ວ່າ ເກົາຫຼີເໜືອ ສ່ຽງທີ່ຈະຖືກທຳລາຍລ້າງ ຖ້າຕົນ ເລີ່ມສົງຄາມ ແລະ<br />
ໄດ້ບອກພຽງຢາງ ວ່າ ຕົນຕ້ອງຍຸຕິ ສະແຫວງຫາອາວຸດນິວເຄລຍ.</p>
<p> </p>
<p>ທ່ານ Mattis ແລະ ເກົາຫຼີເໜືອ <strong><em>“ຄວນ ຢຸດເຊົາ ການພິຈາລະນາ ກະທຳການໃດ<br />
ທີ່ຈະສົ່ງຜົນໃຫ້ ສິ້ນສຸດ ລະບອບການປົກຄອງຂອງຕົນ ແລະການທຳລາຍ<br />
ປະຊາຊົນຂອງຕົນ.”</em></strong></p>
<p> </p>
<p><a class="underline" href="https://www.voanews.com/a/north-korea-threatens-attack-plan-guam-mid-august/3979746.html" target="_blank"><strong><em>ອ່ານຂ່າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ</em></strong></a></p>
</div>
<div id="comments" data-url-format="/comments/a3980028p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3980028p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3965833.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ກ້ອງ​ຊ່ອງ​ໂທລະທັດໃໝ່ ​ຈະຖືກທົດລອງ ຄັ້ງສໍາຄັນ ໃນອາ​ວະ​ກາດ ປີໜ້ານີ້">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/b5497161-097e-4b62-b92e-649304247af8_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ກ້ອງ​ຊ່ອງ​ໂທລະທັດໃໝ່ ​ຈະຖືກທົດລອງ ຄັ້ງສໍາຄັນ ໃນອາ​ວະ​ກາດ ປີໜ້ານີ້">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/3965833.html" onclick="">
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ ກ້ອງ​ຊ່ອງ​ໂທລະທັດໃໝ່ ​ຈະຖືກທົດລອງ ຄັ້ງສໍາຄັນ ໃນອາ​ວະ​ກາດ ປີໜ້ານີ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3906_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<span title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/lao-minister-admits-on-the-difficulty-to-resolve-problems-of-land-dispute/3965866.html" title="ລັດຖະມົນຕີ ລາວ ຍອມຮັບວ່າ ເປັນການຍາກ ທີ່ຈະແກ້ໄຂ ບັນຫາ ຂັດແຍ້ງ ກ່ຽວກັບ ທີ່ດິນ"><h4>
ລັດຖະມົນຕີ ລາວ ຍອມຮັບວ່າ ເປັນການຍາກ ທີ່ຈະແກ້ໄຂ ບັນຫາ ຂັດແຍ້ງ ກ່ຽວກັບ ທີ່ດິນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/china-one-belt-one-road-project-will-benefit-laos-land-link-project/3972219.html" title="ໂຄງການ ນຶ່ງແລວທາງ ນຶ່ງເສັ້ນທາງ ຂອງຈີນ ຈະສົ່ງຜົນດີ ກັບແຜນການພັດທະນາ ລາວ"><h4>
ໂຄງການ ນຶ່ງແລວທາງ ນຶ່ງເສັ້ນທາງ ຂອງຈີນ ຈະສົ່ງຜົນດີ ກັບແຜນການພັດທະນາ ລາວ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/trump-warns-fire-fury-north-korea-threats-dont-stop/3978409.html" title="ເກົາຫຼີເໜືອ ພິຈາລະນາ ແຜນການໂຈມຕີ ດ້ວຍລູກສອນໄຟ ຕໍ່ຖານທັບ ສຫລ ທີ່ເກາະ Guam"><h4>
ເກົາຫຼີເໜືອ ພິຈາລະນາ ແຜນການໂຈມຕີ ດ້ວຍລູກສອນໄຟ ຕໍ່ຖານທັບ ສຫລ ທີ່ເກາະ Guam
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/asean-south-china-sea/3975457.html" title="ອາຊຽນ ຕົກລົງກັນ ເພື່ອຫຼີກລ່ຽງ ອຸບັດຕິເຫດ ໃນທະເລຈີນໃຕ້"><h4>
ອາຊຽນ ຕົກລົງກັນ ເພື່ອຫຼີກລ່ຽງ ອຸບັດຕິເຫດ ໃນທະເລຈີນໃຕ້
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/asean-ministers-tensions-korean-peninsula/3973552.html" title="ລມຕ ຕ່າງປະເທດ ອາຊ່ຽນ ເປັນຫ່ວງ ກ່ຽວກັບ ຄວາມເຄັ່ງຕຶງ ຢູ່ ແຫຼມເກົາຫຼີ"><h4>
ລມຕ ຕ່າງປະເທດ ອາຊ່ຽນ ເປັນຫ່ວງ ກ່ຽວກັບ ຄວາມເຄັ່ງຕຶງ ຢູ່ ແຫຼມເກົາຫຼີ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/nineteen-killed-in-clashes-between-somali-militias/3980072.html"
onclick=""
class="img-wrap" title="ພວກຫົວຮຸນແຮງ ໂຊມາເລຍ 19 ຄົນ ເສຍຊີວິດ ໃນລະຫວ່າງ ການປະທະກັນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/993C626E-D09F-4AB8-BE16-EAA05D0F24CC_w33_r1.jpg" src="" alt="ອະດີດເຈົ້າໜ້າທີ່ອາວຸໂສ ຂອງກຸ່ມ Al-Shabab ທ້າວ Muktar Robow ຢູ່ສະຖານທີ່ແຫ່ງໜຶ່ງ ໃກ້ກັບນະຄອນຫຼວງ ໂມກາດິສຊູ, ໂຊມາເລຍ. 29 ມິຖຸນາ, 2010.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/nineteen-killed-in-clashes-between-somali-militias/3980072.html" onclick="">
<h4>
<span class="title">ພວກຫົວຮຸນແຮງ ໂຊມາເລຍ 19 ຄົນ ເສຍຊີວິດ ໃນລະຫວ່າງ ການປະທະກັນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/3980055.html"
onclick=""
class="img-wrap" title="ລາຍການສຽງເພງຈາກແດນໄກ: ລຳໝຸດ ບຸດສະບາ - ຮັກຮ້າງເມື່ອຫ່າງຫົວພັນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/2360">ດົນຕີ</a>
<a href="/a/3980055.html" onclick="">
<h4>
<span class="title">ລາຍການສຽງເພງຈາກແດນໄກ: ລຳໝຸດ ບຸດສະບາ - ຮັກຮ້າງເມື່ອຫ່າງຫົວພັນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/pakistan-sharif-rallies/3980083.html"
onclick=""
class="img-wrap" title="ອະດີດນາຍົກ ປາກິສຖານ ຈັດການຊຸມນຸມ ທີ່ເປັນບັນຫາ ລຸນຫຼັງຖືກປົດ ຈາກຕຳແໜ່ງ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/205A9672-AA37-4118-AF83-7079FBE0D69C_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ພວກຜູ້ສະໜັບສະໜູນອະດີດນາຍົກລັດຖະມົນຕີ ປາກິສຖານ ທ່ານ Nawaz Sharif ຢືນຫຸ້ມອ້ອມລົດຂອງທ່ານ ໃນຂະນະທີ່ຂະບວນລົດຂອງທ່ານ ເດີນທາງອອກຈາກນະຄອນຫຼວງ ອິສລາມາບັດ, ປາກິສຖານ. 9 ສິງຫາ, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/pakistan-sharif-rallies/3980083.html" onclick="">
<h4>
<span class="title">ອະດີດນາຍົກ ປາກິສຖານ ຈັດການຊຸມນຸມ ທີ່ເປັນບັນຫາ ລຸນຫຼັງຖືກປົດ ຈາກຕຳແໜ່ງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/kenyatta-appears-headed-reelection-opposition-claims-fraud/3980049.html"
onclick=""
class="img-wrap" title="ທ່ານ Kenyatta ປາກົດວ່າ ຈະຖືກເລືອກ ເປັນປະທານາທິບໍດີ ເຄັນຢາ ຕື່ມອີກ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A1FECCE7-17B5-4C83-A312-C6B3021074B4_cx3_cy9_cw98_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ເຄັນຢາ ທ່ານ Uhuru Kenyatta ຈັບມືກັບຜູ້ສະໜັບສະໜູນຂອງທ່ານ, ພ້ອມດ້ວຍພັນລະຍາ, ທ່ານນາງ Margaret, ກາງຊ້າຍ, ຫຼັງຈາກສຳເລັດ ການປ່ອນບັດຂອງທ່ານໃນເມືອງ Gatundu, ທາງພາກເໜືອ ຂອງນະຄອນຫຼວງ ໄນໂຣບີ. 8 ສິງຫາ, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/kenyatta-appears-headed-reelection-opposition-claims-fraud/3980049.html" onclick="">
<h4>
<span class="title">ທ່ານ Kenyatta ປາກົດວ່າ ຈະຖືກເລືອກ ເປັນປະທານາທິບໍດີ ເຄັນຢາ ຕື່ມອີກ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/north-korea-threatens-attack-plan-guam-mid-august/3980028.html"
onclick=""
class="img-wrap" title="ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c8d21106-9fc8-4b71-b5c8-947cf102d888_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/north-korea-threatens-attack-plan-guam-mid-august/3980028.html" onclick="">
<h4>
<span class="title">ເກົາຫຼີເໜືອ ຂົ່ມຂູ່ ດ້ວຍແຜນການ ໂຈມຕີ ເກາະກວມ ໃນກາງເດືອນສິງຫາ ນີ້</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/laos-today-public-health_09aug17/3978609.html"
onclick=""
class="img-wrap" title="ການໃຫ້ບໍລິການ ທາງດ້ານ ສາທາລະນະສຸກ ໃນລາວ ຍັງຂາດແຄນຢູ່">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/AA38C8DB-3320-4FAC-9515-8DB15563EC57_cx4_cy0_cw85_w33_r1.png" src="" alt="ແມ່ແລະເດັກ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/laos-today-public-health_09aug17/3978609.html" onclick="">
<h4>
<span class="title">ການໃຫ້ບໍລິການ ທາງດ້ານ ສາທາລະນະສຸກ ໃນລາວ ຍັງຂາດແຄນຢູ່</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "3980028",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>