
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ</title>
<meta name="title" content="ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ" />
<meta name="description" content="ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ໃຫ້​ພາກ​ສ່ວນ​ກ່ຽວ​ຂ້ອງໃຫ້​ເລັ່ງ​ດຳ​..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/laos-today-court-/4866340.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4866340.ltr" />
<meta content="ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ" property="og:title" />
<meta content="ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ໃຫ້​ພາກ​ສ່ວນ​ກ່ຽວ​ຂ້ອງໃຫ້​ເລັ່ງ​ດຳ​ເນີນການ​ບັງ​ຄັບ​ຄະ​ດີ ຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ ເນື່ອງ​ຈາກ​ມີ​ຫລາຍ​ວ່າ 29,000 ຄະ​ດີ ທີ່​ຍັງ​ບໍ່​ມີການ​ບັງ​ຄັບ​ຄະ​ດີຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/laos-today-court-/4866340.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/41710FD8-115C-4493-B95F-2E11E3D5F8C0_w1200_r1_s.gif" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/41710FD8-115C-4493-B95F-2E11E3D5F8C0_w1200_r1_s.gif" name="twitter:image" />
<meta content="ລາວ" name="news_keywords" /> <link rel="amphtml" href="https://lao.voanews.com/amp/4866340.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/laos-today-court-/4866340.html","url":"https://lao.voanews.com/a/laos-today-court-/4866340.html","headline":"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ","name":"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/41710FD8-115C-4493-B95F-2E11E3D5F8C0_w1080_h608.gif","width":1080,"height":608},"datePublished":"2019-04-08","dateModified":"2019-04-08 13:18:56Z","keywords":"ລາວ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao","/rssfeeds","/podcasts","/subscribe.html"],"name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ໃຫ້​ພາກ​ສ່ວນ​ກ່ຽວ​ຂ້ອງໃຫ້​ເລັ່ງ​ດຳ​ເນີນການ​ບັງ​ຄັບ​ຄະ​ດີ ຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ ເນື່ອງ​ຈາກ​ມີ​ຫລາຍ​ວ່າ 29,000 ຄະ​ດີ ທີ່​ຍັງ​ບໍ່​ມີການ​ບັງ​ຄັບ​ຄະ​ດີຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ.","articleSection":"ລາວ"}</script>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ",page_type:"article",page_name:"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ",short_headline:"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄ...",long_headline:"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ...",headline:"ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/laos-today-court-/4866340.html",domain:"lao.voanews.com",pub_year:"2019",pub_month:"04",pub_day:"08",pub_hour:"05",pub_minute:"00",pub_weekday:"Monday",dateline:"",byline:"",categories:"laos",tags:"",slug:"laos-today-court-",section:"ລາວ",english_section:"laos",article_uid:"4866340"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 252650361?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%99%e0%ba%b2%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e2%80%8b%e0%ba%a1%e0%ba%b5%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%20%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%bb%80%e0%ba%a5%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%94%e0%ba%b3%e2%80%8b%e0%bb%80%e0%ba%99%e0%ba%b5%e0%ba%99%20%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%ba%95%e0%ba%b4%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%94%20%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99&amp;c6=%e0%ba%99%e0%ba%b2%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e2%80%8b%e0%ba%a1%e0%ba%b5%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%20%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%bb%80%e0%ba%a5%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%94%e0%ba%b3%e2%80%8b%e0%bb%80%e0%ba%99%e0%ba%b5%e0%ba%99%20%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%ba%95%e0%ba%b4%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%94%20%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%99%e0%ba%b2%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e2%80%8b%e0%ba%a1%e0%ba%b5%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%20%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%bb%80%e0%ba%a5%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%94%e0%ba%b3%e2%80%8b%e0%bb%80%e0%ba%99%e0%ba%b5%e0%ba%99%20%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%ba%95%e0%ba%b4%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%94%20%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4866340&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4846401.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4846401.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4866340&amp;SiteId=427&amp;r=365047036&amp;it=0&amp;pd=20190408050056" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4866340" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4866340&amp;SiteId=427&amp;r=365047036&amp;it=0&amp;pd=20190408050056" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4866340" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-04-08T12:00:56+07:00">
08.04.2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/41710FD8-115C-4493-B95F-2E11E3D5F8C0_w250_r1_s.gif" itemprop="url" alt="​ທ່ານ ຄຳ​ພັນ ສິດ​ທິ​ດຳ​ພາ, ປະ​ທານ​ສານ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ ຂອງ​ລາວ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >​ທ່ານ ຄຳ​ພັນ ສິດ​ທິ​ດຳ​ພາ, ປະ​ທານ​ສານ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ ຂອງ​ລາວ</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html&amp;text=%e0%ba%99%e0%ba%b2%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e2%80%8b%e0%ba%a1%e0%ba%b5%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b+%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%bb%80%e0%ba%a5%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%94%e0%ba%b3%e2%80%8b%e0%bb%80%e0%ba%99%e0%ba%b5%e0%ba%99+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%ba%95%e0%ba%b4%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html&amp;subject=ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html&amp;text=%e0%ba%99%e0%ba%b2%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e2%80%8b%e0%ba%a1%e0%ba%b5%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b+%e0%bb%83%e0%ba%ab%e0%bb%89%e2%80%8b%e0%bb%80%e0%ba%a5%e0%ba%b1%e0%bb%88%e0%ba%87%e2%80%8b%e0%ba%94%e0%ba%b3%e2%80%8b%e0%bb%80%e0%ba%99%e0%ba%b5%e0%ba%99+%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%9b%e0%ba%b0%e2%80%8b%e0%ba%95%e0%ba%b4%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%94+%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html&amp;subject=ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ປະ​ຕິ​ບັດ ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flaos-today-court-%2f4866340.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ນາຍົກລັດຖະມົນຕີລາວ ​ມີ​ຄຳ​ສັ່ງ​ໃຫ້​ພາກ​ສ່ວນ​ກ່ຽວ​ຂ້ອງໃຫ້​ເລັ່ງ​ດຳ​ເນີນການ​ບັງ​ຄັບ​ຄະ​ດີ ຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ ເນື່ອງ​ຈາກ​ມີ​ຫລາຍ​ວ່າ 29,000 ຄະ​ດີ ທີ່​ຍັງ​ບໍ່​ມີການ​ບັງ​ຄັບ​ຄະ​ດີຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ເຊີນ​ຟັງ​ລາຍ​ງານການ​ບັງ​ຄັບ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ​ໃນ​ລາວ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2019/04/08/4f6db1db-722c-461a-b2bc-cf430a91c10b.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4866343&SiteId=427&r=1786615284&it=0&pd=20190408124000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນ​ຟັງ​ລາຍ​ງານການ​ບັງ​ຄັບ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ​ໃນ​ລາວ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/laos-today-court-/4866343.html" target="_blank" title="ເຊີນ​ຟັງ​ລາຍ​ງານການ​ບັງ​ຄັບ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ​ໃນ​ລາວ">ເຊີນ​ຟັງ​ລາຍ​ງານການ​ບັງ​ຄັບ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ​ໃນ​ລາວ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/4866343.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4866343.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4866343.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%8d%e2%80%8b%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9a%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%84%e0%ba%b3%e2%80%8b%e0%ba%95%e0%ba%b1%e0%ba%94%e2%80%8b%e0%ba%aa%e0%ba%b4%e0%ba%99%e2%80%8b%e0%ba%82%e0%ba%ad%e0%ba%87%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%99%e2%80%8b%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a5%e0%ba%b2%e0%ba%a7"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4866343.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/laos-today-court-/4866343.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:30
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2019/04/08/4f6db1db-722c-461a-b2bc-cf430a91c10b.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4866343, 'ເຊີນ​ຟັງ​ລາຍ​ງານການ​ບັງ​ຄັບ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ​ໃນ​ລາວ', null, '', '2019', '04', '08')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/4866343/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ທ່ານ​ຈະ​ເລີ​ນ ​ເຢຍ​ປາວ​ເຮີ ລັດຖະມົນຕີ ​ແລະ​ໂຄສົກ​ລັດຖະບານ​ລາວຖະ​ແຫລ​ງຢືນ​ຢັນ​ວ່າ ທ່ານ​ທອງ​ລຸນ ສີ​ສຸ​ລິດ ນາຍົກລັດຖະມົນຕີໄດ້​ມີ​ຄຳ​ສັ່ງ​ໃຫ້ ​ພາກ​ສ່ວນ​ກ່ຽວ​ຂ້ອງ ໃຫ້​ເລັ່ງ​ດຳ​ເນີນ ການ​ບັງ​ຄັບ​ຄະ​ດີ ຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານປະ​ຊາ​ຊົນ​ລາວ ທັງ​ນີ້​ກໍ​ເພື່ອ​ເຮັດ​ໃຫ້​ປະ​ຊາ​ຊົນ​ມີ​ຈິດ​ໃຈທີ່​ສັດ​ທາ​ຕໍ່​ຂະ​ບວນ​ການ​ຍຸ​ຕິ​ທຳ​ຂອງ​ລາວ ຢ່າງ​ແທ້​ຈິງ ເນື່ອງ​ຈາກ​ປາ​ກົດ​ມີ​ຫລາຍກ​ວ່າ 29,000 ຄະ​ດີ ທີ່​ສານ​ໄດ້​ຕັດ​ສິນ​ແລ້ວ ຫາ​ກແຕ່​ຍັງ​ບໍ່​ມີການ​ບັງ​ຄັບ​ຄະ​ດີ ໃຫ້​ເປັນ​ໄປ​ຕາມ​ການ​ຕັດ​ສິນ​ຂອງ​ສານ ແຕ່​ຢ່າງ​ໃດ ແລະ​ຖ້າ​ຫາກວ່າ​ມີ​ການ​ແກ່​ຍາວໂດຍບໍ່​ໄດ້​ມີ​ການ​ບັງ​ຄັບ​ຄະ​ດີ​ເກີດ​ຂຶ້ນ​ຢ່າງ​ແທ້​ຈິງ ກໍ​ຍ່ອມ​ທີ່​ຈະ​ສົ່ງ​ຜົນ​ກະ​ທົບ​ເຮັດ​ໃຫ້​ປະ​ຊາ​ຊົນ​ເ​ຊື່ອມສັດ​ທາຕໍ່​ລະ​ບົບ​ສານ​ຍຸ​ຕິ​ທຳຂອງ​ລາວ​ໄດ້​ເຊັ່ນ​ກັນ ດັ່ງ​ທີ່​ທ່ານ​ຈະ​ເລີນ ໄດ້​ຖະ​ແຫລງ​ຢືນ​ຢັນ​ວ່າ:</p>
<p><strong><em>“ທ່ານ​ນາ​ຍົກກະ​ໄດ້​ເນັ້ນ​ໜັກ​ໃຫ້​ຊອກ​ຫາ​ວິ​ທີ​ການ ມາດ​ຕະ​ການ ຈັດ​ຕັ້ງ​ປະ​ຕິ​ບັດ​ຄຳ​ຕັດ​ສິນ​ຂອງ​ສານ ທີ່​ມີ​ຜົນ​ສັກ​ສິດທາງ​ດ້ານ​ກົດ​ໝາຍ​ແລ້ວນັ້ນ ໃຫ້​ເຂັ້ມ​ງວດ ແລະ​ມີ​ຜົນ​ສັກ​ສິດ, ມີ​ປະ​ສິດ​ທິ​ຜົນໃນ​ຂໍ້​ນີ້ ທ່າ​ນ​ນາ​ຍົກ​ ເພິ່ນ​ກະ​ໄດ້​ເນັ້ນ​ໜັກ​ວ່າ ປັດຈຸ​ບັນ​ນີ້ ມີ​ຄະ​ດີ​ທີ່​ສານ​ປະ​ຊາ​ຊົນຕັດ​ສິນ ທີ່​ມີ​ຜົນ​ສັກ​ສິດ​ທາງ​ດ້ານ​ກົດ​ໝາຍ​ເຖິງ </em></strong><strong><em>29,000 </em></strong><strong><em>ກວ່າ​ເລື້ອງ ​ທີ່​ຍັງ​ຄ້າງ​ປະ​ຕິ​ບັດ ແລະ​ປະ​ຕິ​ບັດ​ໄດ້​ຍາກ.” </em></strong></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ສູນ​ບໍ​ລິ​ການດ້ານ​ຍຸ​ຕິ​ທຳ​ແກ່​ປະ​ຊາ​ຊົນ" src="https://gdb.voanews.com/762091A3-BDD1-4CE2-9ED9-5FD641D1F674_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ສູນ​ບໍ​ລິ​ການດ້ານ​ຍຸ​ຕິ​ທຳ​ແກ່​ປະ​ຊາ​ຊົນ</span>
</figcaption>
</figure>
</div>
<p>ທ່ານ​ຄຳ​ພັນ​ ສິດ​ທິ​ດຳ​ພາ ປະ​ທານ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ ຖະ​ແຫຼງວ່າສະ​ເພາະ​ຢູ່​ຊັ້ນສານ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ ​ໄດ້​ມີ​ຄຳ​ຕັດ​ສິນ​ຄະ​ດີ​ຢ່າງ​ເດັດ​ຂາດ​ໄປ​ແລ້ວ 24,430 ຄະ​ດີ ໃນ​ປີ 2017-2018 ຜ່ານ​ມາ ຊຶ່ງ​ໃນ​ນີ້​ແບ່ງ​ເປັນ​ຄະ​ດີ​ອາ​ຍາ 19,617 ຄະ​ດີ ແລະ​ຄະ​ດີ​ແພ່ງ 4,813 ຄະ​ດີ ໂດຍ​ຄະ​ດີ​ທັງ​ໝົດ ຍັງ​ຢູ່​ໃນ​ຂັ້ນ​ບັງ​ຄັບ​ຄະ​ດີ​ທີີ່​ເປັນ​ຄວາມ​ຮັບ​ຜິດ​ຊອບ​ຂອງ​ພະ​ນັກ​ງານ​ໄອ​ຍະ​ການ​ໃນ​ທົ່ວ​ປະ​ເທດ.</p>
<p>ສ່ວນ​ທ່ານ​ຄຳ​ສານ ສຸ​ວົງ ປະ​ທານ​ໄອ​ຍະ​ການ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ ຍອມ​ຮັບ​ວ່າ​ປະ​ຊາ<br />
​ຊົນ​ລາວ ​ມີ​ຄວາມ​ບໍ່​ເຊື່ອ​ໝັ້ນ​ຕໍ່​ການ​ປະ​ຕິ​ບັດ​ໜ້າ​ທີ່​ຂອງ​ບັນ​ດາ​ພະ​ນັກ​ງານ​ໄອ​ຍະ​<br />
ການ​ເພີ້ມ​ຂຶ້ນ​ນັບ​ມື້ ໂດຍ​ມີ​ສາ​ເຫດ​ມາ​ຈາກ​ການ​ປະ​ຕິ​ບັດ​ໜ້າ​ທີ່​ໂດຍ​ບໍ່​ສຸດ​ຈ​ະ​ລິດ<br />
ໂດຍ​ສະ​ເພາະ​ແມ່ນ​ການ​ຮັບ​ເອົາ​ສິນ​ບົນ​ຈາກ​ຜູ້​ຕ້ອງ​ຫາ​ເພື່ອ​ຊ່ວຍ​ໃຫ້​ພົ້ນ​ຜິດ​ທັງ<br />
ໃນ​ຄະ​ດີ​ແພ່ງ ແລະ​ຄະ​ດີ​ອາ​ຍາ​ນັ້ນຖືເປັນ​ບັນ​ຫາ​ທີ່​ເກີດ​ຂຶ້ນ​ຫຼາຍ​ທີ່​ສຸດ​ ແລ​ະ​ເພື່ອ​<br />
ເປັນ​ການ​ແກ້​ໄຂ​ບັນ​ຫາ​ດັ່ງ​ກ່າວ​ນີ້ ອົງ​ການ​ໄອ​ຍະ​ການ​ປະ​ຊາ​ຊົນ​ ຈຶ່ງ​ໄດ້​ເລີ້ມ​ເປີດ<br />
ຮັບ​ຈົດ​ໝາຍ​ຮ້ອງ​ຮຽນ​ໂດຍ​ກົງ​ຈາກ​ປະ​ຊາ​ຊ​າ​ຊົນ ໂດຍ​ມີ​ເງື່ອນ​ໄຂວ່າ​ປະ​ຊາ​ຊົນ​ທີ່<br />
​ສົ່ງ​ຈົດໝາຍ​ຮ້ອງ​ຮຽນ​ນັ້ນ​ຈະ​ຕ້ອງເປີດ​ເຜິຍ​ຊື່ ແລະ​ລົງ​ລາ​ຍ​ເຊັນ​ຂອງ​ຕົນ​ດ້ວຍ.</p>
<p>ແຕ່​ຢ່າງ​ໃດ​ກໍ​ຕາມ ໂດຍ​ອີງ​ຕາມ​ລ​າຍ​ງານ​ຂອງ​ອົງ​ການ​ໄອ​ຍ​ະ​ການປະ​ຊາ​ຊົນ​ສູງ​<br />
ສຸດ​ກໍ​ປາ​ກົດ​ວ່າ​ໃນ​ໄລ​ຍະ​ທີ່​ຜ່ານ​ມາ ອົງ​ການ​ໄອ​ຍະ​ການ​ປະ​ຊ​າ​ຊົນ​ສູງ​ສຸດ​ໄດ້​ຮັບ<br />
​ຈົດ​ໝາຍ​ຮ້ອງ​ຮຽນ​ຈາກ​ປະ​ຊາ​ຊົນ​ລາວ​ພຽງ​ແຕ່ 3 ສະ​ບັບ​ເທົ່າ​ນັ້ນ ໂດຍ​ອົງ​ການ​ໄອ<br />
​ຍະ​ການ​ປະ​ຊາ​ຊົນ​ສູງ​ສຸດ​ໄດ້​ດຳ​ເນີນ​ການ​ສອບ​ສວນ​ໄປ​ແລ້ວ 1 ສະ​ບັບ ແລະພົບ​ວ່າ<br />
​ເປັນ​ຈິງ​ຕາມ​ການ​ຮ້ອງ​ຟ້ອງ​ຂອງ​ປະ​ຊາ​ຊົນ​ດັ່ງ​ກ່າວ ຈຶ່ງ​ໄດ້​ດຳ​ເນີນ​ຄະ​ດີ​ອາ​ຍາ​ກັບ<br />
​ພະ​ນັກ​ງານ​ໄອ​ຍະ​ການ 2 ຄົນ ແລະ​ໄລ່​ອອກ 3 ຄົນ ສ່ວນ​ອີກ 2 ສະ​ບັບກໍ​ຈະ​ດຳ<br />
​ເນີນ​ການ​ສອບ​ສວນ​ຕໍ່​ໄປ.</p>
<p>ທາງ​ດ້ານ​ທ່​ານ​ສົມ​ໄຊ ສີ​ຫາ​ຈັກ ສະ​ມາ​ຊິກ​ສະ​ພາ​ແຫ່ງ​ຊາດ​ລາວຈາກ​ແຂວງ​ຈຳ​ປ​າ​ສັກ ໃຫ້​ການ​ຢືນ​ຢັນ​ວ່າ​ຍັງ​ມີ​ຜູ້​ພິ​ພາກ​ສາ​ສານ​ປະ​ຊາ​ຊົນ​ຈຳ​ນວນ​ບໍ່​ໜ້ອຍທີ່​ປະ​ຕິ​ບັດ​ໜ້າ​ທີ່​ໂດຍ​ບໍ່​ສຸດ​ຈະລິ​ດ ແລະ​ບໍ່ມີ​ຈັນ​ຍາ​ບັນຈຶ່ງ​ໄດ້​ມີ​ການ​ຕັດ​ສິນ​ຄະ​ດີຢ່າງ​ບໍ່​ຍຸ​ຕິ​ທຳ ແລະ​ບໍ່​ເປັນ​ກາງ ທັງ​ຍັງ​ມີ​ການ​ຮຽກ​ຮ້ອງ​ເອົາ​ຜົນ​ປະ​ໂຫຍດ​ຈ​າກ​ຄູ່ກໍ​ລະ​ນີ ໃນ​ຄະ​ດີ​ຄວາ​ມ​ຕ່າງໆ​ອີກ​ດ້ວຍ.</p>
<p>ສ່ວນ​ອົງ​ການ Human Right Watch ລາຍ​ງານ​ວ່າ ການ​ບັງ​ຄັບ​ໃຊ້​ກົດ​ໝາຍ​ໃນ​ໜ່ວຍ​ງານ​ຕ່າງໆ ຂອງ​ລັດ​ຖະ​ບານ​ລາວທັງ​ໃນ​ຂັ້ນ​ສູນ​ກາງ ແລະ​ໃນ​ທ້ອງ​ຖິ່ນ ຍັງ​ເກີດ​ບັນ​ຫາ​ຊັກ​ຊ້າ ແລະ​ບໍ່​ມີ​ປະ​ສິດ​ທິ​ພາບ ໃນ​ທົ່ວ​ປະ​ເທດ ທັງ​ຍັງ​ປາ​ກົດ​ວ່າ ໄດ້​ມີ​ການ​ບັງ​ຄັບ​ໃຊ້ກົດ​ໝາຍ​ເກົ່າ ທີ່​ຖືກ​ແທນ​ທີ່​ໂດຍ​ກົດ​ໝາຍ​ໃໝ່​ແລ້ວ ພາຍ​ໃຕ້​ສະ​ພາບ​ການ​ດັ່ງ​ກ່າວ ຍັງ​ເຮັດ​ໃຫ້​ມີ​ການ​ເລືອກ​ປະ​ຕິ​ບັດ​ກົດ​ໝາຍ ຕໍ່​ປະ​ຊາ​ຊົນ ທີ່​ຂັດ​ແຍ້ງ​ກັບ​ພະ​ນັກ​ງານ​ລັດ​ທີ່​ກ່ຽວ​ກັບ​ຜົນ​ປະ​ໂຫຍດ​ໃນ​ທີ່​ດິນ ທີ່​ຖືກ​ບັງ​ຄັບ​ເວນ​ຄືນ​ຢ່າງບໍ່​ຍຸ​ຕິ​ທຳອີກ​ດ້ວຍ. </p>
<p> </p>
</div>
<div id="comments" data-url-format="/comments/a4866340p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12" id="comments-action">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4866340" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4866340" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4866340" id="item-n-4866340" value="item-n-4866340" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a4866340p0s1sa1.html?wjs=1" href="/comments/a4866340p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4866340" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4866340" id="item-o-4866340" value="item-o-4866340" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a4866340p0s0sa1.html?wjs=1" href="/comments/a4866340p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4866340" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4866340p0s0sa0.html" id="load-comments">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445493.html" class="img-wrap" title="ສຳນວນ Cut from the same cloth">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/747582b3-40b5-4ac1-b415-42a7ca7e5950_tv_w100_r1.jpg" src="" alt="ສຳນວນ Cut from the same cloth">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445493.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Cut from the same cloth</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/doctors-hunt-for-hidden-cancers-with-glowing-dyes/4864730.html" class="img-wrap" title="ການໃຊ້​ສີ​ຍ້ອມ ທີ່ມີແສງເຮືອງຮຸ່ງ ສາມາດຊ່ວຍໃຫ້ ຊອກພົບແຊລຂອງໂຣກມະເຮັງ ທີ່ລີ້ຊ່ອນຢູ່ ໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2f4d77a9-f3f0-476c-a17f-6ae870eabebf_tv_w100_r1.jpg" src="" alt="ການໃຊ້​ສີ​ຍ້ອມ ທີ່ມີແສງເຮືອງຮຸ່ງ ສາມາດຊ່ວຍໃຫ້ ຊອກພົບແຊລຂອງໂຣກມະເຮັງ ທີ່ລີ້ຊ່ອນຢູ່ ໄດ້">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/doctors-hunt-for-hidden-cancers-with-glowing-dyes/4864730.html" >
<h4 class="media-block__title">
<span class="title">ການໃຊ້​ສີ​ຍ້ອມ ທີ່ມີແສງເຮືອງຮຸ່ງ ສາມາດຊ່ວຍໃຫ້ ຊອກພົບແຊລຂອງໂຣກມະເຮັງ ທີ່ລີ້ຊ່ອນຢູ່ ໄດ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/thousands-displaced-by-intensified-fighting-in-myanmar-s-rakhine-state-/4866303.html" class="img-wrap" title="ຫລາຍພັນຄົນຕ້ອງ ອົບ​ພະ​ຍົບ​ໜີ ຍ້ອນ​ມີ​ການ​​ສູ້ລົບກັນ​ ທີ່​​ຮ້າຍ​ແຮງ​ຂຶ້ນນັບ​ມື້ ​ຢູ່​​ລັດຣາ​ໄຄ​ນ໌ ຂອງ​ມຽນ​ມາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9C610928-286F-43B2-B427-794FB47C1893_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ຊາວ​ບ້ານ​ພາ​ກັນ​ຫາມ​ສົບ​ຂອງ​ແມ່​ຍິງ​ຊົນ​ເຜົ່າ​ຄົນ​ນຶ່ງ ໄປ​ຝັງ ຢູ່​ໃນ​ເມືອງ Rathedaung ພາຍ​ຫລັງ​ມີ​ການ​ສູ້​ລົບ​ກັນ​ລະ​ຫວ່າງ ທະ​ຫານ​ຂອງ​ມຽນ​ມາກັບ​ກອງ​ທັບ ອາ​ຣາ​ຄານ ຊຶ່ງ​ເປັນ​ກຳ​ລັງ​ທະ​ຫານ​ຂອງ​ຊົນ​ເຜົ່າ​ນຶ່ງໃນ​ລັດ​ຣາ​ໄຄ​ນ໌, ວັນ​ທີ 21 ກຸ​ມພາ 2019">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/thousands-displaced-by-intensified-fighting-in-myanmar-s-rakhine-state-/4866303.html" >
<h4 class="media-block__title">
<span class="title">ຫລາຍພັນຄົນຕ້ອງ ອົບ​ພະ​ຍົບ​ໜີ ຍ້ອນ​ມີ​ການ​​ສູ້ລົບກັນ​ ທີ່​​ຮ້າຍ​ແຮງ​ຂຶ້ນນັບ​ມື້ ​ຢູ່​​ລັດຣາ​ໄຄ​ນ໌ ຂອງ​ມຽນ​ມາ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/nielsen-steps-down-from-position/4866255.html" class="img-wrap" title="ລັດ​ຖະ​ມົນ​ຕີ ກະ​ຊວງ​ຮັກ​ສາ​ ຄວາມ​ປອດ​ໄພ ພາຍ​ໃນ ສະ​ຫະ​ລັດ ລາ​ອອກ​ຈາກ​ຕຳ​ແໜ່ງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1951D0FC-ED36-44F3-9735-DEF3EF9036D1_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ລັດ​ຖະ​ມົນ​ຕີ ກະ​ຊວງ​ຮັກ​ສາ​ ຄວາມ​ປອດ​ໄພ ພາຍ​ໃນ ທ່ານ​ນາງ ເຄີ​ສ​ເຈັນ ນຽ​ລ​ເຊັນ ໃຫ້​ປາກ​ຄຳ​ຕໍ່​ໜ້າ ຄະ​ນະ​ກຳ​ມະ​ການ​ຮັກ​ສາ​ຄວາມ​ປອດ​ໄພ​ພາຍ​ໃນ ສະ​ພາ​ຕ່ຳ. ຫໍ​ລັດ​ຖະ​ສ​ະ​ພາ ແຄັບ​ປິ​ຕອ​ລ, ນະ​ຄອນຫຼວງ ວໍ​ຊິງ​ຕັນ. 6 ມ​ີ​ນາ, 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/nielsen-steps-down-from-position/4866255.html" >
<h4 class="media-block__title">
<span class="title">ລັດ​ຖະ​ມົນ​ຕີ ກະ​ຊວງ​ຮັກ​ສາ​ ຄວາມ​ປອດ​ໄພ ພາຍ​ໃນ ສະ​ຫະ​ລັດ ລາ​ອອກ​ຈາກ​ຕຳ​ແໜ່ງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/erdogan-s-party-to-demand-total-recount-of-istanbul-ballots/4866236.html" class="img-wrap" title="ພັກ​ AKP ຂອງ ເທ​ີ​ກີ ຮຽກ​ຮ້ອງ​ໃຫ້​ນັບ ການ​ລົງຄະ​ແນ​ນສຽງ​ ເລືອກ​ຕັ້ງ​ຄືນ​ໃໝ່ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/77B27E55-DEBB-4A18-9365-1B2DF76E8828_cx0_cy5_cw0_w33_r1.jpg" src="" alt="ພັກ​​ຍຸ​ຕິ​ທຳ ແລະ ການ​ພັດ​ທະ​ນາ ຂອງ ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ ເອີ​ດູ​ອານ (AKP) ກຳ​ລັງ​ຖື​ປ້າຍ​ໂຄ​ສະ​ນາ​ຫາ​ສຽງ​ຢູ່​ຈະ​ຕຸ​ລັດ ຕັກ​ຊິມ ວັນ​ທີ 4 ເມ​ສາ 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/erdogan-s-party-to-demand-total-recount-of-istanbul-ballots/4866236.html" >
<h4 class="media-block__title">
<span class="title">ພັກ​ AKP ຂອງ ເທ​ີ​ກີ ຮຽກ​ຮ້ອງ​ໃຫ້​ນັບ ການ​ລົງຄະ​ແນ​ນສຽງ​ ເລືອກ​ຕັ້ງ​ຄືນ​ໃໝ່ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/un-calls-for-urgent-libya-truce-to-evacuate-civilians-wounded/4866299.html" class="img-wrap" title="ອົງ​ການ​ ສະ​ຫະ​ປະ​ຊາ​ຊາດ ຮຽກ​ຮ້ອງ ​ການສະ​ຫງົບ​ເສິກ ໃນ​ປະ​ເທດ ລີ​ເບຍ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A7635D45-4C6D-49CC-B14C-DE3D808E01F7_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ສະ​ມາ​ຊິກກອງ​ທັບ​ບົກ​ແຫ່ງ​ຊາດ ລີ​ເບຍ, ບັນ​ຊາ​ໂດຍ​ທ່ານ ຄາ​ລີ​ຟາ ຮັ​ຟ​ຕາ, ມຸ່ງ​ໜ້າ​ຈາກ​ເມືອງ ເບັງ​ກາ​ຊີ ເພື່ອສະ​ໜັບ​ສະ​ໜູນກອງ​ກຳ​ລັງ​ທີ່​ເຄື່ອນ​ເຂົ້າ​ນະ​ຄອນຫຼວງ ທ​ຣິ​ໂປ​ລີ, ເມືອງ ເບັງ​ກາ​ຊີ, ລີ​ເບຍ. 7 ເມ​ສາ, 2019. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/un-calls-for-urgent-libya-truce-to-evacuate-civilians-wounded/4866299.html" >
<h4 class="media-block__title">
<span class="title">ອົງ​ການ​ ສະ​ຫະ​ປະ​ຊາ​ຊາດ ຮຽກ​ຮ້ອງ ​ການສະ​ຫງົບ​ເສິກ ໃນ​ປະ​ເທດ ລີ​ເບຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/uganda-us-abduction/4866237.html" class="img-wrap" title="ປ. ໂຢ​ເວ​ຣີ ກ່າວ​ວ່າ ອູ​ການ​ດາ ປອດ​ໄພ​​ສຳ​ລັບ ນັກ​ທ່ອງ​ທ່ຽວ ຫຼັງ​ຈາກ​ໜ່ວຍ​ກູ້​ໄພ ໄດ້​ຊ່ວຍ​ຜູ້​ຖືກ​ລັກ​ພາ​ໂຕ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E0346F9-1740-487C-BA8A-3B910B31B067_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ປະ​ທາ​ນາ​ທິ​ບໍ​ດີ​ອູ​ການ​ດາ ທ່ານ​ ໂຢ​ເວ​ຣີ ມູເຊ​ເວນີ ເຂົ້າ​ຮ່ວມ​ກອງ​ປະ​ຊຸມ​ເສດ​ຖະ​ກິດ​ໂລກ (WEF) ປະ​ຈຳ​ປີ​ໃນ​ເມືອງ ດາ​ໂວ, ປະ​ເທດ ສວິດ​ເຊີ​ແລນ. 24 ມັງ​ກອນ, 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/uganda-us-abduction/4866237.html" >
<h4 class="media-block__title">
<span class="title">ປ. ໂຢ​ເວ​ຣີ ກ່າວ​ວ່າ ອູ​ການ​ດາ ປອດ​ໄພ​​ສຳ​ລັບ ນັກ​ທ່ອງ​ທ່ຽວ ຫຼັງ​ຈາກ​ໜ່ວຍ​ກູ້​ໄພ ໄດ້​ຊ່ວຍ​ຜູ້​ຖືກ​ລັກ​ພາ​ໂຕ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/trump-white-house-aides-rebuff-accounts-of-damaging-mueller-report/4866291.html" class="img-wrap" title="ພັກ​ເດ​ໂມ​ແຄ​ຣັດ ທີ່​ມີ​ອຳ​ນາດ​ໃນ ສະ​ພາ​ຕ່ຳ ເອີ້ນ ລັດ​ຖະ​ມົນ​ຕີ​ ຍຸ​ຕິ​ທຳ​ວ່າ ລຳ​ອຽງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E367329D-0B6D-4923-BB84-C8CD6BB55978_w33_r1.jpg" src="" alt="ສະ​ມາ​ຊິກ​ຄະ​ນະ​ກຳ​ມະ​ການ ຕຸ​ລາ​ການ ສະ​ພາ​ຕ່ຳ ທ່ານ ເຈີ​ຣີ ແນດ​ເລີ ລົມ​ກັບ​ສື່​ມວນ​ຊົນຢູ່​ຫໍ​ລັດ​ຖະ​ສະ​ພາ ແຄັບ​ປິ​ຕອ​ລ ຮິ​ລ, ນະ​ຄອນຫຼວງ ວໍ​ຊິງ​ຕັນ. 28 ກັນ​ຍາ, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/trump-white-house-aides-rebuff-accounts-of-damaging-mueller-report/4866291.html" >
<h4 class="media-block__title">
<span class="title">ພັກ​ເດ​ໂມ​ແຄ​ຣັດ ທີ່​ມີ​ອຳ​ນາດ​ໃນ ສະ​ພາ​ຕ່ຳ ເອີ້ນ ລັດ​ຖະ​ມົນ​ຕີ​ ຍຸ​ຕິ​ທຳ​ວ່າ ລຳ​ອຽງ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4866340",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>