
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້</title>
<meta name="title" content="ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້" />
<meta name="description" content="ພະແນກປ້ອງກັນຄວາມສະຫງົບ ແຂວງຫຼວງນໍ້າທາ ໄດ້ສົ່ງມອບຊາວ ຈີນ 127 ຄົນ ໃຫ້ກັບທາງການຕຳຫຼວດແຂວງຢຸ່ນໜານຂອງ ຈີນ ເມື່ອບໍ່ດົນມານີ້." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5670085.ltr" />
<meta content="ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້" property="og:title" />
<meta content="ພະແນກປ້ອງກັນຄວາມສະຫງົບ ແຂວງຫຼວງນໍ້າທາ ໄດ້ສົ່ງມອບຊາວ ຈີນ 127 ຄົນ ໃຫ້ກັບທາງການຕຳຫຼວດແຂວງຢຸ່ນໜານຂອງ ຈີນ ເມື່ອບໍ່ດົນມານີ້." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/9F5038C3-435F-4E33-BE68-5744953C0A53_cx0_cy19_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/9F5038C3-435F-4E33-BE68-5744953C0A53_cx0_cy19_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html" />
<script type="application/ld+json">{"articleSection":"ລາວ","headline":"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້","inLanguage":"lo-LA","keywords":"ລາວ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-11-20","dateModified":"2020-11-20 12:12:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html","url":"https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html","description":"ພະແນກປ້ອງກັນຄວາມສະຫງົບ ແຂວງຫຼວງນໍ້າທາ ໄດ້ສົ່ງມອບຊາວ ຈີນ 127 ຄົນ ໃຫ້ກັບທາງການຕຳຫຼວດແຂວງຢຸ່ນໜານຂອງ ຈີນ ເມື່ອບໍ່ດົນມານີ້.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/9F5038C3-435F-4E33-BE68-5744953C0A53_cx0_cy19_cw0_w1080_h608.jpg"},"name":"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້",page_type:"article",page_name:"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້",short_headline:"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ...",long_headline:"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້",headline:"ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"11",pub_day:"20",pub_hour:"03",pub_minute:"00",pub_weekday:"Friday",dateline:"",byline:"",categories:"laos",tags:"",slug:"lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally",section:"ລາວ",english_section:"laos",article_uid:"5670085"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 899753393?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%a1%e0%ba%b5%e0%ba%8a%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%ba%b5%e0%ba%99%20%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87%20%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2%20%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89&amp;c6=%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%a1%e0%ba%b5%e0%ba%8a%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%ba%b5%e0%ba%99%20%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87%20%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2%20%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2%20%e0%ba%a1%e0%ba%b5%e0%ba%8a%e0%ba%b2%e0%ba%a7%20%e0%ba%88%e0%ba%b5%e0%ba%99%20%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87%20%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2%20%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5670085&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5650207.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5650207.html" >
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5670085&amp;SiteId=427&amp;r=592994031&amp;it=0&amp;pd=20201120030029" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5670085" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5670085&amp;SiteId=427&amp;r=592994031&amp;it=0&amp;pd=20201120030029" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5670085" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-11-20T10:00:29+07:00">
20.11.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9F5038C3-435F-4E33-BE68-5744953C0A53_cx0_cy19_cw0_w250_r1_s.jpg" itemprop="url" alt="ລາວ ສົ່ງຄົນ ຈີນ ທີ່ລະເມີດກົດໝາຍໃນລາວ ກັບຄືນປະເທດ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ລາວ ສົ່ງຄົນ ຈີນ ທີ່ລະເມີດກົດໝາຍໃນລາວ ກັບຄືນປະເທດ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html&amp;text=%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%8a%e0%ba%b2%e0%ba%a7+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87+%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2+%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html&amp;subject=ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html&amp;text=%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%a1%e0%ba%b5%e0%ba%8a%e0%ba%b2%e0%ba%a7+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87+%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2+%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html&amp;subject=ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ມີຊາວ ຈີນ ລັກລອບເດີນທາງ ເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally%2f5670085.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/lao-police-admits-that-increasing-number-of-chinese-entererd-laos-illegally/5670085.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້ ຊຶ່ງສ່ວນໃຫຍ່ກໍແມ່ນນັກຫຼິ້ນການພະນັນທີ່ພົວພັນກັບແກັ່ງອາຊະຍາກອນ ຈີນ ທີ່ໄດ້ຮັບການຊ່ວຍເຫຼືອຈາກພະນັກ ງານລັດໃນ ລາວ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5670081&SiteId=427&r=1012150068&it=0&pd=20201120103100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5670081.html" target="_blank" title="ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້">ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5670081.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5670081.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5670081.html&amp;text=%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%95%e0%ba%b3%e0%ba%ab%e0%ba%bc%e0%ba%a7%e0%ba%94%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%8d%e0%ba%ad%e0%ba%a1%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%8a%e0%ba%b2%e0%ba%a7+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%a5%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%ad%e0%ba%9a%e0%bb%80%e0%ba%94%e0%ba%b5%e0%ba%99%e0%ba%97%e0%ba%b2%e0%ba%87%e0%bb%80%e0%ba%82%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%ba%a1%e0%ba%b2+%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%bb%80%e0%ba%9e%e0%ba%b5%e0%bb%88%e0%ba%a1%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%99%e0%ba%b1%e0%ba%9a%e0%ba%a1%e0%ba%b7%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5670081.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/5670081.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:54
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5670081, 'ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້', null, '', '2020', '11', '20')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2020/11/20/5612c2da-2353-4f62-809d-d0604d037c5f.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5670081, 'ຟັງລາຍງານ ຕຳຫຼວດລາວ ຍອມຮັບວ່າ ຊາວ ຈີນ ລັກລອບເດີນທາງເຂົ້າມາ ລາວ ເພີ່ມຂຶ້ນນັບມື້', null, '', '2020', '11', '20')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5670081/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p><br />
ເຈົ້າໜ້າທີ່ປ້ອງກັນຄວາມສະຫງົບແຂວງຫຼວງນໍ້າທາ ເປີດເຜີຍວ່າພະແນກປ້ອງກັນຄວາມສະຫງົບແຂວງຫຼວງນໍ້າທາ ໄດ້ສົ່ງມອບຊາວ ຈີນ 127 ຄົນໃຫ້ກັບທາງການຕຳຫຼວດແຂວງຢຸ່ນໜານຂອງ ຈີນ ເມື່ອບໍ່ດົນມານີ້ ໂດຍຊາວ ຈີນ ທັງ 127 ຄົນດັ່ງກ່າວໄດ້ພາກັນລັກລອບເດີທາງເຂົ້່າມາໃນ ລາວ ໂດຍຜິດກົດໝາຍ ແລະ ຖືກຈັບກຸມຕົວໄດ້ຢູ່ໃນເຂດເສດຖະກິດພິເສດສາມຫຼ່ຽມຄຳໃນແຂວງບໍ່ແກ້ວ ຊຶ່ງຈາກການສືບສວນກໍພົບວ່າຊາວ ຈີນ ທັງ 127 ຄົນດັ່ງກ່າວມີສ່ວນພົວພັນກັບແກັ່ງອາຊະຍາກອນ ຈີນ ທີ່ເຂົ້າມາເຄື່ອນໄຫວກໍ່ອາຊະຍາກຳໃນ ລາວ ທີ່ກ່ຽວຂ້ອງກັບການຄ້າຢາເສບຕິດ, ການຄ້າມະນຸດ ແລະ ການພະນັນທີ່ມີພະນັງານຂອງລັດຖະບານ ລາວ ພົວພັນດ້ວຍນັ້ນ ດັ່ງທີ່ເຈົ້າ ໜ້າທີ່ຂອງ ລາວ ໃຫ້ການຢືນຢັນວ່າ</p>
<p>“ໄລຍະໝໍ່ໆມານີ້ ປກສ ແຂວງບໍ່ແກ້ວໄດ້ຈັດສົ່ງຊາວ ຈີນ ໃຫ້ດ່ານບໍ່ເຕັນພວກເຮົາຈຳນວນ 127 ຄົນ ໃນຈຳນວນນີ້ມັນຈະລັກມາເທື່ອນ້ອຍເນາະ ລັກມາທາງນ້ອຍ, ທາງປ່າ. ໃນນັ້ນມັນກະສິມີ ເບື້ອງ ລາວ, ເບື້ອງ ຈີນ ໃນການມາຮັບ-ສົ່ງ ລັກລອບເຈົ້າໜ້າທີ່ຢູ່ບັນດາຈຸດຕ່າງໆ ແລະ ຈຸດປະສົງທີ່ເຂົາເຈົ້າໄປນັ້ນກະຖືວ່າໄປກາສິໂນແຂວງບໍ່ແກ້ວ ເມື່ອໄປຮອດກາສິໂນແລ້ວ ຖືກເຈົ້າໜ້າທີ່ກວດກາພົບເຫັນກະຖືວ່າໄດ້ຈັບສົ່ງໄປໃຫ້ພວກເຮົາຕາມລະບຽບ ແລະ ພວກເຮົາກະໄດ້ສົ່ງຜູ້ກ່ຽວນີ້ໃຫ້ດ່ານບໍ່ຫານນີ້ເປັນທາງການຕາມກົນໄກຂອງເພິ່ນຫັ້ນ.”</p>
<p>ສ່ວນທ່ານ ບົວຄົງ ນາມມະວົງ ເຈົ້າແຂວງບໍ່ແກ້ວ ກໍຍອມຮັບວ່າການກໍ່ອາຊະຍາກຳກ່ຽວຂ້ອງກັບການຄ້າຢາເສບຕິດ,​ ການຄ້າມະນຸດ ແລະ ການຫຼິ້ນການພະນັນທີ່ພົວພັນກັບແກັ່ງຈາກ ຈີນ ໂດຍມີພະນັງງານຂອງທາງການ ລາວ ເຂົ້າໄປມີສ່ວນກ່ຽວຂ້ອງນັ້ນມີທ່າອຽງເພີ່ມຂຶ້ນນັບມື້ ຊຶ່ງເຫັນໄດ້ຈາກການຈັບກຸມ ແລະ ຍຶດຢາບ້າໄດ້ຫຼາຍກວ່າ 17 ລ້ານເມັດໃນປີ 2019 ທີ່ຜ່ານມາ ສ່ວນໃນປີ 2020 ນີ້ເຖິງແມ່ນວ່າຈະເກີດການລະບາດຂອງພະຍາດໄວຣັສ COVID-19 ທີ່ເຮັດໃຫ້ລັດຖະ ບານ ລາວ ຕ້ອງດຳເນີນມາດຕະການປິດຊາຍແດນທຸກດ້ານທີ່ຕິດຕໍ່ກັບປະເທດເພື່ອນບ້ານກໍຕາມ, ແຕ່ວ່າກໍຍັງປາກົດມີການລັກລອບຂົນສົ່ງຢາເສບຕິດເກີດຂຶ້ນຢູ່ເລື້ອຍມາ ອັນລວມເຖິງອາຊະຍາກຳອື່ນໆທີ່ມີພະນັກງານລັດເຂົ້າໄປມີສ່ວນພົວພັນດ້ວຍນັ້ນ ຈຶ່ງເຮັດໃຫ້ທາງການແຂວງບໍ່ແກ້ວ ໄດ້ເພີ່ມມາດຕະການເຂັ້ມງວດເຂົ້າໃນການປ້ອງກັນ ແລະ ປາບປາມຫຼາຍຂຶ້ນຢູ່ໃນເຂດ 39 ບ້ານທີ່ເມືອງຕົ້ນເຜິ້ງ ອັນເປັນທີ່ຕັ້ງຂອງເຂດເສດຖະກິດພິເສດສາມຫຼ່ຽມຄຳ ທັງຍັງໄດ້ລົງໂທດພະນັກງານລັດທີ່ມີສ່ວນພົວພັນໃນອາຊະຍາກຳດ້ວຍ ດັ່ງທີ່ທ່ານ ບົວຄົງ ຢືນຢັນວ່າ</p>
<p>“ພວກຂ້າພະເຈົ້າໄດ້ຫັນເອົາກຳລັງພະນັກງານ, ທະຫານ, ຕຳຫຼວດ ລົງກໍ່ສ້າງຮາກຖານ, ການເມືອງ, ແກ້ໄຂປາກົດການຫຍໍ້ທໍ້ໃນ 39 ບ້ານຈຸດສຸມຕັ້ງແຕ່ທ້າຍປີ 2018 ແລ້ວກະມາຮອດດຽວນີ້ ກະຍັງສືບຕໍ່ໃນການປະຕິບັດໜ້າທີ່ວຽກງານຢູ່ ໃນການລົງນີ້ແມ່ນໄດ້ແກ້ໄຂບັນຫາຢາເສບຕິດ, ບັນຫາການຄ້າມະນຸດ, ຄຸ້ມຄອງແຮງງານ, ບັນຫາການເຄື່ອນໄຫວສາສະໜາທີ່ບໍ່ຖືກຕ້ອງ, ການເຄື່ອນຍ້າຍຕັ້ງຖິ່ນຖານຂອງພົນລະເມືອງ, ການປັບປຸງສ້າງຄວາມເຂັ້ມແຂງໃຫ້ແກ່ອຳນາດການປົກຄອງບ້ານໃນການຄຸ້ມຄອງສຳມະໂນຄົວ, ການຄ້າຂາຍເຖື່ອນ.</p>
<p>ນັບຕັ້ງແຕ່ເດືອນກໍລະກົດ 2020 ເປັນຕົ້ນມາ ທາງການແຂວງບໍ່ແກ້ວໄດ້ຈັບກຸມ ລະ ສົ່ງຊາວ ຈີນ ທີ່ລັກລອບເດີນທາງເຂົ້າມາລາວໂດຍຜິດກົດໝາຍກັບຄືນໄປ ຈີນ ຫຼາຍກວ່າ 500 ຄົນ ຊຶ່ງນອກຈາກຈະເປັນສ່ວນນຶ່ງຂອງມາດຕະການປ້ອງກັນການລະບາດຂອງພະຍາດໄວຣັສ COVID-19 ໃນ ລາວ ແລ້ວກໍຍັງມີສາເຫດມາຈາກເຫດການທີ່ຊາວ ຈີນ ໄດ້ສັງຫານຊາວ ຈີນ ດ້ວຍກັນເຖິງ 4 ສົບ ແລະ ພະຍາຍາມຫຼົບໜີໄປກັບພັນລະຍາ ພ້ອມດ້ວຍເງິນ ຈີນ 8 ແສນຢວນ, ເງິນໄທ 5 ໝື່ນບາດ ແລະ ຊິບພະນັນ 1 ແສນຢວນ. </p>
<p>ສ່ວນໃນປີ 2018-2019 ທາງການ ລາວ ໄດ້ຈັບກຸມອາຊະຍາກອນຊາວ ຈີນ ທີ່ກະທຳຄວາມຜິດໃນ ລາວ ແລະ ໄດ້ສົ່ງຕົວໃຫ້ກັບທາງການ ຈີນ ຈຳນວນ 313 ຄົນທີ່ຮ່ວມກັນສໍ້ໂກງເງິນຈາກຊາວ ຈີນ ດ້ວຍກັນໂດຍຜ່ານລະບົບອິນເຕີແນັດເກີນກວ່າ 1,200 ກໍລະນີທີ່ຄິດເປັນມູນຄ່າໃນການສໍ້ໂກງຫຼາຍກວ່າ 100 ລ້ານຢວນ. ທາງດ້ານສະຫະພັນແມ່ຍິງ ລາວ ລາຍງານວ່າໄດ້ໃຫ້ການຊ່ວຍເຫຼືອແມ່ຍິງ ລາວ ທີ່ຕົກເປັນເຫຍື່ອແຂງແກັ່ງຄ້າມະນຸດຂ້າມຊາດ 146 ຄົນທີ່ຕົກເປັນເຫຍື່ອຂອງການຄ້າມະນຸດໃນ ຈີນ, ໄທ ແລະ ຫວຽດນາມ.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5670085" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5670085" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5670085" id="item-n-5670085" value="item-n-5670085" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5670085p0s1sa1.html?wjs=1" href="/comments/a5670085p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5670085" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5670085" id="item-o-5670085" value="item-o-5670085" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5670085p0s0sa1.html?wjs=1" href="/comments/a5670085p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5670085" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5670085"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5670085p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5670085p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/7496.html"><span class="ico ico-chevron-forward pull-right flip"></span>ແຜນທີ່ ຜົນການເລືອກຕັ້ງ ປະທານາທິບໍດີ ສະຫະລັດ ປີ 2020 </a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"lo","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=lo'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p>
<p> </p> </div><a class="link-more" href="/z/4721">ຄລິກເພື່ອກັບຄືນໄປໜ້າການເລືອກຕັ້ງປະທານາທິບໍດີ 2020</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="https://lao.voanews.com/a/us-election-2020/5642964.html"><span class="ico ico-chevron-forward pull-right flip"></span>ລາຍງານບລອກສົດ! ຜົນການເລືອກຕັ້ງ ປະທານາທິບໍດີ ສະຫະລັດ 2020</a> </h2>
<div class="wg wg--liveblog" data-liveblog-islive="false" data-liveblog-start="2020-10-31T00:59:00Z" data-liveblog-end="2020-11-03T01:59:00Z"
data-liveblog-refresh="30" data-liveblog-id="5642964" data-liveblog-min-height="300"
data-liveblog-items-count="10" data-liveblog-offset="420">
<script charset='utf-8' src='//platform.twitter.com/widgets.js' async=''></script>
<script charset='utf-8' src="//vk.com/js/api/openapi.js"></script>
<div class="wg__header">
<div class=" wg__cover p-b-0">
<h1 class="title wg__title m-l-sm">
ລາຍງານບລອກສົດ! ການເລືອກຕັ້ງ ໃນ ສະຫະລັດ ປີ 2020
</h1>
</div>
</div>
<div class="wg__scroll" style="height:300px">
<div class="wg__body m-t-sm m-r-sm m-l-sm">
<div class="post post--wg post--liveblog" data-liveblogitem-id=52434>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ອະດີດຮອງປະທານາທິບໍດີິສະຫະລັດ ທ່ານໂຈ ໄບເດັນ ຊຶ່ງເປັນບຸກຄົນທີ່ຮູ້ຈັກກັນດີໃນວົງການເມືອງຂອງນະຄອນ ຫຼວງວໍຊິງຕັນ ເກືອບເຄິ່ງສັດຕະວັດແລ້ວນັ້ນ ຄາດຄະເນກັນວ່າ ຈະເປັນຜູ້ຊະນະການເລືອກຕັ້ງປະທານາທິບໍດີຂອງສະຫະລັດ ແລະຈະໄດ້ສາບານຕົວເຂົ້າຮັບຕຳແໜ່ງໃນວັນທີ 20 ມັງກອນຈະມາ ເປັນປະທານາທິບໍດີທີ່ມີອາຍຸແກ່ທີ່ສຸດ ໃນປະຫວັດສາດ. ທ່ານໄບເດັນ ສັງກັດພັກເດໂມແຄຣັດ ທີ່ໄດ້ເປັນສະມາຊິກສະພາສູງມາ 36 ປີ ແລະ 8 ປີ ເປັນຮອງປະທານາທິບໍດີ ໃນສະໄໝປະທານາທິບໍດີບາຣັກໂອບາມາ ແມ່ນຄາດກັນໂດຍອົງການຂ່າວຕ່າງໆ ໄດ້ເອົາຊະນະປະທານາທິບໍດີດໍໂນລ ທຣຳ ທີ່ລົງສະໝັກແຂ່ງຂັນເອົາຕຳແໜ່ງຕື່ມອີກ ໃນການໂຄສະນາຫາສຽງທີ່ຂົມຂື່ນ ແລະຫຼັງຈາກໄດ້ມີການນັບບັດຄະແນນສຽງຫຼັງຈາກການເລືອກຕັ້ງມາໄດ້ຫຼາຍມື້ແລ້ວ. ຄະແນນສຽງແມ່ນຍັງຈະໄດ້ຮັບການຢືນຢັນຢ່າງເປັນທາງການ ແລະພວມໄດ້ຮັບການທ້າທາຍຢູ່ໃນສານ ແຕ່ກໍຄາດກັນວ່າ ຈະຜ່ານຜ່າໄປໄດ້. ທ່ານໄບເດັນ ໄດ້ຊະນະຕຳແໜ່ງປະທານາທິບໍດີ ໂດຍໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ ຢ່າງໜ້ອຍ 270 ຄະແນນ ຂອງຈຳນວນທັງໝົດ 538 ຄະແນນ. ການໄດ້ຮັບໄຊຊະຂອງທ່ານໄບເດັນ ເຮັດໃຫ້ທ່ານທຣຳເປັນປະທານາທິບໍດີຄົນທີ 3 ໃນຮອບສີ່ທົດສະວັດ ທີ່ບໍ່ສາມາດໄດ້ຮັບເລືອກ ໃຫ້ເຂົ້າຮັບຕຳແໜ່ງຕື່ມອີກ ຫຼັງຈາກໄດ້ຂຶ້ນເປັນປະທານາທິບໍດີ 4 ປີແລ້ວ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >00:30</span>
<span class="date date--wg " >8.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52423>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ລາຍງານຂ່າວຫຼ້າສຸດ ໃນເຊົ້າວັນເສົາມື້ນີ້ແຈ້ງວ່າ ທ່ານໂຈ ໄບເດັນ ແລະທ່ານນາງຄາມາມາ ແຮຣິສ ຜູ້ສະໝັກເປັນປະທານາທິບໍດີ ຈາກພັກເດໂມແຄຣັດ ໄດ້ຮັບຄະແນນ 273 ຄະແນນສຽງຂອງຜູ້ຕາງໜ້າລັດແລ້ວ ເຊີນເບິ່ງແຜນທີ່ການເລືອກຕັ້ງໃນສະຫະລັດຂອງເຮົາຕື່ມ!</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >23:51</span>
<span class="date date--wg " >7.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52403>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດເຊົ້າວັນເສົາມື້ນີ້ ຕາມເວລາໃນພາກຕາເວັນອອກຂອງສະຫະລັດ ຄະແນນສຽງກໍຍັງບໍ່ມີການປ່ຽນແປງ ຈາກທີ່ພວກເຮົາໄດ້ລາຍງານໄປແລ້ວ ຄື ທ່ານໄບເດັນໄດ້ຮັບ 253 ຄະແນນ ແລະປະທານາທິບໍດີທຣຳ ໄດ້ຮັບ 214 ຄະແນນ. ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນ ຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາ ແມ່ນຕ້ອງການອີກ 56 ຄະແນນຈຶ່ງຈະຮອດ 270 ຄະແນນເພື່ອຈະເຂົ້າກຳຕຳແໜ່ງຕື່ມອີກ 4 ປີ. ເວລານີ້ຫຼາຍລັດຍັງສືບຕໍ່ນັບຄະແນນກັນຢູ່ ແລະລັດຈໍເຈຍ ໄດ້ປະກາດໃນວັນສຸກມື້ວານນີ້ວ່າ ຕົນຈະນັບຄະແນນ ຄືນໃໝ່ທັງໝົດ ຍ້ອນວ່າ ປະທານາທິບໍດີດໍໂນລ ທຣຳ ຜູ້ສະໝັກຂອງພັກຣີພັບບລີກັນ ແລະຜູ້ທ້າຊິງ ຫຼືຄູ່ແຂ່ງຈາກພັກເດໂມແຄຣັດ ທ່ານໂຈ ໄບເດັນ ມີຄະແນນໃກ້ຄຽງກັນຫຼາຍ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >18:52</span>
<span class="date date--wg " >7.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52327>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນຕອນຄ່ຳຂອງວັນພະຫັດວານນີ້ ປະທານາທິບໍດີດໍໂນລ ທຣຳ ໄດ້ກ່າວອ້າງ ໂດຍບໍ່ມີຫຼັກຖານວ່າ ທ່ານໄດ້ຖືກສໍ້ໂກງ ໃຫ້ອອກຈາກຕໍາແໜ່ງ ໃນສະໄໝທີສອງ. ທ່ານກ່າວວ່າ “ຖ້າທ່ານນັບບັດຄະແນນສຽງທີ່ປ່ອນແບບຖືກຕ້ອງຕາມກົດໝາຍ, ຂ້າພະເຈົ້າຈະໄດ້ຊະນະຢ່າງງ່າຍໆ.” ທ່ານກ່າວຕໍ່ໄປອີກວ່າ &quot;ຖ້າທ່ານນັບບັດຄະແນນສຽງທີ່ຜິດກົດໝາຍ, ພວກເຂົາສາມາດພະຍາຍາມລັກເອົາການເລືອກຕັ້ງໄປ ຈາກພວກເຮົາໄດ້.&quot; ທ່ານທຣໍາ ໄດ້ໃຊ້ເວລາ 16 ນາທີ ຢືນກ່າວຄໍາປາໄສ ຢູ່ຫ້ອງປະຊຸມຖະແຫລງຂ່າວ ໃນທຳນຽບຂາວ ໂດຍກ່າວວ່າ ຄະແນນນຳໜ້າຂອງທ່ານທີ່ມີຢູ່ໃນລັດຕ່າງໆກຳລັງຖືກ &quot;ລັກເອົາອອກໄປຢ່າງລັບໆ ເທື່ອລະເລັກລະນ້ອຍ&quot; ໃນຂະນະທີ່ມີການນັບຄະແນນສຽງຍັງສືບຕໍ່ດໍາເນີນໄປຢູ່ນັ້ນ. ມາຮອດວັນສຸກ ຄະແນນສຽງກໍຍັງບໍ່ມີການປ່ຽນແປງ ຈາກທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື ທ່ານໄບເດັນໄດ້ຮັບ 253 ຄະແນນ ແລະປະທານາທິບໍດີທຣຳ ໄດ້ຮັບ 214. ຂະນະນີ້ ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 56 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາແໜ່ງໄວ້ ໃນອີກ 4 ປີຕໍ່ໜ້າ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >19:29</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52301>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນຕອນບ່າຍວັນພະຫັດມື້ນີ້ ຕາມເວລາໃນເຂດພາກຕາເວັນອອກຂອງສະຫະລັດ ທ່ານໂຈ ໄບເດັນ ໄດ້ປາກົດຕົວເປັນເວລາສັ້ນໆ ທີ່ນະຄອນວິລມິງຕັນ ໃນລັດເດລາແວ ໂດຍກ່າວວ່າ &quot;ບັດທຸກໆບັດຈະຕ້ອງໄດ້ຖືກນັບ.&quot; ທ່ານກ່າວຕື່ມວ່າ &quot;ມັນແມ່ນກ່ຽວກັບວ່າ ປະຊາຊົນໃນປະເທດນີ້ ໄດ້ສະແດງອອກເຖິງການຕັດສິນໃຈຂອງພວກເຂົາເຈົ້າແບບໃດ ແລະມັນເປັນຄວາມປະສົງຂອງຜູ້ມີສິດປ່ອນບັດ ບໍ່ມີໃຜ ແລະບໍ່ມີສິ່ງໃດທັງໝົດ ທີ່ໄດ້ເລືອກເອົາປະທານາທິບໍດີຂອງສະຫະລັດ.&quot;</p>
<p> </p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >06:13</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52283>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ໃນເວລາ 12 ໂມງເຄິ່ງຂອງວັນພະຫັດ, ທີ 5 ພະຈິກ (ຕາມເວລາວໍຊິງຕັນ) ທ່ານໂຈ ໄບເດັນ ຄູ່ແຂ່ງຈາກພັກເດໂມແຄຣັດ ຍັງມີຄະແນນເທົ່າເດີມ ຕາມທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື 253 ແຕ່ທ່ານປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຮັບຕື່ມອີກນຶ່ງຄະແນນ ເພີ້ມຂຶ້ນເປັນ 214. ຂະນະນີ້ ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 56 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນຊຶ່ງຄາດໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້. ລາຍງານຂ່າວແຈ້ງວ່າ ມາຮອດວັນພະຫັດມື້ນີ້ ທ່ານໄບເດັນແມ່ນນຳໜ້າ ໃນຄະແນນສຽງຂອງປະຊາຊົນ ຄືໄດ້ 71 ລ້ານ 6 ແສນຄົນ ປຽບທຽບໃສ່ທ່ານທຣຳ ທີ່ໄດ້ຮັບ​ແຕ່ 68​ ລ້ານ 1 ແສນຄົນ ອີງຕາມອົງການຄົ້ນຄວ້າເອດີສັນແລະອົງການຂ່າວເອພີ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >00:38</span>
<span class="date date--wg " >6.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52266>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດ 7:00 ຕອນເຊົ້າຂອງວັນພະຫັດ, ທີ 5 ພະຈິກ (ຕາມເວລາວໍຊິງຕັນ) ທັງທ່ານໂຈ ໄບເດັນ ແລະປະທານາທິບໍດີດໍໂນລ ທຣຳ ຍັງມີຄະແນນເທົ່າເດີມ ຕາມທີ່ພວກເຮົາໄດ້ລາຍໄປແລ້ວ ຄື 253 ຕໍ່ 213 ຄະແນນ. ຂະນະນີ້ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 57 ຄະແນນ ຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້ ແຕ່ພວກທ່ານກໍສາມາດຕິດຕາມເບິ່ງໜ້າເວັບໄຊຂອງພວກເຮົາ ກ່ຽວກັບຄະແນນຫລ້າສຸດ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >19:20</span>
<span class="date date--wg " >5.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52228>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ມາຮອດ 9:00 ຕອນຄໍ່າຂອງວັນພຸດ, ທີ 4 ພະຈິກ ທ່ານໂຈ ໄບເດັນໄດ້ຄະແນນຈາກຜູ້ແທນລັດຕື່ມອີກສອງລັດ ຄືມິຊິແກນ ແລະວິສຄັນຊິນ ຈຶ່ງເຮັດໃຫ້ທ່ານນໍາໜ້າ ທ່ານທຣໍາ ໂດຍມີ 253 ຕໍ່ 213 ຄະແນນ. ຂະນະນີ້ທ່ານໄບເດັນຕອ້ງການອີກພຽງ 17 ຄະແນນຈາກຜູ້ແທນລັດ ກໍຈະຊະນະການເລືອກຕັ້ງແລ້ວ. ສ່ວນທ່ານທຣໍາແມ່ນຕ້ອງການອີກ 57 ຄະແນນຈຶ່ງຈະໄດ້ຮອດ 270 ເພື່ອຈະຮັກສາຕໍາ ແໜ່ງຂອງທ່ານໄວ້ອີກ 4 ປີຕໍ່ໜ້າ. ຍັງເຫຼືອອີກຢູ່ 6 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນເທື່ອບັດເລືອກຕັ້ງທີ່ສົ່ງທາງໄປສະນີ ປະກອບດ້ວຍລັດເພັນຊິລເວເນຍ, ຄາໂຣໄລນາເໜືອ, ຈໍເຈຍ, ເນວາດາ, ອາຣິໂຊນາ ແລະອາລາສກາ. ທ່ານໄບເດັນໄດ້ຊະນະການເລືອກຕັ້ງແບບມີຄະແນນສູສີກັນກັບທ່ານທຣໍາ ໃນລັດວິສຄັນຊິນ ແລະຄະນະໂຄສະນາຫາສຽງຂອງທ່ານທຣໍາ ຢາກໃຫ້ມີການນັບຄະແນນຄືນໃໝ່. ສ່ວນຜົນການເລືອກຕັ້ງຂັ້ນສຸດທ້າຍນັ້ນ ກໍອາດຈະໃຊ້ເວລາອີກຫລາຍວັນຈຶ່ງຮູ້ໄດ້!</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ທ. ໂຈ ໄບເດັນ ໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ 253 ຄະແນນ ແລະ ປ. ດໍໂນລ ທຣຳ ໄດ້ຮັບ 213 ຄະແນນ" src="https://gdb.voanews.com/47A0683B-C73A-46BA-AABB-2096995E076C_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ທ. ໂຈ ໄບເດັນ ໄດ້ຮັບຄະແນນຈາກຜູ້ແທນລັດ 253 ຄະແນນ ແລະ ປ. ດໍໂນລ ທຣຳ ໄດ້ຮັບ 213 ຄະແນນ</span>
</figcaption>
</figure>
</div>
<p> </p>
<p> </p>
<p> </p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >08:42</span>
<span class="date date--wg " >5.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=52093>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະໃນ 3 ລັດ ເທັກຊັສ ມອນຕານາ ແລະ ໄອໂອວາ" src="https://gdb.voanews.com/D744DE74-8758-4A4F-90D7-49ABE252AF8C_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະໃນ 3 ລັດ ເທັກຊັສ ມອນຕານາ ແລະ ໄອໂອວາ</span>
</figcaption>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະ ລັດ ຟລໍຣິດາ" src="https://gdb.voanews.com/43647631-4E96-4111-9FEA-91E45E5AD72D_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ປະທານາທິບໍດີ ດໍໂນລ ທຣຳ ໄດ້ຊະນະ ລັດ ຟລໍຣິດາ</span>
</figcaption>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນ ໄດ້ຊະນະ ລັດ ມິນເນໂຊຕາ" src="https://gdb.voanews.com/46512EF6-9E65-4D78-BB78-4ED2192042E3_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນ ໄດ້ຊະນະ ລັດ ມິນເນໂຊຕາ</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>ມາເຖິງປັດຈຸບັນນີ້ ຄະແນນຈາກຜູ້ແທນ ຂອງທ່ານດໍໂນລ ທຣຳ ແລະທ່ານໂຈ ໄບເດັນ ສູສີກັນ 213 ຕໍ່ 220 ໃນຂະນະນີ້ ຍັງເຫຼືອອີກຢູ່ 9 ລັດທີ່ຍັງບໍ່ທັນສຳເລັດການນັບຄະແນນສຽງເທື່ອ ປະກອບດ້ວຍລັດ ເມນ ເພັນຊີລເວເນຍ ຄາໂຣໄລນາເໜືອ ຈໍເຈຍ ມິຊິແກນ ວິສຄັນຊິນ ເນວາດາ ອາຣິໂຊນາ ແລະອາລາສກາ ຄາດກັນວ່າ ຜົນການນັບບັດເລືອກຕັ້ງ ທີ່ສົ່ງເຂົ້າໄປທາງໄປສະນີ ຈະເລີ້ມຂຶ້ນໃນຕອນເຊົ້າ ວັນທີ 4 ພະຈິກນີ້ ຢູ່ໃນສະຫະລັດ ແລະຈະໃຊ້ເວລາຫຼາຍສົມຄວນ ບໍ່ຮູ້ວ່າ ຈະແລ້ວເສັດໃນມື້ນີ້ຫຼືບໍ່!</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >16:01</span>
<span class="date date--wg " >4.11.2020</span>
</div>
</div>
</div>
<div class="post post--wg post--liveblog" data-liveblogitem-id=51864>
<div class="post__head">
</div>
<div class="wsw wsw--wg m-t-sm cfx m-t-sm">
<p>ລາຍງານກ່ຽວກັບການນັບຄະແນນສຽງໃນເບື້ອງຕົ້ນຈາກລັດຕ່າງໆທາງພາກຕາເວັນອອກ ທີ່ໄດ້ປິດໜ່ວຍເລືອກຕັ້ງ</p>
<p>ມື້ນີ້ ປະທານາທິບໍດີ ດໍໂນລ ທຣໍາທີ່ສັງກັດພັກຣີພັບບລິກັນ ແລະຄູ່ແຂ່ງຂອງ ທ່ານກໍຄື ອະດີດຮອງປະທານາທິບໍດີ ໂຈ ໄບເດັນໄດ້ຮັບໄຊຊະນະໃນຫລາຍລັດ ແລ້ວ ຂະນະທີ່ຜົນຂອງການເລືອກຕັ້ງກໍາລັງອອກມາເລື້ອຍໆຢູ່ ແລະຊາວອາເມຣິ ກັນຕັດສິນໃຈວ່າໃຜຈະບໍລິຫານປະເທດຈາກທໍານຽບຂາວໃນນຶ່ງສະໄໝກໍຄື 4 ປີຕໍ່ໜ້າ ຊຶ່ງເລີ້ມຈາກເດືອນມັງກອນຈະມາເຖິງນີ້.</p>
<p>ໜ່ວຍເລືອກຕັ້ງຂອງບັນດາລັດຢູ່ໃນເຂດແຄມຝັ່ງທະເລທາງຕາເວັນອອກ ແລະ ຫລາຍໆລັດໃນເຂດພາກໃຕ້ ແລະພາກຕາເວັນຕົກຕອນກາງ ຂອງປະເທດ ໄດ້ປິດລົງ ແລະກໍໄດ້ເລີ້ມນັບຄະແນນສຽງແລ້ວ. ສ່ວນບັນດາລັດໃນພາກຕາເວັນ ຕົກຂອງປະເທດກໍກໍາລັງປິດໜ່ວຍປ່ອນບັດລົງ ແລະກໍຈະເລີ້ມນັບບັດເລືອກຕັ້ງ ໃນໄວໆນີ້.</p>
<p>ໃນຊົ່ວໂມງທີ່ຈະມາເຖິງນີ້ ຄວນເອົາໃຈໃສ່ຕິດຕາມການນັບຄະແນນສຽງໃນລັດທີ່ຕັ້ງແຄມມະຫາສະໝຸດແອດແລນຕິກ ຄືລັດຟລໍຣິດາ ແລະ ຄາໂລໄຣນາເໜືອ- ເຊິ່ງທັງສອງລັດນີ້ໄດ້ຊ່ວຍໃຫ້ທ່ານທຣໍາ ໄດ້ຮັບໄຊຊະນະໃນປີ 2016 ແລະບ່ອນທີ່ການຢັ່ງຫາງສຽງທ້າຍປີນີ້ສະແດງໃຫ້ເຫັນວ່າທ່ານທຣໍາ ແລະທ່ານໄບເດັນມີ ຄະແນນສູສີກັນ. ລັດເພັນໂຊວາເນຍ ທີ່ເປັນລັດຍາດແຍ່ງກັນ ກໍ່ແມ່ນຈຸດສຸມຂອງຄວາມສົນໃຈອີກແຫ່ງນຶ່ງ ແຕ່ອາດຈະບໍ່ລາຍງານຜົນເລືອກຕັ້ງທີ່ສົມບູນເປັນເວລາຫຼາຍມື້. ນັກວິເຄາະກ່າວວ່າທັງສາມລັດແມ່ນມີຄວາມຈຳເປັນ ສຳລັບທ່ານທຣໍາ ຖ້າເພິ່ນຕ້ອງການດຳລົງຕຳແໜ່ງ ເປັນສະໄໝທີສອງແລະຫລີກລ້ຽງການເປັນປະທານາທິບໍດີສະຫະລັດ ຄົນທີສາມໃນສີ່ທົດສະວັດທີ່ຜ່ານມາທີ່ຈະເສຍໄຊຢູ່ໃນການເລືອກຕັ້ງຄືນ.</p>
<p>ສຳລັບທ່ານໄບເດັນແລ້ວ ການໄດ້ໄຊຊະນະໃນລັດໃດກໍ່ຕາມໃນ 3 ລັດນັ້ນແມ່ນຈະເພີ່ມໂອກາດໃຫ້ທ່ານໄດ້ຮັບຕຳແໜ່ງປະທານາທິບໍດີໃນການພະຍາຍາມຄັ້ງທີສາມຂອງທ່ານ. ທ່ານໄດ້ສູນເສຍການແຂ່ງຂັນເປັນຜູ້ຕາງໜ້າພັກເດໂມແຄຣັດ ເພື່ອເຂົ້າຮ່ວມການເລືອກຕັ້ງປະທານາທິບໍດີ ໃນປີ 1988 ແລະ 2008 ມາແລ້ວ.</p>
<p>ໃນການເລືອກເອົາຜູ້ນໍາປະເທດນັ້ນສະຫະລັດແມ່ນໃຊ້ລະບົບປະຊາທິປະໄຕແບບທາງອ້ອມ ຊຶ່ງບໍ່ໄດ້ເອົາຕາມຄະແນນນິຍົມຂອງປະຊາຊົນທັງຊາດ. ຜົນຂອງການເລືອກຕັ້ງແມ່ນຖືກຕັດສິນໂດຍການເລືອກຕັ້ງຢູ່ໃນແຕ່ລະລັດໃນທົ່ວປະເທດ ທີ່ມີ 50 ລັດ ແລະນະຄອນຫລວງວໍຊິງຕັນ. ເພື່ອຈະໃຫ້ໄດ້ໄຊຊະນະ ໃນການເລືອກຕັ້ງ, ຜູ້ສະໝັກປະທານາທິບໍດີຕ້ອງໄດ້ຮັບ 270 ຄະແນນສຽງ ຈາກຜູ້ແທນໃນລັດ ທີ່ມີສະມາຊິກທັງໝົດ 538 ຄົນ ກໍຄື 538 ສຽງນັ້ນ.</p>
<p>ການເລືອກຕັ້ງປະທານາທິບໍດີສະຫະລັດຈັດຂຶ້ນໃນທຸກໆ 4 ປີໃນວັນອັງຄານທໍາອິດຂອງເດືອນພະຈິກ ຊຶ່ງປີນີ້ກໍກົງກັບວັນທີ 3 ກໍຄືມື້ນີ້ເອງ. ຕາມປົກກະຕິແລ້ວປະຊາຊົນອາເມຣິກັນພາກັນໄປປ່ອນບັດດ້ວຍຕົວເອງຢູ່ສະຖານທີ່ບ່ອນບັດຕ່າງໆ. ແຕ່ວ່າໃນປີນີ້ຍ້ອນການລະບາດຂອງໄວຣຣັສໂຄໂຣນາຫລາຍໆ ລັດແມ່ນຈັດໃຫ້ມີການປ່ອນບັດກ່ອນການເລືອກຕັ້ງ ຊຶ່ງຜູ້ມີສິດປ່ອນບັດ ເລືອກຕັ້ງ ສາມາດສົ່ງບັດລົງຄະແນນສຽງຂອງຕົນໄປທາງໄປສະນີ ຫລືໄປປ່ອນບັດດ້ວຍ ຕົວເອງກ່ອນວັນເລືອກຕັ້ງຕາມສະຖານທີ່ທີ່ຈັດໄວ້ໃຫ້ໃນເມືອງ ແລະເຂດເລືອກ ຕັ້ງຕ່າງໆ ອີງຕາມກົດລະບຽບຂອງແຕ່ລະລັດ.</p>
</div>
<div class="post__foot">
<div class="date-time-area date-time-area--wg">
<span class="date date--time date--wg " >10:47</span>
<span class="date date--wg " >4.11.2020</span>
</div>
</div>
</div>
</div>
</div>
<div class="wg__foot ta-r">
<a class="wg__small wg__small--link" href="https://lao.voanews.com/a/us-election-2020/5642964.html" title="View LIVE blog">
View LIVE blog
</a>
</div>
</div><a class="link-more" href="https://lao.voanews.com/a/us-election-2020/5642964.html">ມີລາຍງານ ຕື່ມອີກ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/cambodian-convict-journalist-for-criticizing-hun-sen/5665681.html" title="ກຳປູເຈຍ ຕັດສິນລົງໂທດນັກຂ່າວ ໃນຖານຕ້ອງຕິ ທ່ານຮຸນ ເຊນ ">
<h4 class="media-block__title media-block__title--size-4">
ກຳປູເຈຍ ຕັດສິນລົງໂທດນັກຂ່າວ ໃນຖານຕ້ອງຕິ ທ່ານຮຸນ ເຊນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/at-least-55-hurt-in-thailand-most-violent-protests-since-new-movement-emerged/5667130.html" title="ຢ່າງໜ້ອຍ 55 ຄົນ ບາດເຈັບ ໃນການປະທ້ວງ ທີ່ມີຄວາມຮຸນແຮງທີ່ສຸດ ນັບແຕ່ມີຂະບວນການໃໝ່ ປາກົດຂຶ້ນມາ">
<h4 class="media-block__title media-block__title--size-4">
ຢ່າງໜ້ອຍ 55 ຄົນ ບາດເຈັບ ໃນການປະທ້ວງ ທີ່ມີຄວາມຮຸນແຮງທີ່ສຸດ ນັບແຕ່ມີຂະບວນການໃໝ່ ປາກົດຂຶ້ນມາ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5665640.html" title="ຫົວໜ້າທີ່ປຶກສາຄົນນຶ່ງ ຂອງ ປ. ທຣຳ ກ່າວວ່າ &#39;ຈະແຈ້ງ&#39; ເບິ່ງຄືວ່າ ທ່ານໄບເດັນ ຊະນະການເລືອກຕັ້ງ">
<h4 class="media-block__title media-block__title--size-4">
ຫົວໜ້າທີ່ປຶກສາຄົນນຶ່ງ ຂອງ ປ. ທຣຳ ກ່າວວ່າ &#39;ຈະແຈ້ງ&#39; ເບິ່ງຄືວ່າ ທ່ານໄບເດັນ ຊະນະການເລືອກຕັ້ງ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/trump-appears-to-acknowledge-biden-win-but-wont-formally-concede/5664220.html" title="ທ່ານ ທຣຳ ປາກົດວ່າ ໄດ້ຍອມຮັບ ທ່ານ ໄບເດັນ ເປັນຜູ້ຊະນະເລີດ ແຕ່ບໍ່ຍອມແພ້ ຢ່າງເປັນທາງການ">
<h4 class="media-block__title media-block__title--size-4">
ທ່ານ ທຣຳ ປາກົດວ່າ ໄດ້ຍອມຮັບ ທ່ານ ໄບເດັນ ເປັນຜູ້ຊະນະເລີດ ແຕ່ບໍ່ຍອມແພ້ ຢ່າງເປັນທາງການ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/us-health-officials-trump-hindering-coronavirus-care-by-blocking-transition-to-biden/5664272.html" title="ເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຂອງ ປ. ທຣຳ ກີດຂວາງ ຄະນະຮັບໂອນອຳນາດຂອງ ທ. ໄບເດັນ ກ່ຽວກັບ ໄວຣັສໂຄໂຣນາ">
<h4 class="media-block__title media-block__title--size-4">
ເຈົ້າໜ້າທີ່ ສາທາລະນະສຸກ ຂອງ ປ. ທຣຳ ກີດຂວາງ ຄະນະຮັບໂອນອຳນາດຂອງ ທ. ໄບເດັນ ກ່ຽວກັບ ໄວຣັສໂຄໂຣນາ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/post-election-us-senators-and-social-media-ceos-agree-change-is-needed/5669427.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ພາຍຫຼັງການເລືອກຕັ້ງ ບັນດາສະມາຊິກສະພາ ສຫລ ແລະຜູ້ບໍລິຫານ ສື່ສັງຄົມ ເຫັນດີ ຕ້ອງໃຫ້ມີການປ່ຽນແປງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/16cca1c0-75e0-4f1d-8b2c-c5ee6a2d1187_tv_w33_r1.jpg" src="" alt="ເຊີນຊົມວີດີໂອ ພາສາອັງກິດ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/post-election-us-senators-and-social-media-ceos-agree-change-is-needed/5669427.html" >
<h4 class="media-block__title media-block__title--size-4" title="ພາຍຫຼັງການເລືອກຕັ້ງ ບັນດາສະມາຊິກສະພາ ສຫລ ແລະຜູ້ບໍລິຫານ ສື່ສັງຄົມ ເຫັນດີ ຕ້ອງໃຫ້ມີການປ່ຽນແປງ">
ພາຍຫຼັງການເລືອກຕັ້ງ ບັນດາສະມາຊິກສະພາ ສຫລ ແລະຜູ້ບໍລິຫານ ສື່ສັງຄົມ ເຫັນດີ ຕ້ອງໃຫ້ມີການປ່ຽນແປງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5670057.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານໂຈ ໄບເດັນ ຊະນະທີ່ລັດຈໍເຈຍ ໂດຍເຮັດໃຫ້ລັດດັ່ງກ່າວ ເປັນຂອງພັກເດໂມແຄຣັດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2b59f1ca-f00b-486f-a7c0-c4dc923f3ffb_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ທີ່ຖືກເລືອກໃໝ່ ທ່ານໂຈ ໄບເດັນ ພວມຖະແຫຼງທີ່ໂຮງລະຄອນຄວີນ ໃນນະຄອນວິລມິງຕັນ ລັດເດລາແວ ເມື່ອວັນທີ 19 ພະຈິກ 19, 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/5670057.html" >
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານໂຈ ໄບເດັນ ຊະນະທີ່ລັດຈໍເຈຍ ໂດຍເຮັດໃຫ້ລັດດັ່ງກ່າວ ເປັນຂອງພັກເດໂມແຄຣັດ">
ທ່ານໂຈ ໄບເດັນ ຊະນະທີ່ລັດຈໍເຈຍ ໂດຍເຮັດໃຫ້ລັດດັ່ງກ່າວ ເປັນຂອງພັກເດໂມແຄຣັດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/biden-calls-trump-delay-tactics-outrageous/5670106.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ. ໄບເດັນ ເອີ້ນກົນລະຍຸດ ເຮັດໃຫ້ຊັກຊ້າ ຂອງ ທ. ທຣໍາວ່າ ເປັນເລື້ອງ ‘ເຫລືອອົດ ເຫລືອທົນຫລາຍ’">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/dd85dd94-6ba4-47c8-9398-e2a111eb828c_w33_r1.jpg" src="" alt="ທ່ານ Joe Biden, ຜູ້ທີ່ຄາດວ່າຈະເປັນປະທານາທິບໍດີເລືອກໃໝ່ ຂອງສະຫະລັດ ທີ່ມີທ່ານນາງ Kamala Harris, ຜູ້ທີ່ຄາດວ່າຈະເປັນຮອງປະທານາທິບໍດີເລືອກໃໝ່ຢືນຢູ່ຄຽງຂ້າງນັ້ນ ກ່າວຄໍາປາໄສຢູ່ໂຮງລະຄອນ Queen ໃນເມືອງ Wilmington, ລັດເດລາແວ ໃນວັນທີ 19 ພະຈິກ, 2020 " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/biden-calls-trump-delay-tactics-outrageous/5670106.html" >
<h4 class="media-block__title media-block__title--size-4" title="ທ. ໄບເດັນ ເອີ້ນກົນລະຍຸດ ເຮັດໃຫ້ຊັກຊ້າ ຂອງ ທ. ທຣໍາວ່າ ເປັນເລື້ອງ ‘ເຫລືອອົດ ເຫລືອທົນຫລາຍ’">
ທ. ໄບເດັນ ເອີ້ນກົນລະຍຸດ ເຮັດໃຫ້ຊັກຊ້າ ຂອງ ທ. ທຣໍາວ່າ ເປັນເລື້ອງ ‘ເຫລືອອົດ ເຫລືອທົນຫລາຍ’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5670058.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານພອມພຽວ ກ່າວວ່າ ສະຫະລັດ ພິຈາລະນາ ທີ່ຈະລະບຸ ຂະບວນການ ບອຍຄອດອິສຣາແອລວ່າ ຕໍ່ຕ້ານຊາວຢິວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e4b123d5-9f13-428e-b959-e7a2d5dd022c_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີການຕ່າງປະເທດສະຫະລັດ ທ່ານໄມຄ໌ ພອມພຽວ (ຊ້າຍ) ແລະນາຍົກລັດຖະມົນຕີອິສຣາແອລ ທ່ານເບັນຈະມິນ ເນຕັນຢາຮູ ຫຼັງຈາກເສັດສິ້ນ ຖະແຫຼງການຮ່ວມທີ່ນະຄອນເຈຣູຊາແລັມ ເມື່ອວັນທີ 19 ພະຈິກ 2020. (AP Photo/Maya Alleruzzo, Pool)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/5670058.html" >
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານພອມພຽວ ກ່າວວ່າ ສະຫະລັດ ພິຈາລະນາ ທີ່ຈະລະບຸ ຂະບວນການ ບອຍຄອດອິສຣາແອລວ່າ ຕໍ່ຕ້ານຊາວຢິວ">
ທ່ານພອມພຽວ ກ່າວວ່າ ສະຫະລັດ ພິຈາລະນາ ທີ່ຈະລະບຸ ຂະບວນການ ບອຍຄອດອິສຣາແອລວ່າ ຕໍ່ຕ້ານຊາວຢິວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-invites-michigan-lawmakers-to-the-white-house/5670113.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ປ. ທຣໍາ ເຊື້ອເຊີນສະມາຊິກລັດຖະສະພາ ຈາກລັດມີຊີແກນ ມາທີ່ທຳນຽບຂາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d1be7f29-c6e5-47b9-a7f9-b05c72c6c852_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີດໍໂນລ ທຣໍາໄປຮອດຍ່ອນໂຮມຊຸມນຸມຢູ່ສະໜາມບິນສາກົນໃນຄາວຕີໂອກແລນ (Oakland County) ຢູ່ເມືອງ Waterford ຂອງລັດມີຊິແກນ ໃນວັນທີ 30 ຕຸລາ, 2020" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/trump-invites-michigan-lawmakers-to-the-white-house/5670113.html" >
<h4 class="media-block__title media-block__title--size-4" title="ປ. ທຣໍາ ເຊື້ອເຊີນສະມາຊິກລັດຖະສະພາ ຈາກລັດມີຊີແກນ ມາທີ່ທຳນຽບຂາວ">
ປ. ທຣໍາ ເຊື້ອເຊີນສະມາຊິກລັດຖະສະພາ ຈາກລັດມີຊີແກນ ມາທີ່ທຳນຽບຂາວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/another-protential-covid-nineteen-vaccine-shows-promissing-result-/5670044.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຢາວັກຊີນ ກັນໂຄວິດ-19 ອີກຊະນິດນຶ່ງ ໃຫ້ຄວາມຫວັງ ທີ່ຈະໃຊ້ໄດ້ຜົນ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1EDDA874-1068-4FB8-9018-5ECA1B76A630_w33_r1.jpg" src="" alt="ຮູບພາບແກ້ວຢາທີ່ຂຽນວ່າ ວັກຊີນ ຂອງບໍລິສັດເພຊັດຊະກຳ AstraZeneca ເມື່ອວັນທີ 9 ກັນຍາ 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/another-protential-covid-nineteen-vaccine-shows-promissing-result-/5670044.html" >
<h4 class="media-block__title media-block__title--size-4" title="ຢາວັກຊີນ ກັນໂຄວິດ-19 ອີກຊະນິດນຶ່ງ ໃຫ້ຄວາມຫວັງ ທີ່ຈະໃຊ້ໄດ້ຜົນ ">
ຢາວັກຊີນ ກັນໂຄວິດ-19 ອີກຊະນິດນຶ່ງ ໃຫ້ຄວາມຫວັງ ທີ່ຈະໃຊ້ໄດ້ຜົນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5670085",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>