
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=157" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "157";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ</title>
<meta name="title" content="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" />
<meta name="description" content="ນັບແຕ່ເດືອນພຶດສະພາ 2021 ເປັນຕົ້ນມາ ຈໍານວນຄົນ ທີ່ຕິດໄວຣັສໂຄວິດ-19 ໃນລາວ ໄດ້ເພີ້ມຂຶ້ນຢ່າງວ່ອງໄວ ຊຶ່ງບາງວັນກໍມີຜູ້ຕິດເຊື້ອໃໝ່ ຫລາຍເຖິງ 900 ກວ່າຄົນ ມາຮອດວັນທີ 10 ກັນຍາ ມີຜູ້ຕິດເຊື້ອ 223,970 ກວ່າຄົນ." />
<meta name="keywords" content="ລາວ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6223437.ltr" />
<meta content="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" property="og:title" />
<meta content="ນັບແຕ່ເດືອນພຶດສະພາ 2021 ເປັນຕົ້ນມາ ຈໍານວນຄົນ ທີ່ຕິດໄວຣັສໂຄວິດ-19 ໃນລາວ ໄດ້ເພີ້ມຂຶ້ນຢ່າງວ່ອງໄວ ຊຶ່ງບາງວັນກໍມີຜູ້ຕິດເຊື້ອໃໝ່ ຫລາຍເຖິງ 900 ກວ່າຄົນ ມາຮອດວັນທີ 10 ກັນຍາ ມີຜູ້ຕິດເຊື້ອ 223,970 ກວ່າຄົນ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/D8CA0B6D-CC88-45A6-BE99-E3EA47CA6D82_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/D8CA0B6D-CC88-45A6-BE99-E3EA47CA6D82_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html" />
<script type="application/ld+json">{"articleSection":"ລາວ","headline":"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ","inLanguage":"lo-LA","keywords":"ລາວ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-09-13","dateModified":"2021-09-13 10:38:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html","url":"https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html","description":"ນັບແຕ່ເດືອນພຶດສະພາ 2021 ເປັນຕົ້ນມາ ຈໍານວນຄົນ ທີ່ຕິດໄວຣັສໂຄວິດ-19 ໃນລາວ ໄດ້ເພີ້ມຂຶ້ນຢ່າງວ່ອງໄວ ຊຶ່ງບາງວັນກໍມີຜູ້ຕິດເຊື້ອໃໝ່ ຫລາຍເຖິງ 900 ກວ່າຄົນ ມາຮອດວັນທີ 10 ກັນຍາ ມີຜູ້ຕິດເຊື້ອ 223,970 ກວ່າຄົນ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/D8CA0B6D-CC88-45A6-BE99-E3EA47CA6D82_w1080_h608.jpg"},"name":"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=157"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=157"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ",page_type:"article",page_name:"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ",short_headline:"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວ...",long_headline:"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ",headline:"ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"09",pub_day:"13",pub_hour:"03",pub_minute:"30",pub_weekday:"Monday",dateline:"",byline:"",categories:"laos",tags:"",slug:"lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos",section:"ລາວ",english_section:"laos",article_uid:"6223437"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 939394453?pageName=voa%3alao%3ar%3aarticle%3a%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97%20%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94%20%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87&amp;c6=%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97%20%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94%20%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97%20%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94%20%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19%20%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6223437&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6077642.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ລັດນຶ່ງຂອງອອສເຕຣເລຍ ປະກາດແຜນການ ປົກປ້ອງພືດ ແລະສັດ ທີ່ໃກ້ຈະສູນພັນ ແບບກ້າຫານ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/712c2925-927c-4eac-97e5-5b7fdf76806d_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/712c2925-927c-4eac-97e5-5b7fdf76806d_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6077642.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ລັດນຶ່ງຂອງອອສເຕຣເລຍ ປະກາດແຜນການ ປົກປ້ອງພືດ ແລະສັດ ທີ່ໃກ້ຈະສູນພັນ ແບບກ້າຫານ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ລັດນຶ່ງຂອງອອສເຕຣເລຍ ປະກາດແຜນການ ປົກປ້ອງພືດ ແລະສັດ ທີ່ໃກ້ຈະສູນພັນ ແບບກ້າຫານ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6223437&amp;SiteId=427&amp;r=1665309852&amp;it=0&amp;pd=20210913033010" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6223437" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6223437&amp;SiteId=427&amp;r=1665309852&amp;it=0&amp;pd=20210913033010" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6223437" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-13T10:30:10+07:00">
13.09.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/D8CA0B6D-CC88-45A6-BE99-E3EA47CA6D82_w250_r1_s.jpg" itemprop="url" alt="ສະໜາມກິລາແຫ່ງຊາດ ຫຼັກ 16 ໄດ້ຖືກນຳໃຊ້ເປັນສະຖານທີ່ກັກກັນພວກແຮງງານລາວທີ່ກັບຄືນມາຈາກຕ່າງປະເທດ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ສະໜາມກິລາແຫ່ງຊາດ ຫຼັກ 16 ໄດ້ຖືກນຳໃຊ້ເປັນສະຖານທີ່ກັກກັນພວກແຮງງານລາວທີ່ກັບຄືນມາຈາກຕ່າງປະເທດ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html&amp;text=%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97+%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94+%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html&amp;subject=ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html&amp;text=%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97+%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94+%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html&amp;subject=ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2flao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos%2f6223437.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/lao-migrant-workers-returning-from-thailand-continue-to-cause-outbreaks-of-covit-19-virus-in-laos/6223437.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ເປັນສາເຫດເຮັດໃຫ້ການລະບາດຂອງໄວຣັສໂຄວິດ-19 ຍັງດຳເນີນຕໍ່ໄປ ໂດຍບໍ່ມີທ່າທີວ່າຈະຫລຸດລົງ ແຕ່ຢ່າງໃດເລີຍ ໂດຍສະເພາະຢູ່ໃນແຂວງທີ່ມີຊາຍແດນ ຕິດກັບໄທ ລວມທັງ ເຂດນະຄອນຫລວງວຽງຈັນ ຊຶ່ງສະພາບການນີ້ ຈະສົ່ງຜົນກະທົບຢ່າງໜັກ ຕໍ່ ເສດຖະກິດແລະການດໍາລົງຊີວິດຂອງປະຊາຊົນລາວ. ໄຊຈະເລີນສຸກ ມີລາຍ ເລື້ອງນີ້ ຈາກນັກຂ່າວຂອງພວກເຮົາ ມາສະເໜີທ່ານ ໃນອັນດັບຕໍ່ໄປ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6224183&SiteId=427&r=1246153815&it=0&pd=20210913095800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6224183.html" target="_blank" title="ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ">ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/6224183.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f6224183.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f6224183.html&amp;text=%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97+%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94+%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6224183.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/6224183.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:12
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956_hq.mp3?download=1" title="128 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6224183, 'ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ', null, '', '2021', '09', '13')">
128 kbps | ແອັມພີ 3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2021/09/13/de95033a-8e8b-4dc6-80bc-bd7ff3aa2956.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6224183, 'ຟັງລາຍງານ ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດ ເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ', null, '', '2021', '09', '13')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6224183/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ການຫລັ່ງໄຫລກັບບ້ານຂອງແຮງງານລາວ ຍັງມີການສືບຕໍ່ເລື້ອຍມາໃນແຕ່ລະ ວັນນັບແຕ່ມີການລະບາດຢ່າງໜັກຂອງພະຍາດໂຄວິດ-19 ໃນໄທ ແລະພວກ ກ່ຽວກໍກາຍເປັນກຸ່ມຕົ້ນຕໍທີ່ພາໃຫ້ເກີດລະບາດຢ່າງໜັກສືບຕໍ່ເລື້ອຍມາ ໄດ້ເກືອບ 5 ເດືອນແລ້ວ. ທັງນີ້ກໍເພາະວ່າໃນຈໍານວນແຮງງານລາວທີ່ກັບບ້ານເປັນຮ້ອຍໆ ຄົນ ໃນແຕ່ລະວັນ ສະເລ່ຍແລ້ວປະມານ 20 ຫາ 30 ເປີເຊັນ ຂອງພວກກ່ຽວ ແມ່ນຕິດພະຍາດໂຄວິດ-19 ອີງຕາມທ່ານພັນຄໍາ ພິລາວັນ, ນາຍົກລັດຖະມົນຕີລາວ ສະນັ້ນພວກກ່ຽວ ຍັງສືບຕໍ່ເປັນສາເຫດຕົ້ນຕໍເຮັດໃຫ້ມີການແຜ່ລະບາດ ຢ່າງກວ້າງຂວາງໃນລາວ ຍ້ອນວ່າມີແຮງງານຈໍານວນນຶ່ງແມ່ນບໍ່ປະຕິບັດຕາມ ລະບຽບການສະກັດກັ້ນ ພະຍາດໂຄວິດ-19 ແລ້ວເຮັດໃຫ້ມີການແຜ່ລະບາດ ໃນຊຸມຊົນຊຶ່ງບໍ່ມີທ່າທີວ່າ ຈະຫລຸດລົງໄດ້ ໃນອານາຄົດອັນໃກ້ນີ້ ດັ່ງການສັງ ເກດການຂອງນັກທຸລະກິດ ອະສັງຫາລິມະຊັບທ່ານນຶ່ງ ໃນນະຄອນຫລວງ ວຽງຈັນ ທີ່ໃຫ້ຄໍາເຫັນວ່າ: <em><strong>“ຕອນນີ້ເຮົາຍັງບໍ່ໄດ້ຊະນະໂຄວິດ ການລະບາດຍັງໜັກຢູ່ໄທໜັກ ເຮົາກະໜັກ ນໍາ. ໄທບໍ່ຈົບເຮົາກະບໍ່ຈົບ ເບິ່ງອັດຕາຕິດຢູ່ລາວ ເພາະແຮງງານ ກັບຄືນປະ ເທດນະເຂົ້າສະຖານທີ່ກັກກັນກະໜີອອກໄປ. ບາງຄົນບໍ່ເຂົ້າມາເລີຍສະຖານທີ່ກັກກັນ, ກັກ 28 ມື້ ມັນກະໜີອອກໄປກ່ອນ ເພາະວ່າ ສາຍພັນແດລຕ້າມັນຢ່າງຕໍ່່າ 14 ມື້ 21 ມື້ ລັດຖະບານບໍ່ໝັ້ນໃຈເລີຍ ເພາະຊັ້ນແລ້ວ ອັດຕາຕິດ ເຊື້ອຂອງລາວກໍຍັງຈະໜັກໄປໜ້າຢູ່.”</strong></em></p>
<p>ສ່ວນຮອງສາດສະດາຈານ ດຣ. ບົວເທບ ພູມິນ, ຮອງຫົວໜ້າກົມປິ່ນປົວ ແລະຟື້ນໜ້າທີ່ການ ຂອງກະຊວງສາທາລະສຸກຂອງລາວ ແລະຫົວໜ້າທີມຄຸ້ມຄອງກໍລະນີຂອງໂຄວິດ-19 ແລະເປັນຜູ້ນໍາສໍາຄັນໃນປິ່ນປົວພະຍາດໂຄວິດໃນລາວກ່າວວ່າ ນັບແຕ່ເດືອນພຶດສະພາເປັນຕົ້ນມາແຮງງານລາວຢູ່ໄທ ໂດຍສະເພາະ ແມ່ນໃນເຂດບາງກອກແລະແຫ່ງອື່ນໆທີ່ມີການປິດເມືອງຫ້າມເປີດກິດຈະການ ໄດ້ຫລັ່ງໄຫລກັບຄືນບ້ານ ເປັນຈໍານວນຫລວງຫລາຍຂຶ້ນ ແລະແບບຕໍ່ເນື່ອງ ຊຶ່ງແຕກຕ່າງຈາກປີກາຍນີ້ ໂດຍທີ່ມາວັນລະຫລາຍຮ້ອຍຄົນ. ພວກກ່ຽວມາໃນ ທັງແບບຖືກຕ້ອງແລະບໍ່ຖືກຕ້ອງຕາມກົດໝາຍ. ພ້ອມກັນນັ້ນ ທ່ານນາງກໍໃຫ້ ຄໍາເຫັນວ່າ ຫລັງຈາກເຂົ້າໄປຢູ່ໃນສູນກັກກັນພະຍາດໂຄວິດແລ້ວ, ນອກຈາກ ການໂຕນໜີອອກຈາກສູນ ຂອງພວກກ່ຽວຈໍານວນນຶ່ງແລ້ວ ແມ່ນແຕ່ເວລາຢູ່ ໃນສູນກັກກັນນັ້ນ ຫຼາຍຄົນກໍຍັງບໍ່ປະຕິບັດຕາມາດຕະການສະກັດກັ້ນໂຄວິດ-19 ເຊັ່ນຮັກສາໄລຍະຫ່າງກັນ 2 ແມັດ ແລະບໍ່ຊຸມແຊວກັນ ຊຶ່ງທ່ານນາງເວົ້າ ສູ່ວີໂອເອຟັງວ່າ: <em><strong> “ຄັນຊິເວົ້າແລ້ວ ເຮົາເວົ້າແບບກົງໄປກົງມາ ອ້າຄົນທີ່ເຂົ້າໄປໃນສູນມັນມີຫລາກຫລາຍ ລາງຄົນກະໜຸ່ມນ້ອຍ, ລາງຄົນກະໄວລຸ້ນ, ລາງຄົນກະຂີ້ດື້ ແມ່ນແຕ່ຢູ່ສູນກາງກະຄືກັນ ເຮົາບອກກັກບໍລິເວນເດີ ກັກຢູ່ແຕ່ຮອດເວລາກິນເຂົ້າໄປນັ່ງຊຸມກັນ ຍາມກິນເຂົ້າລະໄປນັ່ງຊຸມກັນ, ໄປລົມ ໄປຫລິ້ນນໍາກັນ ໄປລົມກັນ ບໍ່ເຮັດຕາມທີ່ເຮົາເວົ້າຫັ້ນມັນກະຍາກຢູ່ໃດ”</strong></em></p>
<p>ເມື່ອຖາມເຖິງສາເຫດທີ່ພາໃຫ້ມີການລັກໜີອອກຈາກສູນກັກກັນຂອງແຮງງານ ລາວນັ້ນ ປະຊາຊົນທ່ານນີ້ບອກວ່າ ສ່ວນນຶ່ງກໍແມ່ນຄວາມຂາດເຂີນທາງດ້ານ ອາຫານການກິນ.</p>
<p>ສ່ວນປະຊາຊົນອີກຜູ້ນຶ່ງໃນແຂວງບໍລິຄໍາໄຊທີ່ເປັນແຂວງພາກກາງ ມີຊາຍແດນ ຕິດກັນນັ້ນ ບອກວ່າ ສາເຫດທີ່ພາໃຫ້ພວກແຮງງານຢູ່ສູນກັກກັນລັກໜີຈາກສູນ ແມ່ນຫລາຍກວ່ານັ້ນອີກ ແລະສາເຫດຕົ້ນຕໍແມ່ນການຂາດນໍ້າໃຈຮັບຜິດຊອບຕໍ່ ສັງຄົມຂອງແຮງງານລາວທີ່ຢູ່ໃນສູນກັກກັນພະຍາດໂຄວິດ ດັ່ງທີ່ນາງເລົ່າສູ່ຟັງວ່າ: <em><strong>“ອັນນີ້ມັນກະບໍ່ມີຫຍັງ ບາງເທື່ອເຂົາກະຄິດວ່າ ເອີເຂົາບໍ່ເປັນຫຍັງ ເຂົາກະນຶ່ງເບິ່ງຄວາມຮັບຜິດຊອບຂອງເຂົາເຈົ້າເນາະ ນໍ້າໃຈຕໍ່ສັງຄົມບໍ່ມີຄວາມຮັບຜິດຊອບຕໍ່ສັງຄົມເຂົາຍັງຕໍ່າ ເຂົາຄິດວ່າ ເຂົາປອດໄພແລ້ວ ກະຄິດຢາກອອກຈັ່ງຊີ້ນະ, ສອງ ມັນກະຂຶ້ນກັບນະໂຍບາຍເບິ່ງແຍງຢູ່ຫັ້ນແນ່ ເປັນປັດໄຈນຶ່ງ ທີ່ບໍ່ຢາກໃຫ້ເຂົາຢູ່ຫັ້ນນະ. ມັນຫຍຸ້ງຍາກການກິນເຂົ້າ ການກິນນໍ້າ, ການໄປມາ ເຂົາບໍ່ຢາກຢູ່ຄົງທີ່ ມັນກະຫລາຍປັດໄຈຫັ້ນແຫລະ ເຮັດໃຫ້ເຂົາຈຶ່ງໂຕນອອກມາ ແລະສິ່ງສໍາຄັນແມ່ນເຂົາບໍ່ມີຄວາມຮັບຜິດຊອບ”</strong></em></p>
<p>ນັບແຕ່ເດືອນພຶດສະພາ 2021 ເປັນຕົ້ນມາ ຈໍານວນຄົນທີ່ຕິດໄວຣັສໂຄວິດ-19 ໃນລາວ ໄດ້ເພີ້ມຂຶ້ນຢ່າງວ່ອງໄວ ຊຶ່ງບາງວັນກໍມີຜູ້ຕິດເຊື້ອໃໝ່ຫລາຍເຖິງ 900 ກວ່າຄົນ. ມາຮອດວັນທີ 10 ກັນຍາຜ່ານມາ ມີຜູ້ຕິດເຊື້ອພະຍາດນີ້ 223,970 ກວ່າຄົນ ຊຶ່ງມີຜູ້ຕິດເຊື້ອໃໝ່ ໃນວັນນີ້ 194 ຄົນ ເພີ້ມຂຶ້ນຢ່າງຫລວງຫລາຍເມື່ອທຽບໃສ່ຕົ້ນປີນີ້ ທີ່ມີຄົນຕິດເຊື້ອທັງໝົດບໍ່ຮອດ 50 ຄົນ ໃນທົ່ວປະເທດ.</p>
<p>ສ່ວນການສັກຢາວັກຊີນນັ້ນ, ມາຮອດວັນທີ 9 ກັນຍາ ຜ່ານມານີ້ 34.70 ເປີ ເຊັນຂອງປະຊາຊົນລາວ ແມ່ນໄດ້ຮັບການສັກຢາວັກຊີນກັນໂຄວິດ-19 ຢ່າງ ໜ້ອຍ 1 ເຂັມ ຊຶ່ງໃນນັ້ນມີ 24.97 ເປີເຊັນແມ່ນໄດ້ສັກຢາຄົບຖ້ວນແລ້ວ, ອີງ ຕາມຂໍ້ມູນໃນເວັບໄຊທ໌ Our World in Data ຂອງມະຫາວິທະຍາໄລ ແຄມ-ບຣີສຈ໌ (Cambridge) ໃນອັງກິດ.</p>
<p>ສະຫລຸບແລ້ວ ການບໍ່ປະຕິບັດຕາມລະບຽບການ ຂອງລັດຖະບານໃນການໄປຢູ່ ສູນກັກພະຍາດ ສໍາລັບແຮງງານລາວ ທີ່ກັບຈາກໄທ ແລະການຂາດຄວາມເອົາ ໃຈໃສ່ປະຕິບັດມາດຕະການຢູ່ຫ່າງກັນ ແລະອື່ນໆ ຍັງສືບຕໍ່ເປັນບັນຫາເຮັດໃຫ້ ມີການແຜ່ລະບາດຂອງພະຍາດໂຄວິດ-19 ໃນຊຸມຊົນລາວແລະຍັງບໍ່ມີທ່າທີວ່າ ຈະຫລຸດລົງ ໃນອະນາຄົດອັນໃກ້ນີ້ເລີຍ.</p>
<p>ເຊີນຊົມວີດີໂອກ່ຽວກັບລາຍງານນີ້:</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/45a0953c-37b3-4354-bc41-b32bc6820c49_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/45a0953c-37b3-4354-bc41-b32bc6820c49_tv_w250_r1.jpg" alt="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" title="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/45a0953c-37b3-4354-bc41-b32bc6820c49_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49,_240p,,.mp4.csmil/master.m3u8" data-fallbacksrc="" data-fallbacktype="" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;192p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;288p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6224170&SiteId=427&r=1246153815&it=0&pd=20210913095300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ" data-sdkvideo="html5" data-sdkid="6224170" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6224170.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/45a0953c-37b3-4354-bc41-b32bc6820c49_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6224170.html" target="_blank" title="ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ">ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/6224170.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f6224170.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f6224170.html&amp;text=%e0%bb%81%e0%ba%ae%e0%ba%87%e0%ba%87%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%ba%97%e0%ba%b5%e0%bb%88%e0%ba%81%e0%ba%b1%e0%ba%9a%e0%ba%84%e0%ba%b7%e0%ba%99%e0%ba%a1%e0%ba%b2%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%ba%88%e0%ba%b2%e0%ba%81%e0%bb%84%e0%ba%97+%e0%ba%8d%e0%ba%b1%e0%ba%87%e0%ba%aa%e0%ba%b7%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%aa%e0%ba%b2%e0%bb%80%e0%ba%ab%e0%ba%94%e0%bb%80%e0%ba%ae%e0%ba%b1%e0%ba%94%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%82%e0%ba%84%e0%ba%a7%e0%ba%b4%e0%ba%94-19+%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%ab%e0%ba%bc%e0%ba%b2%e0%ba%8d%e0%ba%82%e0%ba%b6%e0%bb%89%e0%ba%99%e0%ba%95%e0%bb%8d%e0%bb%88%e0%bb%80%e0%ba%99%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%ba%87"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6224170.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/6224170.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:18
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6224170.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49_240p.mp4?download=1" title="192p | 9.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6224170, 'ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ', null, '', '2021', '09', '13')">
192p | 9.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/4/45/45a0953c-37b3-4354-bc41-b32bc6820c49.mp4?download=1" title="288p | 18.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6224170, 'ແຮງງານລາວ ທີ່ກັບຄືນມາລາວຈາກໄທ ຍັງສືບຕໍ່ເປັນສາເຫດເຮັດໃຫ້ ໂຄວິດ-19 ລະບາດຫຼາຍຂຶ້ນຕໍ່ເນື່ອງ', null, '', '2021', '09', '13')">
288p | 18.9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-6223437" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-6223437" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-6223437" id="item-n-6223437" value="item-n-6223437" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6223437p0s1sa1.html?wjs=1" href="/comments/a6223437p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-6223437" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-6223437" id="item-o-6223437" value="item-o-6223437" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a6223437p0s0sa1.html?wjs=1" href="/comments/a6223437p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-6223437" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="6223437"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a6223437p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a6223437p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w100_r6.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/log-on-drunk-driving-detector-chyron-lao/6013860.html" class="img-wrap img-wrap--size-1" title="ເຄື່ອງກວດຫາທາດເຫລົ້າແບບໃໝ່ ແມ່ນປະດິດຂຶ້ນມາ ເພື່ອແນໃສ່ ບໍ່ໃຫ້ຄົນຂັບຂີ່ລົດໃນເວລາມືນເມົາ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0a96f63c-6060-4c76-99d2-2e8c0125c093_tv_w256_r1.jpg" alt="ເຄື່ອງກວດຫາທາດເຫລົ້າແບບໃໝ່ ແມ່ນປະດິດຂຶ້ນມາ ເພື່ອແນໃສ່ ບໍ່ໃຫ້ຄົນຂັບຂີ່ລົດໃນເວລາມືນເມົາ" />
</noscript>
<img data-src="https://gdb.voanews.com/0a96f63c-6060-4c76-99d2-2e8c0125c093_tv_w33_r1.jpg" src="" alt="ເຄື່ອງກວດຫາທາດເຫລົ້າແບບໃໝ່ ແມ່ນປະດິດຂຶ້ນມາ ເພື່ອແນໃສ່ ບໍ່ໃຫ້ຄົນຂັບຂີ່ລົດໃນເວລາມືນເມົາ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/log-on-drunk-driving-detector-chyron-lao/6013860.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ເຄື່ອງກວດຫາທາດເຫລົ້າແບບໃໝ່ ແມ່ນປະດິດຂຶ້ນມາ ເພື່ອແນໃສ່ ບໍ່ໃຫ້ຄົນຂັບຂີ່ລົດໃນເວລາມືນເມົາ">
ເຄື່ອງກວດຫາທາດເຫລົ້າແບບໃໝ່ ແມ່ນປະດິດຂຶ້ນມາ ເພື່ອແນໃສ່ ບໍ່ໃຫ້ຄົນຂັບຂີ່ລົດໃນເວລາມືນເມົາ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/trail-of-accused-911-mastermind-restarts-days-before-29th-anniversay/6215677.html" title="ການດຳເນີນຄະດີ ຜູ້ຖືກກ່າວຫາ ວາງແຜນຫຼັກ ໃນການໂຈມຕີ ເມື່ອວັນທີ 11 ກັນຍາ ໄດ້ເລີ້ມຂຶ້ນ ບໍ່ເທົ່າໃດມື້ ກ່ອນວັນຄົບຮອບ 20 ປີ ">
<h4 class="media-block__title media-block__title--size-4">
ການດຳເນີນຄະດີ ຜູ້ຖືກກ່າວຫາ ວາງແຜນຫຼັກ ໃນການໂຈມຕີ ເມື່ອວັນທີ 11 ກັນຍາ ໄດ້ເລີ້ມຂຶ້ນ ບໍ່ເທົ່າໃດມື້ ກ່ອນວັນຄົບຮອບ 20 ປີ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/myanmar-s-shadow-government-announces-defensive-war-/6219529.html" title="ລັດຖະບານເງົາ ຂອງມຽນມາ ປະກາດວ່າ ຈະເຮັດ &quot;ສົງຄາມປ້ອງກັນ&quot; ຊຶ່ງໝາຍເຖິງ ການລຸກຂຶ້ນຈັບອາວຸດຕໍ່ຕ້ານ">
<h4 class="media-block__title media-block__title--size-4">
ລັດຖະບານເງົາ ຂອງມຽນມາ ປະກາດວ່າ ຈະເຮັດ &quot;ສົງຄາມປ້ອງກັນ&quot; ຊຶ່ງໝາຍເຖິງ ການລຸກຂຶ້ນຈັບອາວຸດຕໍ່ຕ້ານ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/meth-super-lab-said-to-thrive-in-myanmar-coup-spilling-drugs-across-mekong/6221110.html" title="ຢາບ້າ ຈາກບ່ອນຜະລິດຂະໜາດໃຫຍ່ ຢູ່ໃນມຽນມາ ກ່າວວ່າ ຖືກຂ້າມແມ່ນໍ່້າຂອງ ໄປຍັງເພື່ອນບ້ານ">
<h4 class="media-block__title media-block__title--size-4">
ຢາບ້າ ຈາກບ່ອນຜະລິດຂະໜາດໃຫຍ່ ຢູ່ໃນມຽນມາ ກ່າວວ່າ ຖືກຂ້າມແມ່ນໍ່້າຂອງ ໄປຍັງເພື່ອນບ້ານ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/covid-in-vientiane-and-surrounding-areas/6215112.html" title="ປະຊາຊົນທ່ານນຶ່ງ ໃນວຽງຈັນ ກ່າວວ່າ ການລະບາດຂອງພະຍາດໂຄວິດ ໃນເຂດນະຄອນຫຼວງ ຫຼຸດລົງແດ່ແລ້ວ">
<h4 class="media-block__title media-block__title--size-4">
ປະຊາຊົນທ່ານນຶ່ງ ໃນວຽງຈັນ ກ່າວວ່າ ການລະບາດຂອງພະຍາດໂຄວິດ ໃນເຂດນະຄອນຫຼວງ ຫຼຸດລົງແດ່ແລ້ວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6215655.html" title="ເກົາຫຼີເໜືອ ຂຶ້ນຊັ້ນໃຫ້ນາຍພົນ ໃຫ້ເຂົ້າໄປນັ່ງໃນຄະນະກຳມະການກາງ ອີງຕາມລາຍງານຂອງທາງການ">
<h4 class="media-block__title media-block__title--size-4">
ເກົາຫຼີເໜືອ ຂຶ້ນຊັ້ນໃຫ້ນາຍພົນ ໃຫ້ເຂົ້າໄປນັ່ງໃນຄະນະກຳມະການກາງ ອີງຕາມລາຍງານຂອງທາງການ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/taliban-women-can-study-in-gender-segregated-classes/6224163.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລັດຖະບານ ຕາລີບານ ເວົ້າວ່າ ແມ່ຍິງ ສາມາດທຳການສຶກສາໄດ້ ໃນຫ້ອງຮຽນທີ່ແຍກຈາກຜູ້ຊາຍ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/441924CC-355E-47C4-B394-5DBC9E06FF88_cx0_cy9_cw0_w100_r1.jpg" alt="ນັກສຶກສາເຂົ້າຫ້ອງຮຽນ ທີ່ຖືກກັ້ນດ້ວຍຜ້າກັ້ງ ເພື່ອແຍກຜູ້ຊາຍກັບແມ່ຍິງຢູ່ມະຫາວິທະຍາໄລເອກະຊົນ ໃນນະຄອນຫຼວງ ກາບູລ, 9 ກັນຍາ 2021 ລຸນຫຼັງການປົກຄອງຂອງກຸ່ມຕາລີບານ." />
</noscript>
<img data-src="https://gdb.voanews.com/441924CC-355E-47C4-B394-5DBC9E06FF88_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ນັກສຶກສາເຂົ້າຫ້ອງຮຽນ ທີ່ຖືກກັ້ນດ້ວຍຜ້າກັ້ງ ເພື່ອແຍກຜູ້ຊາຍກັບແມ່ຍິງຢູ່ມະຫາວິທະຍາໄລເອກະຊົນ ໃນນະຄອນຫຼວງ ກາບູລ, 9 ກັນຍາ 2021 ລຸນຫຼັງການປົກຄອງຂອງກຸ່ມຕາລີບານ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/taliban-women-can-study-in-gender-segregated-classes/6224163.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ລັດຖະບານ ຕາລີບານ ເວົ້າວ່າ ແມ່ຍິງ ສາມາດທຳການສຶກສາໄດ້ ໃນຫ້ອງຮຽນທີ່ແຍກຈາກຜູ້ຊາຍ">
ລັດຖະບານ ຕາລີບານ ເວົ້າວ່າ ແມ່ຍິງ ສາມາດທຳການສຶກສາໄດ້ ໃນຫ້ອງຮຽນທີ່ແຍກຈາກຜູ້ຊາຍ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/stranded-afghan-pilots-begin-leaving-uzbekistan/6224159.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ນັກບິນອັຟການິສຖານ ທີ່ຍັງຕົກຄ້າງ ເລີ້ມເດີນທາງ ອອກຈາກອຸສເບັກກິສຖານແລ້ວ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06da38eb-9f67-4b1c-91b7-22edc3a2df65_w100_r1.jpg" alt="ນັກບິນທີ່ໄດ້ຮັບການຝຶກອົບຮົມຈາກສະຫະລັດ ແລະບຸກຄະລາກອນອື່ນໆພາກັນຂຶ້ນເຮືອບິນ ເຊິ່ງຜູ້ໂດຍສານທີ່ເປັນນັກບິນຄົນນຶ່ງກ່າວວ່າ ຈະເດີນທາງໄປຍັງສະຫະລັດອາຣັບເອເມີເຣັສຈາກເມືອງເທີເມສ, ອຸສເບັກກິສຖານ, ວັນທີ 12 ກັນຍາ, ປີ 2021." />
</noscript>
<img data-src="https://gdb.voanews.com/06da38eb-9f67-4b1c-91b7-22edc3a2df65_w33_r1.jpg" src="" alt="ນັກບິນທີ່ໄດ້ຮັບການຝຶກອົບຮົມຈາກສະຫະລັດ ແລະບຸກຄະລາກອນອື່ນໆພາກັນຂຶ້ນເຮືອບິນ ເຊິ່ງຜູ້ໂດຍສານທີ່ເປັນນັກບິນຄົນນຶ່ງກ່າວວ່າ ຈະເດີນທາງໄປຍັງສະຫະລັດອາຣັບເອເມີເຣັສຈາກເມືອງເທີເມສ, ອຸສເບັກກິສຖານ, ວັນທີ 12 ກັນຍາ, ປີ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/stranded-afghan-pilots-begin-leaving-uzbekistan/6224159.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ນັກບິນອັຟການິສຖານ ທີ່ຍັງຕົກຄ້າງ ເລີ້ມເດີນທາງ ອອກຈາກອຸສເບັກກິສຖານແລ້ວ">
ນັກບິນອັຟການິສຖານ ທີ່ຍັງຕົກຄ້າງ ເລີ້ມເດີນທາງ ອອກຈາກອຸສເບັກກິສຖານແລ້ວ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-surgeon-general-new-covid-restrictions-are-appropriate-response/6224166.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຫົວໜ້າພະແນກ ສາທາລະນະສຸກ ສະຫະລັດ ເວົ້າວ່າ ຂໍ້ຫ້າມ COVID ໃໝ່ ແມ່ນການຕອບໂຕ້ທີ່ເໝາະສົມ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7f9d95fc-9365-4243-941d-8c44a7cba968_w100_r1.jpg" alt="ຫົວໜ້າພະແນກ ສາທາລະນະສຸກ ສະຫະລັດ ດຣ. ວິເວັກ ເມີທີ ກ່າວຄຳປາໄສ ໃນລະຫວ່າງກອງປະຊຸມລາຍງານປະຈຳວັນ ຢູ່ທຳນຽບຂາວ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ.15 ກໍລະກົດ, 2021. (AP Photo/Susan Walsh)" />
</noscript>
<img data-src="https://gdb.voanews.com/7f9d95fc-9365-4243-941d-8c44a7cba968_w33_r1.jpg" src="" alt="ຫົວໜ້າພະແນກ ສາທາລະນະສຸກ ສະຫະລັດ ດຣ. ວິເວັກ ເມີທີ ກ່າວຄຳປາໄສ ໃນລະຫວ່າງກອງປະຊຸມລາຍງານປະຈຳວັນ ຢູ່ທຳນຽບຂາວ ໃນນະຄອນຫຼວງ ວໍຊິງຕັນ.15 ກໍລະກົດ, 2021. (AP Photo/Susan Walsh)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/us-surgeon-general-new-covid-restrictions-are-appropriate-response/6224166.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ຫົວໜ້າພະແນກ ສາທາລະນະສຸກ ສະຫະລັດ ເວົ້າວ່າ ຂໍ້ຫ້າມ COVID ໃໝ່ ແມ່ນການຕອບໂຕ້ທີ່ເໝາະສົມ">
ຫົວໜ້າພະແນກ ສາທາລະນະສຸກ ສະຫະລັດ ເວົ້າວ່າ ຂໍ້ຫ້າມ COVID ໃໝ່ ແມ່ນການຕອບໂຕ້ທີ່ເໝາະສົມ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/britain-reverses-course-on-vaccine-passports-for-nightclubs/6224155.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ອັງກິດ ຕ່າວປີ້ນທິດທາງ ກ່ຽວກັບ ‘ໜັງສືການສັກຢາວັກຊີນ ຫຼື Vaccine Passports’ ສຳລັບເຂົ້າຮ້ານບັນເທີງ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/024CFECC-55EB-4C40-8962-6989946CE889_w100_r1.jpg" alt="ຊາຍຄົນນຶ່ງໄດ້ຮັບຢາວັກຊີນ Pfizer BioNTech ໂດສນຶ່ງ ຢູ່ທີ່ ສູນກາງວັກຊີນຂອງ NHS ທີ່ໄດ້ຈັດຕັ້ງຂຶ້ນໃນຮ້ານບັນເທີງ ຊື່ວ່າ Heaven, ທ່າມກາງການລະບາດຂອງໄວຣັສໂຄໂຣນາ ກໍຄື ພະຍາດ COVID-19, ໃນນະຄອນຫຼວງລອນດອນຂອງອັງກິດ, ວັນທີ 8 ສິງຫາ 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/024CFECC-55EB-4C40-8962-6989946CE889_w33_r1.jpg" src="" alt="ຊາຍຄົນນຶ່ງໄດ້ຮັບຢາວັກຊີນ Pfizer BioNTech ໂດສນຶ່ງ ຢູ່ທີ່ ສູນກາງວັກຊີນຂອງ NHS ທີ່ໄດ້ຈັດຕັ້ງຂຶ້ນໃນຮ້ານບັນເທີງ ຊື່ວ່າ Heaven, ທ່າມກາງການລະບາດຂອງໄວຣັສໂຄໂຣນາ ກໍຄື ພະຍາດ COVID-19, ໃນນະຄອນຫຼວງລອນດອນຂອງອັງກິດ, ວັນທີ 8 ສິງຫາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/britain-reverses-course-on-vaccine-passports-for-nightclubs/6224155.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ອັງກິດ ຕ່າວປີ້ນທິດທາງ ກ່ຽວກັບ ‘ໜັງສືການສັກຢາວັກຊີນ ຫຼື Vaccine Passports’ ສຳລັບເຂົ້າຮ້ານບັນເທີງ">
ອັງກິດ ຕ່າວປີ້ນທິດທາງ ກ່ຽວກັບ ‘ໜັງສືການສັກຢາວັກຊີນ ຫຼື Vaccine Passports’ ສຳລັບເຂົ້າຮ້ານບັນເທີງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/iran-to-allow-inspectors-to-service-cameras-at-sensitive-nuclear-sites/6224190.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ອີຣ່ານ ຕົກລົງໃຫ້ຜູ້ກວດກາສາກົນ ໄປກວດ ແລະສ້ອມແປງ ກ້ອງວົງຈອນປິດໃນ ຢູ່ສະຖານທີ່ນິວເຄລຍຂອງຕົນ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/882b1a98-79a6-4bbc-9545-5eb1e7177efb_cx0_cy9_cw0_w100_r1.jpg" alt="ທ່ານ Rafael Mariano Grossi, ອໍານວຍການໃຫຍ່ ຂອງອົງການພະລັງງານປະລະມານູສາກົນ (ກາງ) ເຂົ້າຮ່ວມກອງປະຊຸມກັບ ຫົວໜ້າອົງການພະລັງງານປະລະມານູຂອງອີຣ່ານ ທ່ານ Mohammad Eslami ໃນເຕຫະຣ່ານ, ວັນທີ 12 ກັນຍາ, 2021." />
</noscript>
<img data-src="https://gdb.voanews.com/882b1a98-79a6-4bbc-9545-5eb1e7177efb_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ທ່ານ Rafael Mariano Grossi, ອໍານວຍການໃຫຍ່ ຂອງອົງການພະລັງງານປະລະມານູສາກົນ (ກາງ) ເຂົ້າຮ່ວມກອງປະຊຸມກັບ ຫົວໜ້າອົງການພະລັງງານປະລະມານູຂອງອີຣ່ານ ທ່ານ Mohammad Eslami ໃນເຕຫະຣ່ານ, ວັນທີ 12 ກັນຍາ, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/iran-to-allow-inspectors-to-service-cameras-at-sensitive-nuclear-sites/6224190.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ອີຣ່ານ ຕົກລົງໃຫ້ຜູ້ກວດກາສາກົນ ໄປກວດ ແລະສ້ອມແປງ ກ້ອງວົງຈອນປິດໃນ ຢູ່ສະຖານທີ່ນິວເຄລຍຂອງຕົນ">
ອີຣ່ານ ຕົກລົງໃຫ້ຜູ້ກວດກາສາກົນ ໄປກວດ ແລະສ້ອມແປງ ກ້ອງວົງຈອນປິດໃນ ຢູ່ສະຖານທີ່ນິວເຄລຍຂອງຕົນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6224132.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເກົາຫລີເໜືອ ຍິງທົດລອງ ລູກສອນໄຟຄຣູສໄລຍະໄກ ແນໃສ່ເພື່ອຫຼົບຫຼີກ ລະບົບປ້ອງກັນລູກສອນໄຟເພື່ອນບ້ານ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e9308632-44ce-4795-83b4-af797dbcb39e_w100_r1.jpg" alt="ສະຖາບັນວິທະຍາສາດປ້ອງກັນປະເທດແຫ່ງຊາດ ໄດ້ທຳການທົດລອງລູກຄຣູສ ໄລຍະໄກ ດັ່ງທີ່ເຫັນໃນຮູບທັງສອງ ຊຶ່ງບໍ່ໄດ້ລະບຸວັນເວລາ ທີ່ສະໜອງໂດ ຍອົງການຂ່າວສູນກາງ ຫຼື KCNA ຂອງທາງການເກົາຫຼີເໜືອ ເມື່ອວັນທີ 13 ກັນຍາ 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/e9308632-44ce-4795-83b4-af797dbcb39e_w33_r1.jpg" src="" alt="ສະຖາບັນວິທະຍາສາດປ້ອງກັນປະເທດແຫ່ງຊາດ ໄດ້ທຳການທົດລອງລູກຄຣູສ ໄລຍະໄກ ດັ່ງທີ່ເຫັນໃນຮູບທັງສອງ ຊຶ່ງບໍ່ໄດ້ລະບຸວັນເວລາ ທີ່ສະໜອງໂດ ຍອົງການຂ່າວສູນກາງ ຫຼື KCNA ຂອງທາງການເກົາຫຼີເໜືອ ເມື່ອວັນທີ 13 ກັນຍາ 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/6224132.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ເກົາຫລີເໜືອ ຍິງທົດລອງ ລູກສອນໄຟຄຣູສໄລຍະໄກ ແນໃສ່ເພື່ອຫຼົບຫຼີກ ລະບົບປ້ອງກັນລູກສອນໄຟເພື່ອນບ້ານ">
ເກົາຫລີເໜືອ ຍິງທົດລອງ ລູກສອນໄຟຄຣູສໄລຍະໄກ ແນໃສ່ເພື່ອຫຼົບຫຼີກ ລະບົບປ້ອງກັນລູກສອນໄຟເພື່ອນບ້ານ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=157" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6223437",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>