
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ</title>
<meta name="title" content="ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ"/>
<meta name="description" content="ອະດີດ​ທີ່​ປຶກສາ​ ດ້ານຄວາມ​ໝັ້ນຄົງ​ແຫ່ງ​ຊາດ​ ຂອງ ປະທານາທິບໍດີ ​ສະຫະລັ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/flynn-to-attend-plea-hearing-/4145091.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4146387.ltr" />
<meta content="ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ" property="og:title" />
<meta content="ອະດີດ​ທີ່​ປຶກສາ​ ດ້ານຄວາມ​ໝັ້ນຄົງ​ແຫ່ງ​ຊາດ​ ຂອງ ປະທານາທິບໍດີ ​ສະຫະລັດ ທ່ານ​ດໍໂນ​ລ ທຣໍາ
​ທ່ານ​ໄມ​ເກີລ ຟລິນ ​ໄດ້​ຮັບ​ສາລະພາບ​ຜິດ ​ໃນ​ວັນ​ສຸກ​ວານນີ້." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/flynn-to-attend-plea-hearing-/4146387.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/27CB3165-980B-4EA9-B46F-8DD2C739D648_cx0_cy3_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/27CB3165-980B-4EA9-B46F-8DD2C739D648_cx0_cy3_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/flynn-to-attend-plea-hearing-/4146387.html","url":"https://lao.voanews.com/a/flynn-to-attend-plea-hearing-/4146387.html","headline":"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ","name":"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/27CB3165-980B-4EA9-B46F-8DD2C739D648_cx0_cy3_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-02","dateModified":"2017-12-02 13:57:59Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ອະດີດ​ທີ່​ປຶກສາ​ ດ້ານຄວາມ​ໝັ້ນຄົງ​ແຫ່ງ​ຊາດ​ ຂອງ ປະທານາທິບໍດີ ​ສະຫະລັດ ທ່ານ​ດໍໂນ​ລ ທຣໍາ\r\n ​ທ່ານ​ໄມ​ເກີລ ຟລິນ ​ໄດ້​ຮັບ​ສາລະພາບ​ຜິດ ​ໃນ​ວັນ​ສຸກ​ວານນີ້."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4146387.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ",page_type:"4146387",page_name:"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ",short_headline:"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜ...",long_headline:"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ",headline:"ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"02",pub_hour:"12",pub_minute:"00",pub_weekday:"Saturday",categories:"news,usa",slug:"flynn-to-attend-plea-hearing-",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",article_uid:"4146387"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 289426929?pageName=voa%3alao%3ar%3a4146387%3a%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%a5%e0%ba%b4%e0%ba%99+%e2%80%8b%e0%ba%ae%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9c%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%96%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%b0+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b1%e0%ba%99%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94&amp;c6=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%a5%e0%ba%b4%e0%ba%99+%e2%80%8b%e0%ba%ae%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9c%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%96%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%b0+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b1%e0%ba%99%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%a5%e0%ba%b4%e0%ba%99+%e2%80%8b%e0%ba%ae%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9c%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%96%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%b0+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b1%e0%ba%99%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4146387&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close" />
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4122057.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4122057.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4146387&amp;SiteId=427&amp;r=1015342328&amp;it=0&amp;pd=20171202120059" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4146387" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4146387&amp;SiteId=427&amp;r=1015342328&amp;it=0&amp;pd=20171202120059" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4146387" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-02T19:00:59+07:00">
02.12.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/27CB3165-980B-4EA9-B46F-8DD2C739D648_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="ອະດີດທີ່ປຶກສາດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ ໄປເຖິງສານລັດຖະບານກາງ ທີ່ນະຄອນຫລວງວໍຊິງຕັນ. " />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">ອະດີດທີ່ປຶກສາດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ ໄປເຖິງສານລັດຖະບານກາງ ທີ່ນະຄອນຫລວງວໍຊິງຕັນ. </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%a5%e0%ba%b4%e0%ba%99+%e2%80%8b%e0%ba%ae%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9c%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%96%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%b0+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b1%e0%ba%99%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html&amp;subject=ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html&amp;text=%e0%ba%97%e0%bb%88%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%9f%e0%ba%a5%e0%ba%b4%e0%ba%99+%e2%80%8b%e0%ba%ae%e0%ba%b1%e0%ba%9a%e2%80%8b%e0%ba%aa%e0%ba%b2%e0%ba%a5%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9c%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%96%e0%ba%b2%e0%ba%99%e0%ba%95%e0%ba%bb%e0%ba%a7%e0%ba%b0+%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e0%bb%9c%e0%bb%89%e0%ba%b2%e0%ba%97%e0%ba%b5%e0%bb%88+%e0%ba%aa%e0%ba%b1%e0%ba%99%e0%ba%95%e0%ba%b4%e0%ba%9a%e0%ba%b2%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%87+%e0%ba%aa%e0%ba%b0%e0%ba%ab%e0%ba%b0%e0%ba%a5%e0%ba%b1%e0%ba%94" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html&amp;subject=ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fflynn-to-attend-plea-hearing-%2f4146387.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>ອະດີດ ​ທີ່​ປຶກສາ​ດ້ານຄວາມ​ໝັ້ນຄົງ​ແຫ່ງ​ຊາດ​ ຂອງ ປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ​ດໍ<br />
​ໂນ​ລ ທຣໍາ ຄື​ທ່ານ​ໄມ​ເກີລ ຟລິນ ​ໄດ້​ຮັບ​ສາລະພາບ​ຜິດ​ໃນ​ວັນ​ສຸກ​ວານນີ້ ທີ່ໄດ້ຕົວະ​ເຈົ້າ​<br />
ໜ້າ​ທີ່ ອົງການ​ສັນຕິ​ບາ​ນກາງ​ສະຫະລັດ ແລະ​ໄດ້​ຕົກລົງທີ່​ຈະ​ໃຫ້ການຮ່ວມມື ​ກັບ​ເຈົ້າ<br />
ໜ້າທີ່​ສືບສວນ ທີ່ກວດສອບເບິ່ງ​ການ​ກ່າວ​ຫາ ​ກ່ຽວກັບ ການແຊກແຊງ​ຂອງຣັດ​ເຊຍ​ເຂົ້າໃນການເລືອກຕັ້ງສະຫະລັດໃນ​ປີ 2016 ​ແລະ​ການ​ສົມຮູ້ຮ່ວມຄິດ ລະຫວ່າງ​ມົສກູ​<br />
ແລະ​ຄະນະ​ໂຄສະນາ​ຫາ​ສຽງ​ຂອງ​ທ່ານ​ທຣໍາ.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="ພາບເຫດການຢູ່ຕໍ່ໜ້າສານສະຫະລັດ ບ່ອນທີ່ອະດີດ ທີ່ປຶກສາຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ ຂອງລັດຖະບານທ່ານທຣໍາ ຮັບສາລະພາບກະທໍາຄວມຜິດ ຕົວະສັນຕິບານກາງສະຫະລັດ." src="https://gdb.voanews.com/AC6A444F-479F-4900-B548-0AE6E6AFD370_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">ພາບເຫດການຢູ່ຕໍ່ໜ້າສານສະຫະລັດ ບ່ອນທີ່ອະດີດ ທີ່ປຶກສາຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ ຂອງລັດຖະບານທ່ານທຣໍາ ຮັບສາລະພາບກະທໍາຄວມຜິດ ຕົວະສັນຕິບານກາງສະຫະລັດ.</span>
</div>
</div>
<p> </p>
<p>ໃນການໄປປາກົດ​ໂຕ ​ຕໍ່ໜ້າຜູ້ພິພາກສາລັດຖະບານ​ກາງ ຢູ່​ໃນ​ສານ ​ທີ່​ເຕັມໄປດ້ວຍ<br />
ຜູ້ຄົນທີ່ໄປຮ່ວມຮັບຟັງນັ້ນ ທ່ານ​ຟລິນ ນາຍ​ພົນ​ເບ້ຍບໍານານ​ ອາຍຸ 59 ປີ ​ໄດ້​ຍອມຮັບ​<br />
ຜິດນຶ່ງກະ​ທົງ ໃນການໃຫ້ການເທັດຕໍ່ອົງການ​ສັນຕິ​ບານ​ກາງ ກ່ຽວ​ກັບ​ການ​ການ​ສົນທະ<br />
ນາ​ສ່ວນ​ໂຕຫຼາຍຄັ້ງ​ ທີ່​ທ່ານ​ໄດ້​ໂອ້ລົມ ໃນ​ເດືອນ​ທັນວາ​ປີ 2016 ກັບທ່ານ​ເຊີ​ເກ ກິ​ສລີ​<br />
ຢັກ ຊຶ່ງໃນເວລານັ້ນເປັນເອັກ​ອັກຄະ​ລັດຖະທູດຣັດ​ເຊຍ ປະຈຳ​ນະຄອນຫລວງ​ວໍຊິງຕັນ.</p>
<p> </p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/386cd8e9-67ea-410a-9e49-867705d8222f_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Flynn Arrives At District Courthouse"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f.mp4">
<img src="https://gdb.voanews.com/386cd8e9-67ea-410a-9e49-867705d8222f_tv_w250_r1.jpg" alt="Flynn Arrives At District Courthouse" title="Flynn Arrives At District Courthouse" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/386cd8e9-67ea-410a-9e49-867705d8222f_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4145321&SiteId=427&r=1366714219&it=0&pd=20171201163000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/4145321.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4145321.html" target="_blank" title="Flynn Arrives At District Courthouse">Flynn Arrives At District Courthouse</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4145321/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/4145321.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/4145321.html">https://lao.voanews.com/a/4145321.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4145321.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4145321.html&amp;text=Flynn+Arrives+At+District+Courthouse" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4145321.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:14</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:14</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4145321.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Flynn Arrives At District Courthouse"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_mobile.mp4?download=1" title="270p | 812.3kB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4145321, 'Flynn Arrives At District Courthouse', null, '', '2017', '12', '01')">
270p | 812.3kB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f.mp4?download=1" title="360p | 1.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4145321, 'Flynn Arrives At District Courthouse', null, '', '2017', '12', '01')">
360p | 1.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/3/38/386cd8e9-67ea-410a-9e49-867705d8222f_hq.mp4?download=1" title="480p | 7.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4145321, 'Flynn Arrives At District Courthouse', null, '', '2017', '12', '01')">
480p | 7.4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
<p>ຂໍ້ກ່າວ​ຫາ​ນີ້ ແມ່ນມີ​ໂທດ​ຕິດຄຸກເຖິງ​ຫ້າປີ​ ​ແຕ່​ວ່າ​ຢູ່​ພາຍ​ໃຕ້ກົດລະບຽບການຕັດສິນລົງ<br />
ໂທດ​ຂອງ​ສະຫະລັດ ສະເລ່ຍແລ້ວ ໂທ​ດ​ດັ່ງກ່າວນີ້ ແມ່ນຕິດຄຸກ ຈາກ​ສູນ ຫາ​ຫົກ​ເດືອນ.</p>
<p> </p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/b2bb6eae-a1db-423b-b7df-8de2093358ea_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea.mp4">
<img src="https://gdb.voanews.com/b2bb6eae-a1db-423b-b7df-8de2093358ea_tv_w250_r1.jpg" alt="Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI" title="Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/b2bb6eae-a1db-423b-b7df-8de2093358ea_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4146333&SiteId=427&r=1366714219&it=0&pd=20171202063900" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/4146333.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4146333.html" target="_blank" title="Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI">Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4146333/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/4146333.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/4146333.html">https://lao.voanews.com/a/4146333.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4146333.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4146333.html&amp;text=Former+Trump+Advisr+Michael+Flynn+Pleads+Guilty+to+Lying+to+FBI" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4146333.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:42</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:42</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4146333.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_mobile.mp4?download=1" title="270p | 7.5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4146333, 'Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI', null, 'Jim Malone', '2017', '12', '02')">
270p | 7.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea.mp4?download=1" title="360p | 10.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4146333, 'Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI', null, 'Jim Malone', '2017', '12', '02')">
360p | 10.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_hq.mp4?download=1" title="720p | 68.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4146333, 'Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI', null, 'Jim Malone', '2017', '12', '02')">
720p | 68.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/b/b2/b2bb6eae-a1db-423b-b7df-8de2093358ea_fullhd.mp4?download=1" title="1080p | 55.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4146333, 'Former Trump Advisr Michael Flynn Pleads Guilty to Lying to FBI', null, 'Jim Malone', '2017', '12', '02')">
1080p | 55.1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
<p>ກົດລະບຽບດັ່ງກ່າວ ແມ່ນການ​ໃຫ້​ຄຳແນະນຳ ​ແຕ່​ບັນດາ​ໄອ​ຍະ​ການ​ແມ່ນເຫັນ​ພ້ອມ​ທີ່​<br />
ຈະ​ຊອກ​ຫາ​ທາງ​ຫລຸດຜ່ອນ​ໂທດຖ້າ​ຫາກ​ທ່ານ​ຟລິນ​ໃຫ້ ‘ການ​ຊ່ວຍ​ເຫຼືອທີ່​ສຳຄັນ​ກັບ<br />
ການ​ສືບສວນ ທີ່​ກຳລັງ​ນຳພາໂດ​ຍ​ໄອຍະ​ການ​ພິ​ເສດ ທ່ານ ​ໂຣ​ເບີດ ມັນ​ເລີ. ຍັງ​ບໍ່​ທັນ​ມີ<br />
ການ​ປະກາດກ່ຽວກັບ​ວັນ​ຕັດສິນໂທດເທື່ອ.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="ພາບບັນທຶກ ຮອງປະທານາທິບໍດີ ໄມຄ໌ ເພັນສ໌ ຕ້ອນຮັບອະດີດທີ່ປຶກສາ ຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ." src="https://gdb.voanews.com/1D9C083A-F966-4E87-972F-CF79C9972CFE_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">ພາບບັນທຶກ ຮອງປະທານາທິບໍດີ ໄມຄ໌ ເພັນສ໌ ຕ້ອນຮັບອະດີດທີ່ປຶກສາ ຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ.</span>
</div>
</div>
<p> </p>
<p>ໃນ​ຖານະທີ່ເປັນສ່ວນນຶ່ງຂອງການ​ຮັບ​ສາລະພາບຜິດ​ຂອງ​ທ່ານນັ້ນ ທ່ານ​ຟລິນ​ຕົກລົງ<br />
​ທີ່ຈະ “​ໃຫ້ການ​ຮ່ວມ​ມື​ຢ່າງ​ເຕັມທີ່” ກັບ​ຄະນະສື​ບສວນຂອງທ່າ​ນມັນ​ເລີ ໃນການຕອບ​<br />
ຄຳ​ຖາມ​ຕ່າງໆ ການສະໜອງ​ລາຍ​ລ​ະອຽດເປັນລາຍລັກອັກສອນ ການກວດກາ​ກ່ຽວ<br />
ກັບການຕົວະ ​ແລະ “​ເຂົ້າຮ່ວມກິດຈະການ​ປະຕິບັດ​ງານ​ລັບ​ກັບເຈົ້າໜ້າທີ່ີ່ປະຕິບັດ​ກົດ<br />
ໝາຍ.” ​ເພື່ອເປັນ​ການ​ຕອບ​ແທນ ຫ້ອງການ​ທ່ານ​ມັນ​ເລີ ​ໄດ້ຕົກລົງ​ວ່າ ​ທ່ານ​ຟລິນ “ຈະ<br />
​ບໍ່​ຖືກ​ດຳເນີນຄະດີຕື່ມ​ອີກໃນດ້ານອາຍາ.”</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="ຮອງລັດຖະມົນຕີຕ່າງປະເທດຣັດເຊຍ ທ່ານ ເຊີເກ ຣີຢັບກອຟ ຊ້າຍ ແລະເອກອັກຄະລັດຖະທູດ ຣັດເຊຍ ເດິນທາງມາເຖິງກະຊວງຕ່າງປະເທດສະຫະລັດ." src="https://gdb.voanews.com/0ADC8E97-66F8-4A4B-955B-3B07CF123649_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">ຮອງລັດຖະມົນຕີຕ່າງປະເທດຣັດເຊຍ ທ່ານ ເຊີເກ ຣີຢັບກອຟ ຊ້າຍ ແລະເອກອັກຄະລັດຖະທູດ ຣັດເຊຍ ເດິນທາງມາເຖິງກະຊວງຕ່າງປະເທດສະຫະລັດ.</span>
</div>
</div>
<p> </p>
<p>ທ່ານ​ຟລິນ ​ເປັນ​ສະມາຊິກ​ຄົນ​ທີ​ສີ່ ໃນຄະນະ​ໂຄສະນາ​ຫາ​ສຽງ ​ປີ 2016 ຂອງ ທ່ານ​ທຣໍາ<br />
ທີ່​ໄດ້​ຖືກ​ກ່າວ​ຫາ​ ໂດຍ​ຄະນະສືບສວນ ຂອງ​ທ່ານ​ມັນ​ເລີ ​ແລະ​ເປັນ​ອະດີດ ເຈົ້າໜ້າທີ່​ທຳ<br />
ນຽບຂາວ​ຄົນ​ທຳ​ອິດ​ທີ່​ຮັບ​ສາລະ​ພາບ​ຜິດ​ໃນ​ການ​ພົວພັນ​ກັບ​ການ​ສືບ​ສວນກ່ຽວກັບເລື່ອງ<br />
ຣັດ​ເຊຍ.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="ທີ່ປຶກສາຂັ້ນສູງທຳນຽບຂາວ ທ່ານຈາເຣັດ ກູສເໜີ ເຂົ້າຮ່ວມກອງປະຊຸມສອງຝ່າຍ ປະທານາທິບໍດີສະຫະລັດ ທ່ານດໍໂນລ ທຣໍາ ແລະປະທານປະເທດຈີນ ທ່ານ ສີ ຈິນຜິງ ທີ່ຫ້ອງປະຊຸມປະຊາຊົນຈີນ." src="https://gdb.voanews.com/4CF89C8E-DD89-43C3-BA29-1CE65785885A_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">ທີ່ປຶກສາຂັ້ນສູງທຳນຽບຂາວ ທ່ານຈາເຣັດ ກູສເໜີ ເຂົ້າຮ່ວມກອງປະຊຸມສອງຝ່າຍ ປະທານາທິບໍດີສະຫະລັດ ທ່ານດໍໂນລ ທຣໍາ ແລະປະທານປະເທດຈີນ ທ່ານ ສີ ຈິນຜິງ ທີ່ຫ້ອງປະຊຸມປະຊາຊົນຈີນ.</span>
</div>
</div>
<p> </p>
<p><a class="underline" href="https://www.voanews.com/a/flynn-to-attend-plea-hearing-/4145091.html" target="_blank">ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4146387p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4146387p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4104784.html"
onclick=""
class="img-wrap" title="In the spotlight">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/b1c7246b-2032-4ef4-a79c-1b64d81e5e21_tv_w100_r1.jpg" src="" alt="In the spotlight">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4104784.html" onclick="">
<h4 class="media-block__title">
<span class="title">In the spotlight</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4135315.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ອຸດສາຫະກຳ ຜະລິດ​​ເຫຼົ້າ ຖືກກ່າວຫາວ່າ ໃຫ້ຂໍ້ມູນຜິດໆ ກ່ຽວກັບຄວາມສ່ຽງ ເປັນໂຣກມະເຮັງ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ef5cb686-e3ab-4e27-b810-8374c1c89cf6_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ອຸດສາຫະກຳ ຜະລິດ​​ເຫຼົ້າ ຖືກກ່າວຫາວ່າ ໃຫ້ຂໍ້ມູນຜິດໆ ກ່ຽວກັບຄວາມສ່ຽງ ເປັນໂຣກມະເຮັງ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4135315.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ອຸດສາຫະກຳ ຜະລິດ​​ເຫຼົ້າ ຖືກກ່າວຫາວ່າ ໃຫ້ຂໍ້ມູນຜິດໆ ກ່ຽວກັບຄວາມສ່ຽງ ເປັນໂຣກມະເຮັງ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/honduras-suspends-rights-continues-presidential-vote-count/4146436.html"
onclick=""
class="img-wrap" title="ຮອນດູຣາສ ໂຈະການໃຊ້ສິດ ບາງຢ່າງ ຂອງ ປະຊາຊົນ ຂະນະທີ່ ເກີດຄວາມວຸ້ນວາຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C7BE9D68-DC85-429C-9440-5CFEE7C70522_cx0_cy7_cw0_w33_r1.jpg" src="" alt="ຕຳຫຼວດ ຊ່ອຍຄົນທີ່ຍ່າງກາຍໄປຜູ້ນຶ່ງ ໃນຂະນະທີ່ ມີການຍິງ ລະເບີດນ້ຳຕາ ເຂົ້າໃສ່ພວກປະທ້ວງ ທີ່ປະທະກັບຕຳຫຼວດ.
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/honduras-suspends-rights-continues-presidential-vote-count/4146436.html" onclick="">
<h4 class="media-block__title">
<span class="title">ຮອນດູຣາສ ໂຈະການໃຊ້ສິດ ບາງຢ່າງ ຂອງ ປະຊາຊົນ ຂະນະທີ່ ເກີດຄວາມວຸ້ນວາຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-secretary-of-state-sends-congratulations-message-to-lao-president/4145400.html"
onclick=""
class="img-wrap" title="ລັດຖະມົນຕີ ຕ່າງປະເທດ ສະຫະລັດ ສົ່ງສານ ອວຍພອນ ວັນຊາດ ສປປ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1D2FC245-3517-40CC-BC17-BECF2640A6C1_w33_r1.jpg" src="" alt="ທ່ານເຣັກສ໌ ທິລເລີສັນ ລັດຖະມົນຕີການຕ່າງປະເທດສະຫະລັດ.
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/us-secretary-of-state-sends-congratulations-message-to-lao-president/4145400.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລັດຖະມົນຕີ ຕ່າງປະເທດ ສະຫະລັດ ສົ່ງສານ ອວຍພອນ ວັນຊາດ ສປປ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/syrian-base-missiles/4146439.html"
onclick=""
class="img-wrap" title="ລູກສອນໄຟ ທີ່ສົງໄສວ່າ ຍິງໂດຍ ອິສຣາແອລ ໄດ້ແນໃສ່ ຄ້າຍທະຫານ ຊີເຣຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/285093D8-77C5-4597-8D20-468D42EE77BD_w33_r1.png" src="" alt="ຊີເຣຍ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/syrian-base-missiles/4146439.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລູກສອນໄຟ ທີ່ສົງໄສວ່າ ຍິງໂດຍ ອິສຣາແອລ ໄດ້ແນໃສ່ ຄ້າຍທະຫານ ຊີເຣຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/gop-senate-tax-bill/4146433.html"
onclick=""
class="img-wrap" title="ສະມາຊິກ ສະພາສູງ ພັກຣີພັບບລີກັນ ຮັບຜ່ານ ຮ່າງກົດໝາຍ ປະຕິຮູບພາສີ ຂະໜາດໃຫຍ່">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3675057D-D74E-4069-A5AD-60BCB50AF77D_cx9_cy4_cw59_w33_r1.jpg" src="" alt="ຜູ້ນຳສຽງສ່ວນຫຼາຍ ໃນສະພາສູງ ທ່ານມິຕຊ໌ ແມັກຄອນແນລ ພວມຍ່າງອອກມາ ຈາກຫ້ອງປະຊຸມສະພາສູງ ໃນລະຫວ່າງ ການອະພິປາຍ ກ່ຽວກັບແຜນການ ປະຕິຮູບພາສີ ຂອງພັກຮີພັບບລີກັນ. (1 ທັນວາ 2017)
">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/gop-senate-tax-bill/4146433.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສະມາຊິກ ສະພາສູງ ພັກຣີພັບບລີກັນ ຮັບຜ່ານ ຮ່າງກົດໝາຍ ປະຕິຮູບພາສີ ຂະໜາດໃຫຍ່</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/flynn-to-attend-plea-hearing-/4146387.html"
onclick=""
class="img-wrap" title="ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/27CB3165-980B-4EA9-B46F-8DD2C739D648_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ອະດີດທີ່ປຶກສາດ້ານຄວາມໝັ້ນຄົງແຫ່ງຊາດ ທ່ານໄມເກີລ ຟລິນ ໄປເຖິງສານລັດຖະບານກາງ ທີ່ນະຄອນຫລວງວໍຊິງຕັນ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/flynn-to-attend-plea-hearing-/4146387.html" onclick="">
<h4 class="media-block__title">
<span class="title">ທ່ານ​ຟລິນ ​ຮັບ​ສາລະພາບ​ຜິດ ໃນຖານຕົວະ ເຈົ້າໜ້າທີ່ ສັນຕິບານກາງ ສະຫະລັດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-public-healthcare-service-needs-more-international-fund-assisistants/4144909.html"
onclick=""
class="img-wrap" title="ລາວ ຕ້ອງການໆຊ່ວຍເຫຼືອ ຈາກນາໆຊາດ ຢ່າງຫຼວງຫຼາຍ ໃນດ້ານສາທາລະນະສຸກ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C5233EC1-5E64-4A2D-852A-571FEBBA64CC_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ໂຮງໝໍ ເມືອງພູນ ຂອງພະແນກສາທາລະນະສຸກ ໃນເຂດພິເສດ ໄຊສົມບູນ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-public-healthcare-service-needs-more-international-fund-assisistants/4144909.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາວ ຕ້ອງການໆຊ່ວຍເຫຼືອ ຈາກນາໆຊາດ ຢ່າງຫຼວງຫຼາຍ ໃນດ້ານສາທາລະນະສຸກ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4146387",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>