
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "89";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ</title>
<meta name="title" content="ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ"/>
<meta name="description" content="ບັນດາຜູ້ນຳຂອງປະເທດ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ໄດ້ສວມກອດກັນ ຢູ່ສະໜາມບິນສາກົນ ອາສມາຣາ ໃນວັນອາທິດມື້ນີ້." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/eritrean-ethiopian-leaders-meet/4473576.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4473691.ltr" />
<meta content="ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ" property="og:title" />
<meta content="ບັນດາຜູ້ນຳຂອງປະເທດ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ໄດ້ສວມກອດກັນ ຢູ່ສະໜາມບິນສາກົນ ອາສມາຣາ ໃນວັນອາທິດມື້ນີ້." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/eritrean-ethiopian-leaders-meet/4473691.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/AD3115AD-15BF-47D1-8D0A-6A47DEB07D1F_cx0_cy1_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/AD3115AD-15BF-47D1-8D0A-6A47DEB07D1F_cx0_cy1_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/eritrean-ethiopian-leaders-meet/4473691.html","url":"https://lao.voanews.com/a/eritrean-ethiopian-leaders-meet/4473691.html","headline":"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ","name":"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/AD3115AD-15BF-47D1-8D0A-6A47DEB07D1F_cx0_cy1_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-08","dateModified":"2018-07-08 13:38:32Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ບັນດາຜູ້ນຳຂອງປະເທດ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ໄດ້ສວມກອດກັນ ຢູ່ສະໜາມບິນສາກົນ ອາສມາຣາ ໃນວັນອາທິດມື້ນີ້.","articleSection":"ໂລກ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4473691.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.25.0.0&amp;cb=89" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=89"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=89"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ",page_type:"4473691",page_name:"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ",short_headline:"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເ...",long_headline:"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ",headline:"ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"08",pub_hour:"03",pub_minute:"00",pub_weekday:"Sunday",categories:"news,world",slug:"eritrean-ethiopian-leaders-meet",section:"ໂລກ",english_section:"world",article_uid:"4473691"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 171266171?pageName=voa%3alao%3ar%3a4473691%3a%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3+%e0%bb%80%e0%ba%ad%e0%ba%a3%e0%ba%b4%e0%bb%80%e0%ba%97%e0%ba%a3%e0%ba%8d+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%ba%9e%e0%ba%bb%e0%ba%9a%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%ad%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%ae%e0%ba%ad%e0%ba%9a+18+%e0%ba%9b%e0%ba%b5&amp;c6=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3+%e0%bb%80%e0%ba%ad%e0%ba%a3%e0%ba%b4%e0%bb%80%e0%ba%97%e0%ba%a3%e0%ba%8d+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%ba%9e%e0%ba%bb%e0%ba%9a%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%ad%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%ae%e0%ba%ad%e0%ba%9a+18+%e0%ba%9b%e0%ba%b5&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3+%e0%bb%80%e0%ba%ad%e0%ba%a3%e0%ba%b4%e0%bb%80%e0%ba%97%e0%ba%a3%e0%ba%8d+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%ba%9e%e0%ba%bb%e0%ba%9a%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%ad%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%ae%e0%ba%ad%e0%ba%9a+18+%e0%ba%9b%e0%ba%b5&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4473691&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4452017.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4452017.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="ເບິ່ງຕື່ມອີກ" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4473691&amp;SiteId=427&amp;r=1084453324&amp;it=0&amp;pd=20180708030032" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4473691" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4473691&amp;SiteId=427&amp;r=1084453324&amp;it=0&amp;pd=20180708030032" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4473691" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-08T10:00:32+07:00">
08.07.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/E909F325-DD38-40DC-9F19-C37E007CE392_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="ນາຍົກລັດຖະມົນຕີ ເອທິໂອເປຍ ທ່ານ ອາບີ ອາເມັດ, ຊ້າຍ, ກັບ ປະທານາທິບໍດີ ເອຣິເທຣຍ ທ່ານ ອີຊາຢາສ ອັຟເວີກີ, ຂວາ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">ນາຍົກລັດຖະມົນຕີ ເອທິໂອເປຍ ທ່ານ ອາບີ ອາເມັດ, ຊ້າຍ, ກັບ ປະທານາທິບໍດີ ເອຣິເທຣຍ ທ່ານ ອີຊາຢາສ ອັຟເວີກີ, ຂວາ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3+%e0%bb%80%e0%ba%ad%e0%ba%a3%e0%ba%b4%e0%bb%80%e0%ba%97%e0%ba%a3%e0%ba%8d+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%ba%9e%e0%ba%bb%e0%ba%9a%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%ad%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%ae%e0%ba%ad%e0%ba%9a+18+%e0%ba%9b%e0%ba%b5"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html&amp;subject=ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%99%e0%ba%b3+%e0%bb%80%e0%ba%ad%e0%ba%a3%e0%ba%b4%e0%bb%80%e0%ba%97%e0%ba%a3%e0%ba%8d+%e0%ba%81%e0%ba%b1%e0%ba%9a+%e0%bb%80%e0%ba%ad%e0%ba%97%e0%ba%b4%e0%bb%82%e0%ba%ad%e0%bb%80%e0%ba%9b%e0%ba%8d+%e0%ba%9e%e0%ba%bb%e0%ba%9a%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%84%e0%ba%b1%e0%bb%89%e0%ba%87%e0%ba%97%e0%ba%b3%e0%ba%ad%e0%ba%b4%e0%ba%94+%e0%bb%83%e0%ba%99%e0%ba%ae%e0%ba%ad%e0%ba%9a+18+%e0%ba%9b%e0%ba%b5"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html&amp;subject=ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on WhatsApp" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2feritrean-ethiopian-leaders-meet%2f4473691.html"
title="Share on Line" target="_blank"
class="btn btn-rounded btn-rounded--small btn-line">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ບັນດາຜູ້ນຳຂອງປະເທດ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ໄດ້ສວມກອດກັນ ຢູ່ສະໜາມ<br />
ບິນສາກົນ ອາສມາຣາ ໃນວັນອາທິດມື້ນີ້, ລຸນຫຼັງຊ່ວງເວລາແຫ່ງປະຫວັດສາດ ໃນສິ່ງ<br />
ທີ່ເປັນຄວາມແຍ້ງຮຸນແຮງມາຍາວນານທີ່ສຸດຂອງ ອາຟຣິກາ.</p>
<p>ການພົບປະລະຫວ່າງປະທານາທິບໍດີ ເອຣິເທຣຍ ທ່ານ ໄອຊາຢາສ ອາຟເວີກີ ແລະ<br />
ນາຍົກລັດຖະມົນຕີ ເອທິໂອເປຍ ທ່ານ ອາບີ ອາເມັດ ໄດ້ສືບຕໍ່ ຜ່ອນຄາຍຄວາມເຄັ່ງ<br />
ຕຶງຂອງສາຍພົວພັນລົງລະຫວ່າງ ສອງປະເທດ. ກອງປະຊຸມສຸດຍອດໃນນະຄອນຫຼວງ<br />
ອາສມາຣາ ຂອງ ເອຣິເທຣຍ ນັ້ນ, ແມ່ນຄັ້ງທຳອິດ ທີ່ຫົວໜ້າ ລັດຖະບານຂອງປະເທດ<br />
ໄດ້ພົບປະກັນ ນັບຕັ້ງແຕ່ປີ 2000 ເປັນຕົ້ນມາ, ເປັນການສິ້ນສຸດຄວາມຂັດແຍ້ງຮຸນ<br />
ແຮງສອງປີ ລະຫວ່າງປະເທດດັ່ງກ່າວ.</p>
<p>ເອທິໂອເປຍ ໄດ້ປະຕິເສດທີ່ຈະປະຕິບັດຕາມເງື່ອນໄຂຕ່າງໆຂອງຂໍ້ຕົກລົງ ເພື່ອປັກ<br />
ປັນເຂດຊາຍແດນ ຂອງປະເທດດັ່ງກ່າວ ສອງປີຫຼັງຈາກຂໍ້ຕົກລົງກັບລັດຖະບານ<br />
ອາລຈີເຣຍ ໄດ້ຖືກລົງນາມ ແລະ ສືບຕໍ່ຄອບຄອງທີ່ດິນທີ່ສານສາກົນ ໄດ້ມອບໃຫ້<br />
ເອຣິເທຣຍ.</p>
<p>ເຫດການດັ່ງກ່າວນັ້ນ ໄດ້ນຳໄປສູ່ສົງຄາມເຢັນ ລະຫວ່າງປະເທດທີ່ຕັ້ງຢູ່ອາຟຣິກາ ຕາ<br />
ເວັນອອກ ເຊິ່ງແກ່ຍາວມາເກືອບ 20 ປີ, ດ້ວຍຄວາມເສຍຫາຍທີ່ສົ່ງຜົນກະທົບໃສ່ ໂດຍ<br />
ສະເພາະປະເທດ ເອຣິເທຣຍ, ເຊິ່ງແມ່ນປະເທດທີ່ນ້ອຍ ທຽບໃສ່ຂະໜາດຂອງປະເທດ<br />
ເອທິໂອເປຍ.</p>
<p> </p>
<p><a class="wsw__a" href="https://www.voanews.com/a/eritrean-ethiopian-leaders-meet/4473576.html" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a4473691p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4473691p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4419493.html" class="img-wrap" title="ສຳນວນ Off the deep end">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6c6687cd-bda6-4454-9b01-5fb7ee3307d9_tv_w100_r1.jpg" src="" alt="ສຳນວນ Off the deep end">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4419493.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Off the deep end</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4450415.html" class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ວິທີທີ່ເຮົາຄິດ ແລະ ສິ່ງທີ່ເຮົາກິນ ສາມາດເຮັດໃຫ້ ການຫຼຸດຜ່ອນ ໂຣກອ້ວນພີເກີນໄປ ສໍາເລັດຜົນໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6fc0e339-dae6-4f1a-8f96-6d9e3ef1a0dd_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ວິທີທີ່ເຮົາຄິດ ແລະ ສິ່ງທີ່ເຮົາກິນ ສາມາດເຮັດໃຫ້ ການຫຼຸດຜ່ອນ ໂຣກອ້ວນພີເກີນໄປ ສໍາເລັດຜົນໄດ້">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4450415.html" >
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ວິທີທີ່ເຮົາຄິດ ແລະ ສິ່ງທີ່ເຮົາກິນ ສາມາດເຮັດໃຫ້ ການຫຼຸດຜ່ອນ ໂຣກອ້ວນພີເກີນໄປ ສໍາເລັດຜົນໄດ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rain-resumes-thai-cave-rescue/4473600.html" class="img-wrap" title="ພາລະກິດ ການກູ້ໄພ ໃນຖໍ້າຂອງ ໄທ ໄດ້ເລີ່ມຂຶ້ນແລ້ວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5B7B59E4-8D5D-4854-BC9F-7D3EE6BB6023_cx0_cy3_cw0_w33_r1.jpg" src="" alt="ຕຳຫຼວດ ໄທ ຄົນນຶ່ງ ຍາມພື້ນທີ່ແຫ່ງນຶ່ງ ພາຍໃຕ້ຮ່າຝົນທີກຳລັງ
ຕົກໜັກ ໃກ້ໆກັບຖໍ້າຫຼວງ, ຈັງຫວັດຊຽງຣາຍ. 7 ກໍລະກົດ, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/rain-resumes-thai-cave-rescue/4473600.html" >
<h4 class="media-block__title">
<span class="title">ພາລະກິດ ການກູ້ໄພ ໃນຖໍ້າຂອງ ໄທ ໄດ້ເລີ່ມຂຶ້ນແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pompeo-north-korea-talks-sanctions/4473607.html" class="img-wrap" title="ມາດຕະການລົງໂທດ ເກົາຫຼີເໜືອ ຍັງຄົງຢູ່ຄືເກົ່າ ຈົນກວ່າ ມີການຢືນຢັນ ຍົກເລີກໂຄງການນິວເຄລຍ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ED55A4A6-6E05-4E73-B38E-95255EED0BBB_cx0_cy38_cw0_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີການຕ່າງປະເທດ ສະຫະລັດ ທ່ານ ໄມຄ໌ ພອມພຽວ ເຂົ້າຮ່ວມໃນກອງປະຊຸມຖະແຫຼງຂ່າວ ກັບລັດ
ຖະມົນຕີການຕ່າງປະເທດ ຍີ່ປຸ່ນ ແລະ ເກົາຫຼີໃຕ້ ທ່ານ ຄັງ ຄີຢຸງ ວາ ທີ່ກອງປະຊຸມກະຊວງການຕ່າງປະເທດ ສາມຝ່າຍ ຍີ່ປຸ່ນ, ສາຫະລັດ ແລະ ສາທາລະນະລັດ ເກົາຫຼີ. 8 ກໍລະກົດ, 2018. ທີ່ເຮືອນຮັບແຂກ ອີກຸຣະ ຂອງກະຊວງການຕ່າງ
ປະເທດ ໃນນະຄອນຫຼວງ ໂຕກຽວ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/pompeo-north-korea-talks-sanctions/4473607.html" >
<h4 class="media-block__title">
<span class="title">ມາດຕະການລົງໂທດ ເກົາຫຼີເໜືອ ຍັງຄົງຢູ່ຄືເກົ່າ ຈົນກວ່າ ມີການຢືນຢັນ ຍົກເລີກໂຄງການນິວເຄລຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/erdogan-dismisses-18000/4473709.html" class="img-wrap" title="ເທີກີ ປົດລັດຖະກອນ 18,000 ຄົນອອກຈາກຕຳແໜ່ງ ຕາມບັນຍັດສຸກເສີນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E9B82692-67CB-4795-942B-37CBD053D0FA_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ເທີກີ ທ່ານ ຣີເຊັບ ໄຕຢິບ ເອີດູອານ ທັກ
ທາຍສະມາຊິກສະພາທັງຫຼາຍ ໃນກອງປະຊຸມ ກ່ຽວກັບ ປີນິຕິບັນຍັດຄັ້ງທຳອິດ ໃນກອງປະຊຸມໃຫຍ່ ສະພາແຫ່ງຊາດ ສະໄໝທີ 27 ໃນນະຄອນຫຼວງ ອັງກາຣາ, ປະເທດ ເທີກີ. 7 ກໍລະກົດ, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/erdogan-dismisses-18000/4473709.html" >
<h4 class="media-block__title">
<span class="title">ເທີກີ ປົດລັດຖະກອນ 18,000 ຄົນອອກຈາກຕຳແໜ່ງ ຕາມບັນຍັດສຸກເສີນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/at-least-38-killed-in-mudslides-in-japan/4473695.html" class="img-wrap" title="49 ຄົນເສຍຊີວິດ ໃນເຫດດິນຕົມເຈື່ອນ ທີ່ປະເທດ ຍີ່ປຸ່ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E1C74A9D-2A6D-46D1-B8E9-13930F46D2DE_cx0_cy13_cw0_w33_r1.jpg" src="" alt="ຜູ້ຊາຍຍ່າງຢູ່ຕໍ່ໜ້າເຮືອນ ທີ່ໄດ້ຮັບຄວາມເສຍຫາຍຈາກກະແສນໍ້າ ຫຼັງຈາກ ຝົນຕົກໜັກໃນເມືອງ ອາຊາຄູຣະ, ແຂວງ ຟູຄູໂອກະ, ປະເທດ ຍີ່ປຸ່ນ. 9 ກໍລະກົດ, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/at-least-38-killed-in-mudslides-in-japan/4473695.html" >
<h4 class="media-block__title">
<span class="title">49 ຄົນເສຍຊີວິດ ໃນເຫດດິນຕົມເຈື່ອນ ທີ່ປະເທດ ຍີ່ປຸ່ນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/eritrean-ethiopian-leaders-meet/4473691.html" class="img-wrap" title="ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AD3115AD-15BF-47D1-8D0A-6A47DEB07D1F_cx0_cy1_cw0_w33_r1.jpg" src="" alt="ນາຍົກລັດຖະມົນຕີ ເອທິໂອເປຍ ທ່ານ ອາບີ ອາເມັດ, ຊ້າຍ, ກັບ ປະທານາທິບໍດີ ເອຣິເທຣຍ ທ່ານ ອີຊາຢາສ ອັຟເວີກີ, ຂວາ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/eritrean-ethiopian-leaders-meet/4473691.html" >
<h4 class="media-block__title">
<span class="title">ຜູ້ນຳ ເອຣິເທຣຍ ກັບ ເອທິໂອເປຍ ພົບປະກັນ ເປັນຄັ້ງທຳອິດ ໃນຮອບ 18 ປີ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/insider-suspected-in-us-service-member-s-death-in-afghanistan/4473689.html" class="img-wrap" title="ທະຫານ ສະຫະລັດ ຖືກຂ້າຕາຍໃນ ອັຟການິສຖານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/77718883-C461-479D-9FCA-B895DE1E5AAF_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ທະຫານຢືນຍາມ ທີ່ສຳນັກງານໃຫຍ່ອົງການ ເນໂຕ ປະຈຳ
ນະຄອນຫຼວງ ກາບູລ ປະເທດ ອັຟການິສຖານ. 18 ມິຖຸນາ,
2015. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/insider-suspected-in-us-service-member-s-death-in-afghanistan/4473689.html" >
<h4 class="media-block__title">
<span class="title">ທະຫານ ສະຫະລັດ ຖືກຂ້າຕາຍໃນ ອັຟການິສຖານ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=89" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4473691",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>