
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ </title>
<meta name="title" content="ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ "/>
<meta name="description" content="ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos Anastasiades) ໄດ້ຊະນະການເລ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/cypriot-president-nicosanastasiades-wins-reelection/4238657.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4239402.ltr" />
<meta content="ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ " property="og:title" />
<meta content="ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos Anastasiades) ໄດ້ຊະນະການເລືອກຕັ້ງ ສະໄໝທີສອງ ໄລຍະ 5 ປີ ໃນວັນອາທິດວານນີ້." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/cypriot-president-nicosanastasiades-wins-reelection/4239402.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/0AAD022F-E66A-422A-B5D0-5D8E1E7B60B9_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/0AAD022F-E66A-422A-B5D0-5D8E1E7B60B9_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/cypriot-president-nicosanastasiades-wins-reelection/4239402.html","url":"https://lao.voanews.com/a/cypriot-president-nicosanastasiades-wins-reelection/4239402.html","headline":"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ","name":"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/0AAD022F-E66A-422A-B5D0-5D8E1E7B60B9_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-05","dateModified":"2018-02-05 16:20:51Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos Anastasiades) ໄດ້ຊະນະການເລືອກຕັ້ງ ສະໄໝທີສອງ ໄລຍະ 5 ປີ ໃນວັນອາທິດວານນີ້."}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4239402.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ",page_type:"4239402",page_name:"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ",short_headline:"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລ...",long_headline:"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ",headline:"ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ ",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"05",pub_hour:"12",pub_minute:"45",pub_weekday:"Monday",categories:"news,world",slug:"cypriot-president-nicosanastasiades-wins-reelection",section:"ໂລກ",english_section:"world",article_uid:"4239402"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 941444442?pageName=voa%3alao%3ar%3a4239402%3a%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%bb%84%e0%ba%8a%e0%ba%9b%e0%ba%a3%e0%ba%b1%e0%ba%aa+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%97%e0%ba%b5%e0%ba%aa%e0%ba%ad%e0%ba%87+&amp;c6=%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%bb%84%e0%ba%8a%e0%ba%9b%e0%ba%a3%e0%ba%b1%e0%ba%aa+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%97%e0%ba%b5%e0%ba%aa%e0%ba%ad%e0%ba%87+&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%bb%84%e0%ba%8a%e0%ba%9b%e0%ba%a3%e0%ba%b1%e0%ba%aa+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%97%e0%ba%b5%e0%ba%aa%e0%ba%ad%e0%ba%87+&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4239402&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico-close" />
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4217988.html"
onclick=""
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4217988.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239402&amp;SiteId=427&amp;r=948535375&amp;it=0&amp;pd=20180205124551" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239402" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239402&amp;SiteId=427&amp;r=948535375&amp;it=0&amp;pd=20180205124551" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239402" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-05T19:45:51+07:00">
05.02.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/0AAD022F-E66A-422A-B5D0-5D8E1E7B60B9_w250_r1_s.jpg" itemprop="url" alt="ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos Anastasiades), ກາງ, ກ່າວຖະແຫລງຕໍ່ບັນດາ
ພວກສະໜັບສະໜູນ ຜູ້ທີ່ເຕົ້າໂຮມກັນ ຢູ່ທີ່ສະໜາມກິລາ ເພື່ອເຂົ້າຮ່ວມ ພິທີສາບານໂຕເຂົ້າຮັບຕຳແໜ່ງ ຂອງທ່ານ ໃນນະຄອນຫຼວງນິໂກເຊຍ, ວັນອາທິດ ທີ 4 ກຸມພາ 2018. " />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos Anastasiades), ກາງ, ກ່າວຖະແຫລງຕໍ່ບັນດາ
ພວກສະໜັບສະໜູນ ຜູ້ທີ່ເຕົ້າໂຮມກັນ ຢູ່ທີ່ສະໜາມກິລາ ເພື່ອເຂົ້າຮ່ວມ ພິທີສາບານໂຕເຂົ້າຮັບຕຳແໜ່ງ ຂອງທ່ານ ໃນນະຄອນຫຼວງນິໂກເຊຍ, ວັນອາທິດ ທີ 4 ກຸມພາ 2018. </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%bb%84%e0%ba%8a%e0%ba%9b%e0%ba%a3%e0%ba%b1%e0%ba%aa+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%97%e0%ba%b5%e0%ba%aa%e0%ba%ad%e0%ba%87+" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html&amp;subject=ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ " title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html&amp;text=%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%bb%84%e0%ba%8a%e0%ba%9b%e0%ba%a3%e0%ba%b1%e0%ba%aa+%e0%ba%96%e0%ba%b7%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%ba%ad%e0%ba%81%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%9b%e0%ba%b1%e0%ba%99%e0%ba%9b%e0%ba%b0%e0%ba%97%e0%ba%b2%e0%ba%99%e0%ba%b2%e0%ba%97%e0%ba%b4%e0%ba%9a%e0%bb%8d%e0%ba%94%e0%ba%b5+%e0%ba%aa%e0%ba%b0%e0%bb%84%e0%bb%9d%e0%ba%97%e0%ba%b5%e0%ba%aa%e0%ba%ad%e0%ba%87+" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html&amp;subject=ປະທານາທິບໍດີ ໄຊປຣັສ ຖືກເລືອກໃຫ້ ເປັນປະທານາທິບໍດີ ສະໄໝທີສອງ " title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcypriot-president-nicosanastasiades-wins-reelection%2f4239402.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>ເບິ່ງຄວາມເຫັນ
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><span style="color:#000000;">ປະທານາທິບໍດີ ຂອງໄຊປຣັສ ທ່ານນິໂຄສ໌ ອານາສຕາຊີອາດສ໌ (Nicos<br />
Anastasiades) ໄດ້ຊະນະການເລືອກຕັ້ງສະໄໝທີສອງ ໄລຍະ 5 ປີ ໃນວັນ<br />
ອາທິດວານນີ້ ໂດຍໃຫ້ຄຳໝັ້ນສັນຍາວ່າ ຈະສືບຕໍ່ຟື້ນຟູເສດຖະກິດ ແລະ<br />
ຈະພະຍາຍາມເຕົ້າໂຮມປະເທດຊາດເຂົ້າກັນ.</span></p>
<p><span style="color:#000000;">ທ່ານ ອານາສຕາຊີອາດສ໌ ທີ່ມີຫົວອານຸລັກນິຍົມ ໄດ້ເອົາຊະນະ ຄູ່ທ້າຊິງ<br />
ຂອງທ່ານທີ່ນິຍົມຝ່າຍຊ້າຍ ທ່ານ ສຕຣາໂຣສ໌ ມາລາສ໌ (Straros Malas)<br />
ດ້ວຍຄະແນນສຽງ 56 ຕໍ່ 44 ເປີເຊັນ. ທັງສອງຍັງໄດ້ປະເຊີນໜ້າກັນ ໃນ<br />
ການເລືອກຕັ້ງ ເມື່ອປີ 2013.</span></p>
<p><span style="color:#000000;">ທ່ານ ອານາສຕາຊີອາດສ໌ໄດ້ກ່າວບອກ ພວກສະໜັບສະໜູນ ທີ່ຮ້ອງເຊຍ<br />
ຢູ່ໃນນະຄອນ Nicosia ວ່າ <em><strong>“ຂ້າພະເຈົ້າ ຈະສືບຕໍ່ເປັນປະທານາທິບໍດີ ໃຫ້<br />
ແກ່ຊາວ ໄຊປຣັສຜູ້ຮັກຊາດທັງໝົດ. ຄຳຄືນນີ້ ບໍ່ມີພວກຜູ້ຊະນະ ຈາກ<br />
ພວກ ຜູ້ຜ່າຍແພ້. ມີແຕ່ພຽງ ໄຊປຣັສຂອງພວກເຮົາ ສຳລັບໝົດທຸກຄົນ.”</strong></em></span></p>
<p><span style="color:#000000;">ສ່ວນທານ ມາລາສ໌ ໄດ້ບອກບັນດາຜູ້ສະໜັບສະໜູນຂອງທ່ານວ່າ ພວກ<br />
ເຂົາສາມາດຜິດຫວັງໄດ້ ແຕ່ໄດ້ກ່າວວ່າ <em><strong>“ການຕໍ່ສູ້”</strong></em> ບໍ່ທັນໄດ້ເລີ້ມຕົ້ນ ຫຼື<br />
ສິ້ນສຸດ ດ້ວຍການເລືອກຕັ້ງຄັ້ງດຽວ. ທ່ານໄດ້ກ່າວວ່າ ທ່ານໄດ້ໂທລະສັບ<br />
ຫາ ທ່ານອານາສຕາຊີອາດສ໌ ແລະ ໄດ້ບອກເພິ່ນວ່າ ໃຫ້ <em><strong>“ຮັກສາເບິ່ງແຍງ<br />
ໄຊປຣັສ ຂອງພວກເຮົາ.”</strong></em></span></p>
<p><span style="color:#000000;">ທ່ານອານາສຕາຊີອາດສ໌ ໄດ້ຮັບການຍົກຍ້ອງ ສຳລັບຜົນງານໃນການຊ່ອຍ<br />
ໃຫ້ ເສດຖະກິດຂອງກຣິສ ໄຊປຣັສ ຟື້ນໂຕຄືນມາ ຈາກວິກິດການອັນຮ້າຍ<br />
ແຮງ ທີ່ສະຫະພາາບຢູໂຣບ ແລະອົງການກອງທຶນສາກົນ ໄດ້ໃຫ້ການຄ້ຳ<br />
ປະກັນ.</span></p>
<p><span style="color:#000000;">ແຕ່ວ່າ ການເຈລະຈາທ້ອນໂຮມຊາດ ທີ່ອຸປະຖຳ ໂດຍ ສະຫະປະຊາຊາດ ກັບ<br />
ກຸ່ມໄຊປຣັສ ເທີກີ້ຢູ່ທາງພາກເໜືອ ນັ້ນ ແມ່ນບໍ່ມີຄວາມຄືບໜ້າ ຫຼາຍ<br />
ປານໃດ.</span></p>
<p> </p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Cyprus Election"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<a class="html5PlayerImage" href="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8">
<img src="https://gdb.voanews.com/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_tv_w250_r1.jpg" alt="Cyprus Election" title="Cyprus Election" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4239323&SiteId=427&r=1135807129&it=0&pd=20180205131000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/4239323.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">ເອົາອາໂດບແຟລສ໌ເພລເຢີ</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/4239323.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4239323.html" target="_blank" title="Cyprus Election">Cyprus Election</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4239323/ppt0.html" title="ຄລິກເພື່ອເປີດ"></span>
<a href="/embed/player/Article/4239323.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/4239323.html">https://lao.voanews.com/a/4239323.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f4239323.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f4239323.html&amp;text=Cyprus+Election" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4239323.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:01:44</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:44</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4239323.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Cyprus Election"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_mobile.mp4?download=1" title="270p | 5.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4239323, 'Cyprus Election', null, '', '2018', '02', '05')">
270p | 5.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc.mp4?download=1" title="360p | 8.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4239323, 'Cyprus Election', null, '', '2018', '02', '05')">
360p | 8.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_hq.mp4?download=1" title="720p | 20.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4239323, 'Cyprus Election', null, '', '2018', '02', '05')">
720p | 20.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/8/8a/8a0d74e5-3a95-427d-a8e1-cef1733ff7dc_fullhd.mp4?download=1" title="1080p | 47.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4239323, 'Cyprus Election', null, '', '2018', '02', '05')">
1080p | 47.3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
<p><a class="wsw__a" href="https://www.voanews.com/a/cypriot-president-nicosanastasiades-wins-reelection/4238657.html" target="_blank"><em><strong><span style="color:#000000;">ອ່ານຂ່າວນີ້ຕື່ມ ເປັນພາສາອັງກິດ</span></strong></em></a></p>
</div>
<div id="comments" data-url-format="/comments/a4239402p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4239402p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4201657.html"
onclick=""
class="img-wrap" title="ສຳນວນ Face the music">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3d3ee817-325c-44c3-a198-a4c8e89e3d0d_tv_w100_r1.jpg" src="" alt="ສຳນວນ Face the music">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4201657.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສຳນວນ Face the music</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4231340.html"
onclick=""
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ອາດມີເຮືອບໍ່​ມີຄົນ​ຂັບ ອອກມາໃຫ້ຄົນໃຊ້ ໄວກວ່າ​ລົດ​ ທີ່​ບໍ່​ມີຄົນ​ຂັບ ອີກ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/760afc60-1b9f-46d3-a108-9c6099c77896_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ອາດມີເຮືອບໍ່​ມີຄົນ​ຂັບ ອອກມາໃຫ້ຄົນໃຊ້ ໄວກວ່າ​ລົດ​ ທີ່​ບໍ່​ມີຄົນ​ຂັບ ອີກ">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4231340.html" onclick="">
<h4 class="media-block__title">
<span class="title">ເຊີນຊົມ ວີດີໂອ ອາດມີເຮືອບໍ່​ມີຄົນ​ຂັບ ອອກມາໃຫ້ຄົນໃຊ້ ໄວກວ່າ​ລົດ​ ທີ່​ບໍ່​ມີຄົນ​ຂັບ ອີກ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/english-in-a-minute/1832282.html"
onclick=""
class="img-wrap" title="What&#39;s the game plan? ມີຍຸທະວິທີແນວໃດ?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7531a247-c658-427e-bc51-ca382fe5b7c8_tv_w33_r1.jpg" src="" alt="English in a Minute: Game Plan">
</div>
</a>
<div class="content">
<a class="category" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
<a href="/a/english-in-a-minute/1832282.html" onclick="">
<h4 class="media-block__title">
<span class="title">What&#39;s the game plan? ມີຍຸທະວິທີແນວໃດ?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lao-farmers-plan-to-grow-up-to-90000-hectares-of-dry-season-rice-for-2017-18/4239569.html"
onclick=""
class="img-wrap" title="ລັດຖະບານ ລາວ ວາງແຜນ ປູກເຂົ້ານາແຊງ ໃຫ້ໄດ້ໃນເນື້ອທີ່ 90,000 ເຮັກຕາ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/46FAD95C-1A8B-4141-AE56-FAE5C4DFF905_w33_r1.jpg" src="" alt="ຊາວນາ ລາວ ຄົນນຶ່ງກຳລັງຫຼົກກ້າຢູ່ໃນແຂວງ ຄຳມ່ວນ, 29 ມິຖຸນາ 2007.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-farmers-plan-to-grow-up-to-90000-hectares-of-dry-season-rice-for-2017-18/4239569.html" onclick="">
<h4 class="media-block__title">
<span class="title">ລັດຖະບານ ລາວ ວາງແຜນ ປູກເຂົ້ານາແຊງ ໃຫ້ໄດ້ໃນເນື້ອທີ່ 90,000 ເຮັກຕາ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/cycle-of-military-violence-repeats-in-myanmar/4236287.html"
onclick=""
class="img-wrap" title="ການໝູນວຽນຂອງຄວາມຮຸນແຮງຂອງພວກ ທະຫານ ໄດ້ກັບຄືນມາອີກໃນປະເທດມຽນມາ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/00E37527-B149-4F30-8357-DD06552E86A4_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ອົບພະຍົບໂຣຮິງຢາ ລຽນແຖວ ຮັບເອົາເຄື່ອງບໍລິຈາກປະຈຳວັນ ທີ່ຈຳເປັນ ຢູ່ໃນສູນອົບພະຍົບ ບາຊາຣ ບັງກລາແດັສ ທີ 15 ມັງກອນ 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/cycle-of-military-violence-repeats-in-myanmar/4236287.html" onclick="">
<h4 class="media-block__title">
<span class="title">ການໝູນວຽນຂອງຄວາມຮຸນແຮງຂອງພວກ ທະຫານ ໄດ້ກັບຄືນມາອີກໃນປະເທດມຽນມາ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/eagles-win-the-super-bowl/4239290.html"
onclick=""
class="img-wrap" title="ທີມ ຟີລາແດລເຟຍ ອີໂກລສ໌ ໄດ້ຊະນະ ຖ້ວຍລາງວັນ ຊຸບເປີ ໂບລ ຂອງ NFL">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CC937E11-FC6B-426F-B2AB-42DABC9A4F55_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ທ້າວ Nate Gerry ຂອງທີມ ຟີລາແດລເຟຍ ອີໂກລສ໌ (Philadelphia Eagles) ສະເລີມສະຫຼອງຫຼັງຈາກ ຍາດໄດ້ ໄຊຊະນະຈາກ ທີມ ນິວ ເອັງແກລນ ໃນການແຂ່ງຂັນ ຊຸບເປີ້ ໂບລ ຄັ້ງທີ 52 ຂອງ NFL ໃນແລງວັນອາທິດ ທີ 4 ກຸມພາ 2018,ໃນເມືອງຫຼວງມີນີອາໂປລິສ໌. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/eagles-win-the-super-bowl/4239290.html" onclick="">
<h4 class="media-block__title">
<span class="title">ທີມ ຟີລາແດລເຟຍ ອີໂກລສ໌ ໄດ້ຊະນະ ຖ້ວຍລາງວັນ ຊຸບເປີ ໂບລ ຂອງ NFL</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tillerson-visits-argentina-talk-conservation-economics/4239295.html"
onclick=""
class="img-wrap" title="ສະຫະລັດ ກຳລັງພິຈາລະນາ ວາງມາດຕະການ ລົງໂທດ ດ້ານນໍ້າມັນ ຕໍ່ປະເທດ ເວເນຊູເອລາ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5A3996FB-2B97-47D4-965C-9EEA16F8AA8C_w33_r1.jpg" src="" alt="ທ່ານ ເຣັກສ໌ ທິລເລີສັນ ກ່າວຄຳປາໄສໃນລະຫວ່າງການເດີນທາງ
ຢ້ຽມຢາມປະເທດ ອາເຈັນຕີນາ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/tillerson-visits-argentina-talk-conservation-economics/4239295.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສະຫະລັດ ກຳລັງພິຈາລະນາ ວາງມາດຕະການ ລົງໂທດ ດ້ານນໍ້າມັນ ຕໍ່ປະເທດ ເວເນຊູເອລາ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-russia-start-agreement/4239398.html"
onclick=""
class="img-wrap" title="ສຫລ ແລະ ຣັດເຊຍ ຈະປະເຊີນກັບ ເສັ້ນຕາຍ ສຳລັບ ການຫຼຸດຜ່ອນ ອາວຸດນິວເຄລຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8798bf7c-bbde-4a8d-8fa5-b7cced327e33_tv_w33_r1.jpg" src="" alt="ເຖິງແມ່ນວ່າ ມີຄວາມເຄັ່ງຕຶງ ລະຫວ່າງ ກັນກໍຕາມ ແຕ່ສະຫະລັດ ກັບ ຣັດເຊຍ ກໍແມ່ນຈະຕ້ອງປະຕິບັດຕາມ ສົນທິສັນຍາ ວ່າດ້ວຍ ການຫລຸດຜ່ອນອາວຸດຍຸດທະສາດ ຫຼື New START ລົງ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/us-russia-start-agreement/4239398.html" onclick="">
<h4 class="media-block__title">
<span class="title">ສຫລ ແລະ ຣັດເຊຍ ຈະປະເຊີນກັບ ເສັ້ນຕາຍ ສຳລັບ ການຫຼຸດຜ່ອນ ອາວຸດນິວເຄລຍ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4239402",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>