
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=144" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "144";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020</title>
<meta name="title" content="ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020" />
<meta name="description" content="ແຕ່ຢ່າງໃດກໍຕາມ ລັດຖະບານລາວ ກໍໄດ້ມີການປັບປ່ຽນເປົ້າໝາຍຕາກການດຶງດູດເອົານັກທ່ອງທ່ຽວຊາວຕ່າງຊາດມາເປັນການສົ່ງເສີມນັກທ່ອງທ່ຽວໃນປະເທດ" />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5518734.ltr" />
<meta content="ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020" property="og:title" />
<meta content="ແຕ່ຢ່າງໃດກໍຕາມ ລັດຖະບານລາວ ກໍໄດ້ມີການປັບປ່ຽນເປົ້າໝາຍຕາກການດຶງດູດເອົານັກທ່ອງທ່ຽວຊາວຕ່າງຊາດມາເປັນການສົ່ງເສີມນັກທ່ອງທ່ຽວໃນປະເທດ" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/28A37550-670B-437C-B5DE-5A582942656F_cx0_cy48_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/28A37550-670B-437C-B5DE-5A582942656F_cx0_cy48_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html" />
<script type="application/ld+json">{"articleSection":"ລາວ","headline":"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020","inLanguage":"lo-LA","keywords":"ລາວ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-07-27","dateModified":"2020-07-27 17:21:49Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","https://twitter.com/voalao","\r\nhttps://www.instagram.com/voalao/","https://soundcloud.com/voalao"],"name":"ສຽງອາເມຣິກາ ວີໂອເອ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html","url":"https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html","description":"ແຕ່ຢ່າງໃດກໍຕາມ ລັດຖະບານລາວ ກໍໄດ້ມີການປັບປ່ຽນເປົ້າໝາຍຕາກການດຶງດູດເອົານັກທ່ອງທ່ຽວຊາວຕ່າງຊາດມາເປັນການສົ່ງເສີມນັກທ່ອງທ່ຽວໃນປະເທດ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/28A37550-670B-437C-B5DE-5A582942656F_cx0_cy48_cw0_w1080_h608.jpg"},"name":"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=144"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=144"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"179624",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.40.190.25",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8ba99db",region:"37293",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"8ba99db",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020",page_type:"article",page_name:"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020",short_headline:"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19...",long_headline:"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020",headline:"ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5518734.html",domain:"lao.voanews.com",pub_year:"2020",pub_month:"07",pub_day:"27",pub_hour:"04",pub_minute:"30",pub_weekday:"Monday",dateline:"",byline:"",categories:"laos",tags:"",slug:"covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020",section:"ລາວ",english_section:"laos",article_uid:"5518734"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1238199171?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%20covid-19%20%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5%202020&amp;c6=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%20covid-19%20%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5%202020&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%20covid-19%20%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%20%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5%202020&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=laos&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5518734&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5500159.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5500159.html" >
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5518734&amp;SiteId=427&amp;r=1544958533&amp;it=0&amp;pd=20200727043049" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5518734" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5518734&amp;SiteId=427&amp;r=1544958533&amp;it=0&amp;pd=20200727043049" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5518734" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2358">ລາວ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-27T11:30:49+07:00">
27.07.2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/28A37550-670B-437C-B5DE-5A582942656F_cx0_cy48_cw0_w250_r1_s.jpg" itemprop="url" alt="ບັນດາແພດຈາກກະຊວງສາທາລະນະສຸກ ກຳລັງກວດພວກຄົນທີ່ເດີນທາງເຂົ້າມາໃນລາວ ຜ່ານດ່ານຂ້າມຊາຍແດນຂົວມິດຕະພາບ ລາວ-ໄທ ທີ່ນະຄອນວຽງຈັນ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ບັນດາແພດຈາກກະຊວງສາທາລະນະສຸກ ກຳລັງກວດພວກຄົນທີ່ເດີນທາງເຂົ້າມາໃນລາວ ຜ່ານດ່ານຂ້າມຊາຍແດນຂົວມິດຕະພາບ ລາວ-ໄທ ທີ່ນະຄອນວຽງຈັນ.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html&amp;text=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa+Covid-19+%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5+2020"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html&amp;subject=ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html&amp;text=%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa+Covid-19+%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7+%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5+2020"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html&amp;subject=ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວຂອງລາວ ໃນຕະຫຼອດປີ 2020"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fcovid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020%2f5518734.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ອາດຈະສົ່ງຜົນກະທົບຕໍ່ການທ່ອງທ່ຽວຂອງລາວໃນຕະຫຼອດປີ 2020 ຊຶ່ງຈະເຮັດໃຫ້ທຸລະກິດບໍລິການແລະທ່ອງທ່ຽວຕ້ອງສູນເສຍລາຍຮັບກວ່າ 700 ລ້ານໂດລາ.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="ເຊີນຟັງລາຍງານ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວ ຂອງລາວໃນຕະຫຼອດປີ 2020" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VLA/2020/07/27/953c5684-790c-434b-bd6e-b7bcb9577466.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5519057&SiteId=427&r=774430605&it=0&pd=20200727130500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="ເຊີນຟັງລາຍງານ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວ ຂອງລາວໃນຕະຫຼອດປີ 2020">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5519057.html" target="_blank" title="ເຊີນຟັງລາຍງານ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວ ຂອງລາວໃນຕະຫຼອດປີ 2020">ເຊີນຟັງລາຍງານ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວ ຂອງລາວໃນຕະຫຼອດປີ 2020</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://lao.voanews.com" target="_blank" title="ສຽງອາເມຣິກາ - ວີໂອເອ">ສຽງອາເມຣິກາ - ວີໂອເອ</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//lao.voanews.com/embed/player/0/5519057.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5519057.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5519057.html&amp;text=%e0%bb%80%e0%ba%8a%e0%ba%b5%e0%ba%99%e0%ba%9f%e0%ba%b1%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%8d%e0%ba%87%e0%ba%b2%e0%ba%99+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%94%e0%ba%82%e0%ba%ad%e0%ba%87%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa+Covid-19+%e0%ba%88%e0%ba%b0%e0%ba%aa%e0%ba%bb%e0%bb%88%e0%ba%87%e0%ba%9c%e0%ba%bb%e0%ba%99%e0%ba%81%e0%ba%b0%e0%ba%97%e0%ba%bb%e0%ba%9a%e0%ba%95%e0%bb%8d%e0%bb%88+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%97%e0%bb%88%e0%ba%ad%e0%ba%87%e0%ba%97%e0%bb%88%e0%ba%bd%e0%ba%a7+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%a5%e0%ba%b2%e0%ba%a7%e0%bb%83%e0%ba%99%e0%ba%95%e0%ba%b0%e0%ba%ab%e0%ba%bc%e0%ba%ad%e0%ba%94%e0%ba%9b%e0%ba%b5+2020"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5519057.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://lao.voanews.com/a/covid-19-outbreak-may-affect-tourism-and-service-sector-in-laos-throughout-the-year-2020/5519057.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:54
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ລິງໂດຍກົງ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VLA/2020/07/27/953c5684-790c-434b-bd6e-b7bcb9577466.mp3?download=1" title="64 kbps | ແອັມພີ 3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5519057, 'ເຊີນຟັງລາຍງານ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຈະສົ່ງຜົນກະທົບຕໍ່ ການທ່ອງທ່ຽວ ຂອງລາວໃນຕະຫຼອດປີ 2020', null, '', '2020', '07', '27')">
64 kbps | ແອັມພີ 3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5519057/ppt0.html" title="ຄລິກເພື່ອເປີດ">
<span class="ico ico-arrow-top-right"></span>
<span class="text">ຄລິກເພື່ອເປີດ</span>
</button>
</div>
</div>
<p>ທ່ານນາງພອນມາລີ ອິນທະວົງ ຮອງຫົວໜ້າກົມພັດທະນາການທ່ອງທ່ຽວ ໃນສັງກັດກະຊວງຖະແຫລງຂ່າວ-ວັດທະນະທຳແລະທ່ອງທ່ຽວ ຖະແຫລງຍອມຮັບວ່າ ການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ອາດຈະສົ່ງຜົນກະທົບຕໍ່ພາກທຸລະກິດບໍລິການແລະທ່ອງທ່ຽວໃນລາວ ໃນຕະຫຼອດປີ 2020 ນີ້ ເພາະການລະບາດຂອງໄວຣັສ Covid-19 ຍັງບໍ່ມີທີທ່າວ່າ ຈະດີຂຶ້ນຢູ່ໃນຫລາຍປະເທດທົ່ວໂລກ ຈຶ່ງເຮັດໃຫ້ມີການຄາດວ່າ ຈະເກີດການເສຍຫາາຍຢ່າງຫຼວງຫຼາຍ ໃນພາກທຸລະກິດບໍລິການແລະທ່ອງທ່ຽວໃນທົ່ວໂລກ ຊຶ່ງຈະເຫັນໄດ້ຈາກໃນຊ່ວງ 4 ເດືອນຕົ້ນປີ 2020 ດັ່ງທີ່ ທ່ານນາງພອນມາລີ ຢືນຢັນວ່າ:</p>
<p>“ໃນເດືອນ 2 ຫາເດືອນ 3 ຫັ້ນ ອົງການທ່ອງທ່ຽວໂລກ ຄາດຄະເນວ່າ ນັກທ່ອງທ່ຽວສາກົນທີ່ເດີນທາງປີ 2020 ນີ້ ຈະຫລຸດລົງປະມານ 20 ເປີເຊັນ ແຕ່ວ່າ ມາຮອດເດືອນ 4 ເພິ່ນຄາດຄະເນວ່າ ຈະຫລຸດລົງປະມານ 60 ຫາ 80 ເປີເຊັນ ໃນນັ້ນ ກໍສົ່ງຜົນກະທົບໃຫ້ແກ່ແຮງງານໃນຂະແໜງການທ່ອງທ່ຽວຈຳນວນ 100-120 ລ້ານຄົນ ແລະລາຍຮັບຈາກການທ່ອງທ່ຽວກໍຫລຸດລົງເຖິງ 910 ຫາ 1.2 ພັນຕື້ໂດລາສະຫະລັດ.”</p>
<p>ສ່ວນ ທ່ານກິແກ້ວ ໄຂຄຳພິທູນ ລັດຖະມົນຕີວ່າການກະຊວງຖະແຫລງຂ່າວ-ວັດທະນະທຳແລະທ່ອງທ່ຽວ ຖະແຫລງວ່າ ພາກບໍລິການແລະທ່ອງທ່ຽວຂອງລາວ ຖືກກະທົບຈາກການລະບາດຂອງເຊື້ອໄວຣັສ Covid-19 ຢ່າງຮຸ່ນແຮງໃນປັດຈຸບັນນີ້ ທັງກໍຍັງຈະສືບຕໍ່ໄປອີກຈົນກວ່າວ່າລາວ ແລະນານາຊາດຈະສາມາດຄວບຄຸມການລະບາດຂອງໄວຣັສ Covid-19 ໄດ້ຢ່າງຄັກແນ່ແລ້ວ ດ້ວຍສະພາບການດັ່ງກ່າວ ຈຶ່ງໄດ້ເຮັດໃຫ້ພາກບໍລິການ ແລະການທ່ອງທ່ຽວໃນລາວຕົກຕ່ຳລົງທັງໃນດ້ານລາຍຮັບແລະຈຳນວນນັກທ່ອງທ່ຽວ ໂດຍໃນໄລຍະ 3 ເດືອນຕົ້ນປີ 2020 ມີນັກທ່ອງທ່ຽວຕ່າງຊາດເດີນທາງມາລາວ 886,447 ຄົນ ລົດລົງ 17 ເປີເຊັນ ທຽບໃສ່ໄລຍະດຽວກັນກັບປີ 2019 ທີ່ມີນັກທ່ອງທ່ຽວຕ່າງຊາດເດີນທາງເຂົ້າມາໃນລາວຫຼາຍກວ່າ 1 ລ້ານຄົນ.</p>
<p>ທັງນີ້ ລັດຖະບານລາວ ໄດ້ດຳເນີນມາດຕະການສະກັດກັ້ນການລະບາດຂອງໄວຣັສ Covid-19 ດ້ວຍການປິດດ່ານຊາຍແດນ ແລະການຫ້າມເດີນທາງສັນຈອນໄປມາທັງພາຍໃນ ແລະຕ່າງປະເທດ ນັບຕັ້ງແຕ່ເດືອນເມສາ 2020 ເປັນຕົ້ນມາ ຊຶ່ງກໍໄດ້ເຮັດໃຫ້ບໍ່ມີນັກທ່ອງທ່ຽວຊາວຕ່າງຊາດເດີນທາງເຂົ້າມາໃນລາວເລີຍ ແລະສະພາບການດັ່ງກ່າວ ກໍຍັງສືບຕໍ່ເລື້ອຍມາ ໂດຍເຖິງແມ່ນວ່າ ລັດຖະບານລາວ ຈະໄດ້ມີການຜ່ອນຜັນໃຫ້ຊາວຕ່າງຊາດເດີນທາງເຂົ້າມາໃນລາວໄດ້ແລ້ວກໍຕາມ ແຕ່ດ້ວຍມາດຕະການທີ່ກຳນົດໃຫ້ຊາວຕ່າງຊາດ ຈະຕ້ອງມີໃບຮັບຮອງແພດຈາກປະເທດຕົ້ນທາງວ່າ ໄດ້ຜ່ານການກວດສຸຂະພາບແລະບໍ່ພົບການຕິດໄວຣັສ Covid-19 ທັງຈະຕ້ອງຖືກກັກຕົວໃນລາວເປັນເວລາ 14 ວັນດ້ວຍແລ້ວ ຈຶ່ງເປັນການຍາກທີ່ນັກທ່ອງທ່ຽວຊາວຕ່າງຊາດ ຈະເດີນທາງເຂົ້າມາລາວ ໃນໄລຍະນີ້.</p>
<p>ແຕ່ຢ່າງໃດກໍຕາມ ລັດຖະບານລາວ ກໍໄດ້ມີການປັບປ່ຽນເປົ້າໝາຍຕາກການດຶງດູດເອົານັກທ່ອງທ່ຽວຊາວຕ່າງຊາດມາເປັນການສົ່ງເສີມນັກທ່ອງທ່ຽວໃນປະເທດໃຫ້ຫລາຍຂຶ້ນໃນປີນີ້ ໂດຍໄດ້ແຈ້ງໄປເຖິງອຳນາດການປົກຄອງໃນແຂວງຕ່າງໆໃນທົ່ວປະເທດ ເພື່ອໃຫ້ດຳເນີນການພັດທະນາແລະປັບປຸງການບໍລິການແລະສະຖານທີ່ຕ່າງໆໃຫ້ສອດຄ້ອງແລະເມາະສົມກັບຄົນລາວເປັນສຳຄັນ.</p>
<p>ທັງນີ້ ສະພາອຸດສາຫະກຳແລະການຄ້າແຫ່ງຊາດ ປະເມີນວ່າ ພາກບໍລິການແລະທ່ອງທ່ຽວຂອງລາວ ຈະມີການເລີກຈ້າງພະນັກງານເກີນກວ່າ 9 ໝື່ນຄົນ ສ່ວນສະຖາບັນຄົ້ນຄວ້າເສດຖະກິດແຫ່ງຊາດລາວ ກໍປະເມີນວ່າ ພາກບໍລິການແລະທ່ອງທ່ຽວໃນລາວ ຈະສູນເສຍລາຍຮັບຫລາຍກວ່າ 700 ລ້ານໂດລາ ເພາະວ່າ ການປິດດ່ານຊາຍແດນໃນທົ່ວປະເທດນັ້ນ ເຮັດໃຫ້ບໍ່ມີນັກທ່ອງທ່ຽວຕ່າງຊາດເດີນທາງເຂົ້າມາໃນລາວ ນັບຫແຕ່ທ້າຍເດືອນມີນາ 2020 ເປັນຕົ້ນມາແລ້ວ ທັງຍັງຈະຕ້ອງສູນເສຍລາຍໄດ້ເພີ້ມຂຶ້ນອີກ ຖ້າຫາກວ່ານານາຊາດ ຍັງບໍ່ສາມາດຄວບຄຸມການລະບາດຂອງໄວຣັສ Covid-19 ໄດ້ ໂດຍເຖິງແມ່ນວ່າ ລັດຖະບານລາວ ຈະສາມາດາຄວບຄຸມແລະບໍ່ມີຜູ້ຕິດເຊື້ອໄວຣັສ Covid-19 ລາຍໃໝ່ໃນລາວນັບເປັນເວລາກວ່າ 3 ເດືອນມາແລ້ວກໍຕາມ ຂະນະທີ່ ສະພາອຸດສາຫະກຳແລະການຄ້າສະຫະພາບຢູໂຣບໃນລາວ ກໍຄາດວ່າ ການລະບາດຂອງໄວຣັສ Covid-19 ຈະເຮັດໃຫ້ເກີນກວ່າ 70 ເປີເຊັນຂອງໜ່ວຍທຸລະກິດທັງໝົດ 124,830 ກວ່າລາຍຕ້ອງສູນເສຍລາຍໄດ້ເກີນກວ່າ 70 ເປີເຊັນຂອງລາຍໄດ້ທັງໝົດໃນປີ 2020.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5518734" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5518734" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5518734" id="item-n-5518734" value="item-n-5518734" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5518734p0s1sa1.html?wjs=1" href="/comments/a5518734p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5518734" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5518734" id="item-o-5518734" value="item-o-5518734" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5518734p0s0sa1.html?wjs=1" href="/comments/a5518734p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5518734" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
ເບິ່ງຄວາມເຫັນ
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">ຊື່</label><input class="form__input m-t-sm" data-val="true" data-val-length="ຊື່ຕ້ອງມີ ພະຍັນຊະນະ ຍາວ 25 ໂຕ" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ຊື່ຂອງທ່ານ..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ຄວາມເຫັນຂອງທ່ານ... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" data-val-length-max="4000" data-val-length-min="0" data-val-required="ບ່ອນຂຽນຄວາມເຫັນ ຈະຕ້ອງບໍ່ຫວ່າງ ຫຼືມີອັກສອນກາຍ 4000 ຕົວ" id="Text" name="Text" placeholder="ຄວາມເຫັນຂອງທ່ານ..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5518734"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="ສົ່ງຄວາມເຫັນໄປ" value="ສົ່ງຄວາມເຫັນໄປ" >ສົ່ງຄວາມເຫັນໄປ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5518734p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5518734p0s0sa0.html" title="ໂຫລດຄວາມເຫັນ ຕື່ມອີກ">
<span class="btn__text ">
ໂຫລດຄວາມເຫັນ ຕື່ມອີກ
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" >
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/video-doorbill-catches-unexpected-criminals/5510517.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ກະດິງປະຕູໜ້າບ້ານທີ່ມີວີດິໂອ ເຮັດໃຫ້ເຈົ້າຂອງເຮືອນສາມາດມອງເຫັນໄດ້ວ່າແມ່ນໃຜ ຫລື ແມ່ນຫຍັງ ຢູ່ໜ້າບ້ານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b733b133-fc13-40c2-896d-f02445fe0c9d_tv_w100_r1.jpg" src="" alt="ກະດິງປະຕູໜ້າບ້ານທີ່ມີວີດິໂອ ເຮັດໃຫ້ເຈົ້າຂອງເຮືອນສາມາດມອງເຫັນໄດ້ວ່າແມ່ນໃຜ ຫລື ແມ່ນຫຍັງ ຢູ່ໜ້າບ້ານ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/video-doorbill-catches-unexpected-criminals/5510517.html" >
<h4 class="media-block__title media-block__title--size-2" title="ກະດິງປະຕູໜ້າບ້ານທີ່ມີວີດິໂອ ເຮັດໃຫ້ເຈົ້າຂອງເຮືອນສາມາດມອງເຫັນໄດ້ວ່າແມ່ນໃຜ ຫລື ແມ່ນຫຍັງ ຢູ່ໜ້າບ້ານ">
ກະດິງປະຕູໜ້າບ້ານທີ່ມີວີດິໂອ ເຮັດໃຫ້ເຈົ້າຂອງເຮືອນສາມາດມອງເຫັນໄດ້ວ່າແມ່ນໃຜ ຫລື ແມ່ນຫຍັງ ຢູ່ໜ້າບ້ານ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/philaphonhn-covid-victim-in-sarasota-florida/5510109.html" title="ທ້າວວິລາພອນ ພົມມະເທບ ເສຍຊີວິດ ຍ້ອນໂຄວິດ-19 ທີ່ລັດຟລໍຣິດາ">
<h4 class="media-block__title media-block__title--size-4">
ທ້າວວິລາພອນ ພົມມະເທບ ເສຍຊີວິດ ຍ້ອນໂຄວິດ-19 ທີ່ລັດຟລໍຣິດາ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/around-4300-of-laotians-and-hmongs-might-be-deported-to-laos/5515730.html" title="ອາດມີຊາວລາວ ແລະມົ້ງ ໃນຈຳນວນເພີ້ມຂຶ້ນ ຈະຖືກສົ່ງກັບຄືນ ໄປລາວ">
<h4 class="media-block__title media-block__title--size-4">
ອາດມີຊາວລາວ ແລະມົ້ງ ໃນຈຳນວນເພີ້ມຂຶ້ນ ຈະຖືກສົ່ງກັບຄືນ ໄປລາວ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/bank-chief-admits-that-lao-got-only-103-million-of-foreign-reserve-per-month/5516100.html" title="ຜູ້ວ່າການທະນາຄານ ແຫ່ງຊາດ ຍອມຮັບວ່າ ທະນາຄານໃນ ລາວ ໄດ້ຮັບເງິນໂອນຈາກຕ່າງປະເທດພຽງ 103 ລ້ານໂດລາ ຕໍ່ເດືອນ">
<h4 class="media-block__title media-block__title--size-4">
ຜູ້ວ່າການທະນາຄານ ແຫ່ງຊາດ ຍອມຮັບວ່າ ທະນາຄານໃນ ລາວ ໄດ້ຮັບເງິນໂອນຈາກຕ່າງປະເທດພຽງ 103 ລ້ານໂດລາ ຕໍ່ເດືອນ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/china-close-us-consulate-in-cheng-dung/5515936.html" title="ຈີນ ໄດ້ສັ່ງປິດ ສະຖານກົງສຸນ ສະຫະລັດ ທີ່ເມືອງເຊັງດູ ">
<h4 class="media-block__title media-block__title--size-4">
ຈີນ ໄດ້ສັ່ງປິດ ສະຖານກົງສຸນ ສະຫະລັດ ທີ່ເມືອງເຊັງດູ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/lawyer-sustpected-in-shooting-at-federal-judge-home-found-dead/5511231.html" title="ທະນາຍຄວາມ ເປັນຜູ້ຕ້ອງສົງໄສ ໃນການຍິງສັງຫານ ຢູ່ທີ່ບ້ານຂອງຜູ້ພິພາກສາສານລັດຖະບານກາງ ຖືກພົບເສຍຊີວິດແລ້ວ">
<h4 class="media-block__title media-block__title--size-4">
ທະນາຍຄວາມ ເປັນຜູ້ຕ້ອງສົງໄສ ໃນການຍິງສັງຫານ ຢູ່ທີ່ບ້ານຂອງຜູ້ພິພາກສາສານລັດຖະບານກາງ ຖືກພົບເສຍຊີວິດແລ້ວ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/senate-unveil-coronavirus-us-economy-aid-package-outbreak/5518910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະມາຊິກສະພາສູງຈາກພັກ ຣີພັບບລີກັນ ຈະເປີດເຜີຍຂໍ້ ສະເໜີການຊ່ວຍເຫຼືອ ຄັ້ງຫລ້າສຸດ ກ່ຽວກັບໄວຣັສໂຄໂຣນາ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9e192aaa-972d-459a-b2c3-c374436c1bce_w33_r1.jpg" src="" alt="ທ່ານ Steven Mnuchin, ລັດຖະມົນຕີກະຊວງການເງິນ, (ຊ້າຍ) ຍ່າງໄປກັບຫົວໜ້າຝ່າຍນິຕິບັນຍັດຂອງທໍານຽບຂາວ, ທ່ານ Eric Ueland ແລະຜູ້ວ່າການຫົວໜ້າທີ່ປຶກສາປະຈໍາທໍານຽບຂາວ, ທ່ານ Mark Meadows, ຍ່າງໄປນໍາກັນຢູ່ຫ້ອງການລັດຖະສະພາຂອງສະຫະລັດ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/senate-unveil-coronavirus-us-economy-aid-package-outbreak/5518910.html" >
<h4 class="media-block__title media-block__title--size-4" title="ສະມາຊິກສະພາສູງຈາກພັກ ຣີພັບບລີກັນ ຈະເປີດເຜີຍຂໍ້ ສະເໜີການຊ່ວຍເຫຼືອ ຄັ້ງຫລ້າສຸດ ກ່ຽວກັບໄວຣັສໂຄໂຣນາ">
ສະມາຊິກສະພາສູງຈາກພັກ ຣີພັບບລີກັນ ຈະເປີດເຜີຍຂໍ້ ສະເໜີການຊ່ວຍເຫຼືອ ຄັ້ງຫລ້າສຸດ ກ່ຽວກັບໄວຣັສໂຄໂຣນາ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/details-emerge-about-defector-at-center-of-north-korea-covid-claims/5518945.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ມີລາຍລະອຽດຕ່າງໆ ປາກົດອອກມາ ກ່ຽວກັບ ຜູ້ຊາຍ ເກົາຫຼີເໜືອ ທີ່ໂຕນໜີອອກຈາກປະເທດ ຊຶ່ງເປັນປະເດັນ ໃນຂໍ້ກ່າວອ້າງຂອງ ເກົາຫຼີເໜືອ ເລື້ອງ COVID-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0275cdc8-f8d8-43e9-96a8-7c05a5f0daf8_w33_r1.jpg" src="" alt="ພວກນັກສຶກສາເກົາຫຼີເໜືອ ເຕົ້າໂຮມຊຸມນຸມເພື່ອປະນາມ ເກົາຫຼີໃຕ້ ຫຼັງຈາກທີ່ພວກຜູ້ໂຕນໜີຊາວເກົາຫຼີເໜືອ ແລະນັກເຄື່ອນໄຫວອື່ນໆ ໃນເກົາຫຼີໃຕ້ ໄດ້ປ່ອຍໃບປິວຕໍ່ຕ້ານພຽງຢາງຂ້າມຊາຍແດນ, ຢູ່ທີ່ສວນເຍົາວະຊົນພຽງຢາງ ທີ່ເປັນໂຮງມະຫໍລະສົບກາງແຈ້ງ ຢູ່ໃນພຽງຢາງ, ວັນທີ 6 ມິຖຸນາ 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/details-emerge-about-defector-at-center-of-north-korea-covid-claims/5518945.html" >
<h4 class="media-block__title media-block__title--size-4" title="ມີລາຍລະອຽດຕ່າງໆ ປາກົດອອກມາ ກ່ຽວກັບ ຜູ້ຊາຍ ເກົາຫຼີເໜືອ ທີ່ໂຕນໜີອອກຈາກປະເທດ ຊຶ່ງເປັນປະເດັນ ໃນຂໍ້ກ່າວອ້າງຂອງ ເກົາຫຼີເໜືອ ເລື້ອງ COVID-19">
ມີລາຍລະອຽດຕ່າງໆ ປາກົດອອກມາ ກ່ຽວກັບ ຜູ້ຊາຍ ເກົາຫຼີເໜືອ ທີ່ໂຕນໜີອອກຈາກປະເທດ ຊຶ່ງເປັນປະເດັນ ໃນຂໍ້ກ່າວອ້າງຂອງ ເກົາຫຼີເໜືອ ເລື້ອງ COVID-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-consulate-in-chengdu-china-closes-on-beijings-orders/5518993.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ສະຖານກົງສຸນ ສະຫະລັດ ໃນເມືອງ ເຊັງດູ ຖືກປິດຕາມຄຳສັ່ງ ຂອງລັດຖະບານ ຈີນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8fcf58ea-b26e-43b3-962a-d626e2742f84_w33_r1.jpg" src="" alt="ເຈົ້າໜ້າທີ່ຕຳຫຼວດ ຈີນ ຢືນຍາມອະດີດສະຖານກົງສຸນ ສະຫະລັດ ໃນເມືອງ ເຊັງດູ, ແຂວງ ຊີສວນ, ຈີນ. 27 ກໍລະກົດ, 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2354" title="ເອເຊຍ">
ເອເຊຍ
</a>
<a href="/a/us-consulate-in-chengdu-china-closes-on-beijings-orders/5518993.html" >
<h4 class="media-block__title media-block__title--size-4" title="ສະຖານກົງສຸນ ສະຫະລັດ ໃນເມືອງ ເຊັງດູ ຖືກປິດຕາມຄຳສັ່ງ ຂອງລັດຖະບານ ຈີນ">
ສະຖານກົງສຸນ ສະຫະລັດ ໃນເມືອງ ເຊັງດູ ຖືກປິດຕາມຄຳສັ່ງ ຂອງລັດຖະບານ ຈີນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/asian-markets-mixed-monday/5518954.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຕະຫຼາດຮຸ້ນຂອງເອເຊຍ ປັ່ນປ່ວນ ຍ້ອນສາຍສຳພັນລະຫວ່າງ ສະຫະລັດ ກັບ ຈີນ ຊຸດໂຊມລົງ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/086a4500-c434-43fe-ae0b-f8fdc2b6fb51_w33_r1.jpg" src="" alt="ພວກຜູ້ຊາຍຍ່າງຜ່ານປ້າຍອີເລັກໂທຣນິກຂອງລາຄາຮຸ້ນຕ່າງໆ ທີ່ສະແດງໃຫ້ເຫັນດັດຊະນີຮຸ້ນ Nikkei 225 ຂອງຍີ່ປຸ່ນ ຢູ່ບໍລິສັດຫລັກຊັບ ໃນນະຄອນໂຕກຽວ, ວັນທີ 27 ກໍລະກົດ 2020. Asian stock markets were mixed Monday amid U.S.-China tension and concern a recovery from the coronavirus pandemic might be…" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/asian-markets-mixed-monday/5518954.html" >
<h4 class="media-block__title media-block__title--size-4" title="ຕະຫຼາດຮຸ້ນຂອງເອເຊຍ ປັ່ນປ່ວນ ຍ້ອນສາຍສຳພັນລະຫວ່າງ ສະຫະລັດ ກັບ ຈີນ ຊຸດໂຊມລົງ">
ຕະຫຼາດຮຸ້ນຂອງເອເຊຍ ປັ່ນປ່ວນ ຍ້ອນສາຍສຳພັນລະຫວ່າງ ສະຫະລັດ ກັບ ຈີນ ຊຸດໂຊມລົງ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/hurricane-hanna-hawaii-douglas-texas-/5518891.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ເຂດແຄມທະເລຂອງລັດ ເທັກຊັສ ທີ່ຖືກໂຄວິດ-19 ກະທົບໜັກຢູ່ແລ້ວ ຍັງຖືກເຮີຣິເຄນຮານນາປະທະໃສ່ອີກ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f390b163-7ed5-4564-bc77-357bea2da878_w33_r1.jpg" src="" alt="ທ້າວ ເຈັມສ໌ ໂຣວສ໌ ກວດກາເບິ່ງຄວາມເສຍຫາຍ ພາຍຫລັງທີ່ບ່ອນຈອດເຮືອທີ່ເຮືອລາວຢູ່ນັ້ນຖືກທໍາລາຍຍ້ອນເຮຣິເຄນ Hanna ຜັດເຂົ້າມາຫາເຂດແຜ່ນດິນໃຫຍ່ໃນວັນທີ 25 ກໍລະກົດ, 2020, ຢູ່ເມືອງ Corpus Christi, ລັດເທັກຊັສ (ພາບຖ່າຍໂດຍ AP Photo/Eric Gay)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/hurricane-hanna-hawaii-douglas-texas-/5518891.html" >
<h4 class="media-block__title media-block__title--size-4" title="ເຂດແຄມທະເລຂອງລັດ ເທັກຊັສ ທີ່ຖືກໂຄວິດ-19 ກະທົບໜັກຢູ່ແລ້ວ ຍັງຖືກເຮີຣິເຄນຮານນາປະທະໃສ່ອີກ ">
ເຂດແຄມທະເລຂອງລັດ ເທັກຊັສ ທີ່ຖືກໂຄວິດ-19 ກະທົບໜັກຢູ່ແລ້ວ ຍັງຖືກເຮີຣິເຄນຮານນາປະທະໃສ່ອີກ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pakistan-covid-19-death-low/5518873.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ມີຄົນເສຍຊີວິດຍ້ອນໂຄວິດ-19 ໃນລະດັບຕໍ່າອີກຄັ້ງໃໝ່ຢູ່ ໃນປາກິສຖານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/eccfdf2b-df54-4e26-9c9d-59d24bec795c_w33_r1.jpg" src="" alt="ພະນັກງານຄົນນຶ່ງທໍາຄວາມສະອາດຫ້ອງກວດພະຍາດຫາໄວຣັສໂຄໂຣນາ ຢູ່ໂຮງໝໍແຫ່ງນຶ່ງໃນຄະຄອນກາຣາຈີ ຂອງປາກິສຖານ ໃນວັນທີ 17 ກໍລະກິດ, 2020. (ພາບໂດຍAP Photo/Fareed Khan)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/pakistan-covid-19-death-low/5518873.html" >
<h4 class="media-block__title media-block__title--size-4" title="ມີຄົນເສຍຊີວິດຍ້ອນໂຄວິດ-19 ໃນລະດັບຕໍ່າອີກຄັ້ງໃໝ່ຢູ່ ໃນປາກິສຖານ">
ມີຄົນເສຍຊີວິດຍ້ອນໂຄວິດ-19 ໃນລະດັບຕໍ່າອີກຄັ້ງໃໝ່ຢູ່ ໃນປາກິສຖານ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" onclick="window.open(&#39;https://www.bbg.gov/&#39;);return false;" target="_blank">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=144" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5518734",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>