
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "105";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້</title>
<meta name="title" content="ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້" />
<meta name="description" content="“ມັນ​ຍັງ​ບໍ່​ມີ​ຂໍ້​ຕົກ​ລົງ​ໃດໆ​ ທີ່​ດີກວ່າ​ນີ້,” ນັ້ນ​ຄື​ຄຳ​ເວົ້ າ​..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4672952.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4675652.ltr" />
<meta content="ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້" property="og:title" />
<meta content="“ມັນ​ຍັງ​ບໍ່​ມີ​ຂໍ້​ຕົກ​ລົງ​ໃດໆ​ ທີ່​ດີກວ່າ​ນີ້,” ນັ້ນ​ຄື​ຄຳ​ເວົ້ າ​ຂອງ​ທ່ານ​ນາງ​ເມ ໄດ້​ບອກ​ກັບ​ລັດ​ຖະ​ສະ​ພາ​ໄປ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4675652.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/F37B10A2-EB5B-4616-92BC-9A4FC04A9B05_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/F37B10A2-EB5B-4616-92BC-9A4FC04A9B05_w1200_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"https://lao.voanews.com/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4675652.html","url":"https://lao.voanews.com/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4675652.html","headline":"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້","name":"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F37B10A2-EB5B-4616-92BC-9A4FC04A9B05_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-11-27","dateModified":"2018-11-27 14:32:09Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","url":"https://lao.voanews.com","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"“ມັນ​ຍັງ​ບໍ່​ມີ​ຂໍ້​ຕົກ​ລົງ​ໃດໆ​ ທີ່​ດີກວ່າ​ນີ້,” ນັ້ນ​ຄື​ຄຳ​ເວົ້ າ​ຂອງ​ທ່ານ​ນາງ​ເມ ໄດ້​ບອກ​ກັບ​ລັດ​ຖະ​ສະ​ພາ​ໄປ.","articleSection":"ໂລກ"}</script> <link rel="amphtml" href="https://lao.voanews.com/amp/4675652.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.28.0.0&amp;cb=105" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.28.0.0&amp;cb=105"></script>
<script src="/Scripts/responsive/loader.b?v=Hx1hSoxPxL1MGYyWqjcQFOdOIvCQwrQu3LxK8dVRIwY1&amp;av=7.28.0.0&amp;cb=105"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້",page_type:"4675652",page_name:"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້",short_headline:"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​...",long_headline:"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້",headline:"ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້",content_type:"Article",pub_year:"2018",pub_month:"11",pub_day:"27",pub_hour:"03",pub_minute:"15",pub_weekday:"Tuesday",categories:"news,world",slug:"british-lawmakers-warn-they-will-vote-against-brexit-deal",section:"ໂລກ",english_section:"world",article_uid:"4675652"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1909709953?pageName=voa%3alao%3ar%3a4675652%3a%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e2%80%8b+%e0%ba%ad%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%a5%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%99%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%bd%e0%ba%87+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%96%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%a7+%e2%80%8b%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%ad%e0%ba%b5%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b5+11+%e0%ba%97%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b2%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;c6=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e2%80%8b+%e0%ba%ad%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%a5%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%99%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%bd%e0%ba%87+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%96%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%a7+%e2%80%8b%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%ad%e0%ba%b5%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b5+11+%e0%ba%97%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b2%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e2%80%8b+%e0%ba%ad%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%a5%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%99%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%bd%e0%ba%87+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%96%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%a7+%e2%80%8b%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%ad%e0%ba%b5%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b5+11+%e0%ba%97%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b2%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4675652&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4655840.html" class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4655840.html" >
<h4 class="media-block__title">
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4675652&amp;SiteId=427&amp;r=225994872&amp;it=0&amp;pd=20181127031509" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4675652" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4675652&amp;SiteId=427&amp;r=225994872&amp;it=0&amp;pd=20181127031509" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4675652" data-lt-siteId="427" />
</noscript>
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-11-27T10:15:09+07:00">
27.11.2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/F37B10A2-EB5B-4616-92BC-9A4FC04A9B05_w250_r1_s.jpg" itemprop="url" alt="​​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີອັງ​ກິດ ທ່ານ​ນາງ​ເທີ​ຣີ​ຊາ ເມ ໃຫ້​ຄຳ​ຖະ​ແຫຼງ​ການ​ຕໍ່​ລັດ​ຖະ​ສະ​ພາ, ນະ​ຄອນ​ລອນດອນ, ອັງ​ກິດ, 26 ພະ​ຈິກ 2018." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >​​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີອັງ​ກິດ ທ່ານ​ນາງ​ເທີ​ຣີ​ຊາ ເມ ໃຫ້​ຄຳ​ຖະ​ແຫຼງ​ການ​ຕໍ່​ລັດ​ຖະ​ສະ​ພາ, ນະ​ຄອນ​ລອນດອນ, ອັງ​ກິດ, 26 ພະ​ຈິກ 2018.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e2%80%8b+%e0%ba%ad%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%a5%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%99%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%bd%e0%ba%87+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%96%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%a7+%e2%80%8b%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%ad%e0%ba%b5%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b5+11+%e0%ba%97%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b2%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html&amp;subject=ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html&amp;text=%e0%ba%aa%e0%ba%b0%e2%80%8b%e0%ba%9e%e0%ba%b2%e2%80%8b+%e0%ba%ad%e0%ba%b1%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%b4%e0%ba%94+%e0%ba%88%e0%ba%b0%e2%80%8b%e0%ba%a5%e0%ba%bb%e0%ba%87%e2%80%8b%e0%ba%84%e0%ba%b0%e2%80%8b%e0%bb%81%e0%ba%99%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%bd%e0%ba%87+%e0%ba%81%e0%bb%88%e0%ba%bd%e0%ba%a7%e2%80%8b%e0%ba%81%e0%ba%b1%e0%ba%9a+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%96%e0%ba%ad%e0%ba%99%e2%80%8b%e0%ba%95%e0%ba%bb%e0%ba%a7+%e2%80%8b%e0%ba%88%e0%ba%b2%e0%ba%81%e2%80%8b%e0%ba%ad%e0%ba%b5%e2%80%8b%e0%ba%a2%e0%ba%b9%e2%80%8b+%e0%bb%83%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%97%e0%ba%b5+11+%e0%ba%97%e0%ba%b1%e0%ba%99%e2%80%8b%e0%ba%a7%e0%ba%b2%e2%80%8b%e0%ba%99%e0%ba%b5%e0%bb%89"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html&amp;subject=ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້"
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2fbritish-lawmakers-warn-they-will-vote-against-brexit-deal%2f4675652.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">ເບິ່ງຄວາມເຫັນ</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີອັງ​ກິດ ທ່ານ​ນາງ​ເທີ​ຣີ​ຊາ ເມ ໄດ້​ປະ​ກາດ​ໃນ​ວັນ​ອັງ​ຄານ​ມື້​ນີ້ວ່າ<br />
ສະ​ພາ​ແຫ່ງ​ຊາດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ​ໃນ​ວັນ​ທີ 11 ທັນ​ວາ ເພື່ອໃຫ້​ການອະ​ນຸ​ມັດ<br />
ຫຼື​ປະ​ຕິ​ເສດ ຕໍ່ຂໍ້​ຕົກ​ລົງ ກ່ຽວ​ກັບ​ການ​ຖອນ​ຕົວຂອງ​ອັງ​ກິດ ຊຶ່ງ​ທ່ານ​ນາງ ໄດ້​ເຈ​ລະ​ຈາ​<br />
ກັບ​ສະ​ຫະ​ພາບ​ຢູ​ໂຣບ.</p>
<p>ທ່ານ​ນາງ​ເມ ໄດ້​ເຕືອນ​ຄະ​ນະ​ສະ​ມາ​ຊິກ​ສະ​ພາ ໃນ​ວັນ​ຈັ​ນ​ວານ​ນີ້ວ່າ ອັງ​ກິດຈະ​ຜັກ​ດັນ<br />
ໄປ​ສູ່​ສິ່ງ​ທີ່​ຄາດ​ເດົາ​ບໍ່​ໄດ້ ຖ້າ​ຫາກວ່າສະ​ພາ ປະ​ຕິ​ເສດ​ຕໍ່​ຂໍ້​ຕົກ​ລົງໃນ​ຂະ​ນະ​ທີ່​ພວກ​<br />
ສະ​ມາ​ຊິກສະ​ພາຂອງ​ທັງ​ສອງ​ພັກຝ່າຍ​ການ​ເມືອງ ຍັງ​ຈະ​ສືບ​ ຕໍ່ ຕຳ​ໜິ​ຕິ​ຕຽນ​ຂໍ້​ຕົກ​ລົງ<br />
​ດັ່ງ​ກ່າວ​ນີ້​ຢູ່.</p>
<p><em><strong>“ມັນ​ຍັງ​ບໍ່​ມີ​ຂໍ້​ຕົກ​ລົງ​ໃດໆ​ທີ່​ດີກວ່າ​ນີ້,” </strong></em>ນັ້ນ​ຄື​ຄຳ​ເວົ້າ​ຂອງ​ທ່ານ​ນາງ​ເມ ໄດ້​ບອກ​ກັບ​<br />
ລັດ​ຖະ​ສະ​ພາ​ໄປ.</p>
<p>ທ່ານ​ນາງ​ເມ ​ຍັງ​ໄດ້​ກ່າວ​ຕື່ມ​ວ່າ <em><strong>“ໜ້າ​ທີ່​ຮັບຜິດ​ຊອບຂອງ​ພວກ​ເຮົາ ໃນ​ຖາ​ນະ​ທີ່​ເປັນ<br />
ສະ​ມາ​ຊິກ​ສະ​ພາ ໃນ​ຮອບ​ຫຼາຍ​ສັບ​ປະ​ດາ​ຕໍ່​ໜ້າ​ນີ້ ແມ່ນ​ການ​ກວດສອບ ​ຂໍ້​ຕົກ​ລົງ<br />
​ດັ່ງ​ກ່າວ ຢ່າງ​ລະ​ອຽດ ເພື່ອ​ໂຕ້​ວາ​ທີ​ກັນ​ແບບ​ໃຫ້​ກຽດ​ຊຶ່ງ​ກັນ​ແລະ​ກັນ, ເພື່ອ​ຮັບ​ຟັງ​<br />
ພວກ​ທີ່​ລົງ​ຄະ​ແນນ​ສຽງ ແລະ​ການ​ຕັດ​ສິນ​ໃຈວ່າ ແມ່ນ​ຫຍັງ​ເປັນ​ຜົນ​ປະ​ໂຫຍດ​ຕໍ່​<br />
ປະ​ເທດ​ຊາດ.”</strong></em></p>
<p>ທັງ​ພວກ​ຕຳ​ໜິ​ຕິ​ຕຽນ ໃນລັດ​ຖະ​ບານທີ່ນິ​ຍົມ​ແນວ​ທາງ​ເດີມ ​ຂອງ​ທ່ານ​ນາງ​ເມ ແລະພັກ<br />
ຝ່າຍ​ຄ້ານ​ ໄດ້​ຂົ່ມ​ຂູ່ ທີ່​ຈະ​ລົງ​ຄະ​ແນນຕໍ່​ຕ້ານ ​ຂໍ້ຕົກ​ລົງ​ການຖອນ​ຕົວ ​ຂອງ​ອັງ​ກິດ.</p>
<p>ໂຄ​ສົກ​ພັກ​ແຮງງ​ານ​ອັງ​ກິດ ​ກ່າວ​ວ່າ ຜູ້​ນຳ​ຂອງ​ຕົນ ທ່ານ​ເຈີ​ຣາ​ມີ ຄໍຣ໌ບິນ ຈະ <em><strong>“ຕຽ​ມ​ການ​<br />
ໂຕ້ວ​າ​ທີ​ໜ້າ​ຕໍ່​ໜ້າ​ກັບທ່ານ​ນາງເມ ກ່ຽວ​ກັບ​ຂໍ້​ຕົກ​ລົງ ​ການຖອນ​ຕົວ ​ຂອງ​ອັງ​ກິດ<br />
ແລະ​ອ​ະ​ນາ​ຄົດ​ຂອງ​ປະ​ເທດ​ເຮົາ.”</strong></em></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ນາຍົກລັດຖະມົນຕີອັງກິດ ທ່ານນາງເທີຣີຊາ ເມ ແລະປະທານສະພາສະຫະພາບຢູໂຣບ ທ່ານ ດຳໂນລ ທັຊຄ໌ ສົນທະນາກັນ ໃນໂຕະມົນ ຂອງກອງປະຊຸມສຸດຍອດ ໃນນະຄອນບຣັສໂຊລ, 25 ພະຈິກ 2018." src="https://gdb.voanews.com/EFA96E27-E1C1-45C4-84BB-C9A691B05274_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ນາຍົກລັດຖະມົນຕີອັງກິດ ທ່ານນາງເທີຣີຊາ ເມ ແລະປະທານສະພາສະຫະພາບຢູໂຣບ ທ່ານ ດຳໂນລ ທັຊຄ໌ ສົນທະນາກັນ ໃນໂຕະມົນ ຂອງກອງປະຊຸມສຸດຍອດ ໃນນະຄອນບຣັສໂຊລ, 25 ພະຈິກ 2018.</span>
</figcaption>
</figure>
</div>
<p>ທ່ານ​ນາງເມ ໄດ້​ສະ​ເໜີ​ຢູ່​ໃນ​ການ​ໃຫ້​ສຳ​ພາດ​ກັບ​ໜັງ​ສືພິມ ເດ​ລີ ເຕ​ເລກ​ຣາ​ຟThe Daily Telegraph ວ່າ ທ່ານ​ນາງ​ແມ່ນ​ກະ​ຕື​ລື​ລົ້ນ​ທີ່ຈະ​ທ້າ​ທາຍ ​ທ່ານ​ ຄໍຣ໌ບິນ ຢູ່ໃນ​ການ​ໂຕ້​ວາ​ທີ<br />
​ທາງ​ໂທ​ລະ​ພາບ ກ່ຽວ​ກັບ​ການ​ຖອນ​ຕົວຂອງ​ອັງ​ກິດ ໃນ​ຂະ​ນະ​ທີ່ ​ທ່ານ​ນາງ​ເລີ້ມ​ການ​ໂຄ​ສະ​<br />
ນາ​ຫາ​ສຽງ​ຂອງ​ທ່ານ​ນາງ ເພື່ອ​ໃຫ້​ຮັບ ຜ່ານ​ຂໍ້​ຕົກ​ລົງ​ໃນ​ສະ​ພາ.</p>
<p>​ມັນ​ໄດ້ໃຊ້​ເວ​ລາ ສຳ​ລັບທ່ານ​ນາງ​ເມ ແລະ​ບັນ​ດາ​ຜູ້​ນຳ​ຂອງ​ສະ​ຫະ​ພາບ​ຢູ​ໂຣບ 27 ທ່ານ<br />
ພຽງແຕ່​ 40 ນາ​ທີ ​ເທົ່າ​ນັ້ນ ເພື່ອລົງ​ນາມ ໃນ​ຂໍ້​ຕົກ​ລົງການ​ຖອນ ຕົວຂອງ​ອັງ​ກິດ ​ໃນ​ວັນ​<br />
ອາ​ທິດ ຜ່ານ​ມາ​ນີ້ ຢູ່ໃນ​ນະ​ຄອນ​ບຣັສ​ເຊີ​ລ​ສ໌​ ຫຼັງ​ຈາກ​ທີ່​ໄດ້​ມີ​ການ​ເຈ​ລະ​ຈາ​ຢ່າງ​ຂຸ້ນ​ຂຽວ<br />
ມາ​ເປັນ​ເວ​ລາ 2 ປີ ແລ້ວນັ້ນ.</p>
<p>ເຖິງ​ຢ່າງ​ນັ້ນ ກໍ​ຕາມ ໃນ​ຂະ​ນະ​ທີ່​ພວກເພິ່ນໄດ້ຮັບຮອງເອົາ​ຂໍ້​ຕົກ​ລົງຍາວ 585 ໜ້າ​<br />
ແລະຄຳ​ປະ​ກາດ​ທ​າງ​ການ​ເມືອງ​ທີ່​ຍາວ 26 ໜ້າ​ທີ່​ຕິດ​ແທດ​ໄປ​ນຳ​ນັ້ນ ​ຈະ​ ວາງຂອບເຂດ<br />
ຂອງການເຈລະຈາ ທີ່​ອາດ​ເປັນ​ໄປ​ໄດ້ ​ສຳລັບ ​ເຂດ​ການຄ້າ​ເສ​ລີລະ​ຫວ່າງ​ອັງ​ກິດ<br />
ກັບສະ​ຫະ​ພາບ​ຢູ​ໂຣບ ຊຶ່ງ​ສັດ​ຕູ​ທາງ​ການ​ເມືອງ​ທີ່​ມີ​ອຳ​ນາດ​ໃນ​ລອນດອນ ທີ່​ໄດ້​ວາງ​<br />
ແຜນ​ຍຸດ​ທະ​ສາດ​ເພື່ອ​ລົບລ້າງມັນຖິ້ມ​ໄວ້​ແລ້ວ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4672952.html" target="_blank">ອ່ານ​ຂ່າວ​ນີ້​ເພີ້ມ​ຕື່ມ​ເປັນ​ພາ​ສາ​ອັງ​ກິດ</a></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ປະທານກຳມະທິການຢູໂຣບ ທ່ານຈີນ-ໂຄລດ ຈັ້ງເກີຣ໌ (ຂວາ) ຈັບມືກັບ ນາຍົກລັດຖະມົນຕີອັງກິດ ທ່ານນາງເທີຣີຊາ ເມ ໃນສູນກາງໃຫຍ່ ທີ່ນະຄອນບຣັສໂຊລ, 24 ພະຈິກ 2018." src="https://gdb.voanews.com/1B66D08C-C817-4421-89B2-8E27B0AD909F_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ປະທານກຳມະທິການຢູໂຣບ ທ່ານຈີນ-ໂຄລດ ຈັ້ງເກີຣ໌ (ຂວາ) ຈັບມືກັບ ນາຍົກລັດຖະມົນຕີອັງກິດ ທ່ານນາງເທີຣີຊາ ເມ ໃນສູນກາງໃຫຍ່ ທີ່ນະຄອນບຣັສໂຊລ, 24 ພະຈິກ 2018.</span>
</figcaption>
</figure>
</div>
<p> </p>
</div>
<div id="comments" data-url-format="/comments/a4675652p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4675652p0.html" id="load-comments">
<span class="btn__text ">
ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/p/5983.html"><span class="ico ico-chevron-forward pull-right"></span>ຮຽນພາສາອັງກິດ ກັບ ຕຸ້ຍ ແລະ ມານີ</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4445411.html" class="img-wrap" title="ສຳນວນ Pour salt on the wound">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d3310843-58f8-4ff0-9d4d-9830a59a0478_tv_w100_r1.jpg" src="" alt="ສຳນວນ Pour salt on the wound">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4445411.html" >
<h4 class="media-block__title">
<span class="title">ສຳນວນ Pour salt on the wound</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div><a class="link-more" href="/z/4787">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/health-possible-malaria-vaccine-poisons-the-anopheles-mosquito/4669489.html" class="img-wrap" title="ມີການຄົ້ນພົບ ຢາປ້ອງກັນ ໄຂ້ມາ​ເລ​ເຣຍ ທີ່ອາດໃຊ້ ເປັນສານພິດ ຂ້າພວກຍຸງ ທີ່ເປັນພາຫະນະ ແຜ່ຜາຍໂຣກ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a7963282-d031-40cc-b480-51d2aeed4ff3_tv_w100_r1.jpg" src="" alt="ມີການຄົ້ນພົບ ຢາປ້ອງກັນ ໄຂ້ມາ​ເລ​ເຣຍ ທີ່ອາດໃຊ້ ເປັນສານພິດ ຂ້າພວກຍຸງ ທີ່ເປັນພາຫະນະ ແຜ່ຜາຍໂຣກ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/health-possible-malaria-vaccine-poisons-the-anopheles-mosquito/4669489.html" >
<h4 class="media-block__title">
<span class="title">ມີການຄົ້ນພົບ ຢາປ້ອງກັນ ໄຂ້ມາ​ເລ​ເຣຍ ທີ່ອາດໃຊ້ ເປັນສານພິດ ຂ້າພວກຍຸງ ທີ່ເປັນພາຫະນະ ແຜ່ຜາຍໂຣກ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/electronic-flexes-into-the-future/4654947.html" class="img-wrap" title="ອຸ​ປະ​ກອ​ນ​ໄຟ​ຟ້າ​ ຍືດ​ຢຸ່ນ ນະ​ວັດ​ຕະ​ກຳ​ໃໝ່ ​ທີ່​ກ້າວ​ເຂົ້າ​ສູ່​ ອະ​ນາ​ຄົດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/81f500a7-c6f2-47b1-bfe3-91f4c5cf5d36_tv_w33_r1.jpg" src="" alt="ເຊີນ​ຊົມ​ວິ​ດີ​ໂອ ກ່ຽວ​ກັ​ບ ລາຍ​ງານນີ້.">
</div>
</a>
<div class="content">
<a class="category" href="/z/3293">ທຸລະກິດ-ເທັກໂນໂລຈີ</a> <a href="/a/electronic-flexes-into-the-future/4654947.html" >
<h4 class="media-block__title">
<span class="title">ອຸ​ປະ​ກອ​ນ​ໄຟ​ຟ້າ​ ຍືດ​ຢຸ່ນ ນະ​ວັດ​ຕະ​ກຳ​ໃໝ່ ​ທີ່​ກ້າວ​ເຂົ້າ​ສູ່​ ອະ​ນາ​ຄົດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/returning-refugees-face-uncertain-future-in-eastern-myanmar-settlement/4675581.html" class="img-wrap" title="ອົບ​ພະ​ຍົບ ຊາວ​ກະ​ຫຼ່ຽງ ທີ່​ກັບ​ຄືນ ​ປະ​ເທດ ພວມປະ​ສົບ ​ຄວາມ​ຫຍຸ້ງ​ຍາກ ​ໃນ​ການ​ດຳ​ລົງ​ຊີ​ວິດ ຢູ່​ບ້ານຕັ້ງ​ໃໝ່ ຂອງເຂົາ​ເຈົ້າ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/02DAD86F-7BDA-442B-BA58-342FA1E515AA_cx0_cy15_cw0_w33_r1.jpg" src="" alt="ພາບ​ລວມ​ຂອງ​ບ້ານ​ເລ​ເຄ​ຄໍ ທີ່​ຕັ້ງ​ໃໝ່ ໃຫ້​ອົບ​ພະ​ຍົບຊາວກະ​ຫລ່ຽງ ທີ່​ກັບ​ຄືນປະ​ເທດ ອາ​ໄສ​ຢູ່ (ພາບຖ່າຍ​ຈາກເຮືອ​ບິນບໍ່​ມີ​ຄົນ​ຂັບ)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a> <a href="/a/returning-refugees-face-uncertain-future-in-eastern-myanmar-settlement/4675581.html" >
<h4 class="media-block__title">
<span class="title">ອົບ​ພະ​ຍົບ ຊາວ​ກະ​ຫຼ່ຽງ ທີ່​ກັບ​ຄືນ ​ປະ​ເທດ ພວມປະ​ສົບ ​ຄວາມ​ຫຍຸ້ງ​ຍາກ ​ໃນ​ການ​ດຳ​ລົງ​ຊີ​ວິດ ຢູ່​ບ້ານຕັ້ງ​ໃໝ່ ຂອງເຂົາ​ເຈົ້າ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/ukraine-demands-russia-release-ukrainian-sailors-ships/4675511.html" class="img-wrap" title="ຢູເຄຣນ ປະ​ກາດ ກົດໄອ​ຍະການເສິກ ຫຼັງຈາກ ເກີດການປະເຊີນໜ້າກັນ ກັບ ຣັດເຊຍ ຢູ່ໃນ ທະເລດຳ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/894DB4E4-407E-4538-B684-71A0CCFF370F_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ປະທານາທິບໍດີ ເປໂຕຣ ໂປໂຣເຊັງໂກ ກ່າວຖະແຫລງ ໃນລະຫວ່າງ ກອງປະຊຸມ ລັດຖະສະພາ ໃນນະຄອນຫຼວງ ກີຢິບ ຂອງຢູເຄຣນ Kyiv, ວັນທີ 26 ພະຈິກ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/ukraine-demands-russia-release-ukrainian-sailors-ships/4675511.html" >
<h4 class="media-block__title">
<span class="title">ຢູເຄຣນ ປະ​ກາດ ກົດໄອ​ຍະການເສິກ ຫຼັງຈາກ ເກີດການປະເຊີນໜ້າກັນ ກັບ ຣັດເຊຍ ຢູ່ໃນ ທະເລດຳ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/special-counsel-ex-trump-campaign-chairman-manafort-lied-to-fbi/4675491.html" class="img-wrap" title="​​ໄອ​ຍະ​ການ​ພິ​ເສດ ກ່າວ​ວ່າ ທ່ານ​ມາ​ນາ​ຝອດ ໃຫ້​ການ​ເທັດ​ ຕໍ່ ອົງ​ການ​ສືບ​ສວນ ລັດ​ຖະບານ​ກາງ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/43F1EFC4-336D-41EB-A7C0-94C38159AA83_w33_r1.jpg" src="" alt="ທ່ານ ພອລ ມານາຝອດ ອະດີດຫົວໜ້າໂຄສະນາຫາສຽງຂອງ
ທ່ານທຣຳ ເດີນ​ອອກ​ຈາກ​ສານລັດ​ຖະ​ບານ​ການ ເຂດ​ນຶ່ງ​ ຫຼັງ​ຈາກ​ຮັບ​ຟັງ​ຄຳ​ໃຫ້​ການ​ແລ້ວ, ​ວໍ​ຊິງ​ຕັນ, 23 ພຶດ​ສະ​ພາ 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/special-counsel-ex-trump-campaign-chairman-manafort-lied-to-fbi/4675491.html" >
<h4 class="media-block__title">
<span class="title">​​ໄອ​ຍະ​ການ​ພິ​ເສດ ກ່າວ​ວ່າ ທ່ານ​ມາ​ນາ​ຝອດ ໃຫ້​ການ​ເທັດ​ ຕໍ່ ອົງ​ການ​ສືບ​ສວນ ລັດ​ຖະບານ​ກາງ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-mexico-asylum-trump-responds/4675646.html" class="img-wrap" title="ກຸ່ມຊ່ອຍເຫຼືອຕ່າງໆ ຮຽກຮ້ອງ ໃຫ້ມີຄວາມ ເມດຕາ ແລະ ພິຈາລະນາ ການຂໍລີ້ໄພ ໃຫ້ໄວຂຶ້ນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3D2123E3-C7EF-40D1-9D95-9B8B69F73E74_cx0_cy10_cw0_w33_r1.jpg" src="" alt="ເດັກນ້ອຍອົບພະຍົບ ຖືທຸງຊາດຂອງສະຫະລັດ ໃນຂະນະ ນັ່ງຢູ່ເທິງບ່າໄຫລ່ ຂອງຊາຍຄົນນຶ່ງ ກຳລັງເດີນຂະບວນ ກັບພວກອົບພະຍົບຄົນອື່ນໆ ທີ່ດ່ານຂ້າມຊາຍແດນ ຈາປາຣໂຣລ (Chaparral) ໃນເມືອງທີຮວນນາ ຂອງເມັກຊິໂກ, ວັນອາທິດ ທີ 25 ພະຈິກ 2018, ໃນຂະນະທີ່ພວກເຂົາເຈົ້າ ພະຍາຍາມເຂົ້າໄປໃນ ສະຫະລັດ ໃຫ້ໄດ້.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> <a href="/a/us-mexico-asylum-trump-responds/4675646.html" >
<h4 class="media-block__title">
<span class="title">ກຸ່ມຊ່ອຍເຫຼືອຕ່າງໆ ຮຽກຮ້ອງ ໃຫ້ມີຄວາມ ເມດຕາ ແລະ ພິຈາລະນາ ການຂໍລີ້ໄພ ໃຫ້ໄວຂຶ້ນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4675652.html" class="img-wrap" title="ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F37B10A2-EB5B-4616-92BC-9A4FC04A9B05_w33_r1.jpg" src="" alt="​​ນາ​ຍົກ​ລັດ​ຖະ​ມົນ​ຕີອັງ​ກິດ ທ່ານ​ນາງ​ເທີ​ຣີ​ຊາ ເມ ໃຫ້​ຄຳ​ຖະ​ແຫຼງ​ການ​ຕໍ່​ລັດ​ຖະ​ສະ​ພາ, ນະ​ຄອນ​ລອນດອນ, ອັງ​ກິດ, 26 ພະ​ຈິກ 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a> <a href="/a/british-lawmakers-warn-they-will-vote-against-brexit-deal/4675652.html" >
<h4 class="media-block__title">
<span class="title">ສະ​ພາ​ ອັງ​ກິດ ຈະ​ລົງ​ຄະ​ແນນ​ສຽງ ກ່ຽວ​ກັບ ​ການ​ຖອນ​ຕົວ ​ຈາກ​ອີ​ຢູ​ ໃນ​ວັນ​ທີ 11 ທັນ​ວາ​ນີ້</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=105" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "4675652",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>