
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ </title>
<meta name="title" content="ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ " />
<meta name="description" content="ການປະຊຸມທີ່ເມືອງມາເຕຣາ ແມ່ນເປັນເທື່ອທຳອິດ ທີ່ບັນດາລັດຖະມົນຕີ ໄດ້ໄປເຕົ້າໂຮມກັນເປັນເທື່ອທຳອິດ ນັບແຕ່ປີ 2019 ເປັນຕົ້ນມາ." />
<meta name="keywords" content="ຂ່າວ, ໂລກ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5946454.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5946525.ltr" />
<meta content="ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ " property="og:title" />
<meta content="ການປະຊຸມທີ່ເມືອງມາເຕຣາ ແມ່ນເປັນເທື່ອທຳອິດ ທີ່ບັນດາລັດຖະມົນຕີ ໄດ້ໄປເຕົ້າໂຮມກັນເປັນເທື່ອທຳອິດ ນັບແຕ່ປີ 2019 ເປັນຕົ້ນມາ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://lao.voanews.com/a/5946525.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/96add715-f116-48ae-b38b-76ab5b43f27b_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/96add715-f116-48ae-b38b-76ab5b43f27b_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://lao.voanews.com/amp/5946525.html" />
<script type="application/ld+json">{"articleSection":"ໂລກ","headline":"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ ","inLanguage":"lo-LA","keywords":"ຂ່າວ, ໂລກ","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-06-29","dateModified":"2021-06-29 09:00:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://lao.voanews.com","sameAs":["https://facebook.com/voalao","https://www.youtube.com/user/VOALaoVideo/videos","\r\nhttps://www.instagram.com/voalao/","https://twitter.com/voalao"],"name":"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://lao.voanews.com/a/5946525.html","url":"https://lao.voanews.com/a/5946525.html","description":"ການປະຊຸມທີ່ເມືອງມາເຕຣາ ແມ່ນເປັນເທື່ອທຳອິດ ທີ່ບັນດາລັດຖະມົນຕີ ໄດ້ໄປເຕົ້າໂຮມກັນເປັນເທື່ອທຳອິດ ນັບແຕ່ປີ 2019 ເປັນຕົ້ນມາ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/96add715-f116-48ae-b38b-76ab5b43f27b_w1080_h608.jpg"},"name":"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ ",page_type:"article",page_name:"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ ",short_headline:"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫ...",long_headline:"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາ...",headline:"ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://lao.voanews.com/a/5946525.html",domain:"lao.voanews.com",pub_year:"2021",pub_month:"06",pub_day:"29",pub_hour:"02",pub_minute:"15",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"",section:"ໂລກ",english_section:"world",article_uid:"5946525"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1107978187?pageName=voa%3alao%3ar%3aarticle%3a%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b8%e0%bb%88%e0%ba%a1%e0%ba%88%e0%ba%b5%2020%20%e0%ba%88%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%a5%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%99%20%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%bb%81%e0%ba%9b%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%94%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9e%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%ad%e0%ba%b2%e0%ba%9f%e0%ba%a3%e0%ba%b4%e0%ba%81%e0%ba%b2%20&amp;c6=%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b8%e0%bb%88%e0%ba%a1%e0%ba%88%e0%ba%b5%2020%20%e0%ba%88%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%a5%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%99%20%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%bb%81%e0%ba%9b%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%94%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9e%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%ad%e0%ba%b2%e0%ba%9f%e0%ba%a3%e0%ba%b4%e0%ba%81%e0%ba%b2%20&amp;v6=D=c6&amp;g=https%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5%20%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b8%e0%bb%88%e0%ba%a1%e0%ba%88%e0%ba%b5%2020%20%e0%ba%88%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%a5%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%99%20%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2%20%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%bb%81%e0%ba%9b%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%94%20%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9e%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%ad%e0%ba%b2%e0%ba%9f%e0%ba%a3%e0%ba%b4%e0%ba%81%e0%ba%b2%20&amp;v7=D=c7&amp;c16=voa%20lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5946525&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="ອັດ">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">ອັດ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="ກ່ອນ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">ກ່ອນ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="ຕໍ່ໄປ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ຍົກເລີກ">
<span class="btn__text ">ຍົກເລີກ</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/lo-LA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">ພາສາຕ່າງໆ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="ເມນູ ສຽງ" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class=" item">
<a class="handler" href="/p/7496.html" title="ການເລືອກຕັ້ງ 2020">ການເລືອກຕັ້ງ 2020</a>
</li>
<li class=" item">
<a class="handler" href="/p/5892.html" title="ຊີວິດຊາວລາວ">ຊີວິດຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6299" title="ຊຸມຊົນຊາວລາວ">ຊຸມຊົນຊາວລາວ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບ">ສຸຂະພາບ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ">ທຸລະກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5906.html" title="ວີດີໂອ">ວີດີໂອ</a>
</li>
<li class=" item">
<a class="handler" href="/p/5929.html" title="ພາສາອັງກິດ">ພາສາອັງກິດ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2348" title="ວິທະຍຸ">ວິທະຍຸ</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5927631.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ສຫລ ໃຫ້ເງິນຊ່ວຍເຫລືອ 5 ແສນໂດລາສໍາລັບໂຄງການອົງຄະທຽມ ແລະເຄື່ອງຄໍ້າຊູຂອງ ກ.ຊ. ສາທາລະນະສຸກລາວ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2EC0E222-FECE-4B91-87C8-742929F278D8_cx0_cy3_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5927631.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ສຫລ ໃຫ້ເງິນຊ່ວຍເຫລືອ 5 ແສນໂດລາສໍາລັບໂຄງການອົງຄະທຽມ ແລະເຄື່ອງຄໍ້າຊູຂອງ ກ.ຊ. ສາທາລະນະສຸກລາວ">
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ: ສຫລ ໃຫ້ເງິນຊ່ວຍເຫລືອ 5 ແສນໂດລາສໍາລັບໂຄງການອົງຄະທຽມ ແລະເຄື່ອງຄໍ້າຊູຂອງ ກ.ຊ. ສາທາລະນະສຸກລາວ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<span class="ico ico-audio"></span>
ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">ຄົ້ນຫາ</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="ກ່ອນ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">ກ່ອນ</span>
</a>
<a role="button" href="#" title="ຕໍ່ໄປ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">ຕໍ່ໄປ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">ລາຍການສົດ</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="ເບິ່ງຕື່ມອີກ">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5946525&amp;SiteId=427&amp;r=1414737549&amp;it=0&amp;pd=20210629021548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5946525" data-lt-siteId="427" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5946525&amp;SiteId=427&amp;r=1414737549&amp;it=0&amp;pd=20210629021548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5946525" data-lt-siteId="427" />
</noscript>
<div class="category">
<a class="" href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-29T09:15:48+07:00">
29.06.2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/96add715-f116-48ae-b38b-76ab5b43f27b_w250_r1_s.jpg" itemprop="url" alt="ລັດຖະມົນຕີການຕ່າງປະເທດແອນໂທນີ ບລິງເກັນ ເດີນທາງໄປຮອດ ສະໜາມບິນບາຣີ ໃນປະເທດອີຕາລີ ເມື່ອວັນຈັນ ທີ 28 ມິຖຸນາ 2021. (AP Photo/Andrew Harnik, Pool)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ລັດຖະມົນຕີການຕ່າງປະເທດແອນໂທນີ ບລິງເກັນ ເດີນທາງໄປຮອດ ສະໜາມບິນບາຣີ ໃນປະເທດອີຕາລີ ເມື່ອວັນຈັນ ທີ 28 ມິຖຸນາ 2021. (AP Photo/Andrew Harnik, Pool)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">ແຊຣ໌ </span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html&amp;text=%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b8%e0%bb%88%e0%ba%a1%e0%ba%88%e0%ba%b5+20+%e0%ba%88%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%a5%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%bb%81%e0%ba%9b%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%94+%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9e%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%ad%e0%ba%b2%e0%ba%9f%e0%ba%a3%e0%ba%b4%e0%ba%81%e0%ba%b2+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html&amp;subject=ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/5946525.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_facebook"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html&amp;text=%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%a1%e0%ba%bb%e0%ba%99%e0%ba%95%e0%ba%b5+%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%81%e0%ba%b8%e0%bb%88%e0%ba%a1%e0%ba%88%e0%ba%b5+20+%e0%ba%88%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%a5%e0%ba%b7%e0%ba%81%e0%ba%b1%e0%ba%99+%e0%bb%80%e0%ba%a5%e0%ba%b7%e0%bb%89%e0%ba%ad%e0%ba%87%e0%bb%84%e0%ba%a7%e0%ba%a3%e0%ba%b1%e0%ba%aa%e0%bb%82%e0%ba%84%e0%bb%82%e0%ba%a3%e0%ba%99%e0%ba%b2+%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9b%e0%bb%88%e0%ba%bd%e0%ba%99%e0%bb%81%e0%ba%9b%e0%ba%87%e0%ba%82%e0%ba%ad%e0%ba%87%e0%ba%ad%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%94+%e0%bb%81%e0%ba%a5%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%9e%e0%ba%b1%e0%ba%94%e0%ba%97%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%ba%ad%e0%ba%b2%e0%ba%9f%e0%ba%a3%e0%ba%b4%e0%ba%81%e0%ba%b2+"
data-analytics-text="share_on_twitter"
title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html&amp;subject=ລັດຖະມົນຕີ ຂອງກຸ່ມຈີ 20 ຈະຫາລືກັນ ເລື້ອງໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງອາກາດ ແລະການພັດທະນາຢູ່ອາຟຣິກາ "
title="ອີເມລ ໄປໃຫ້ໝູ່"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2flao.voanews.com%2fa%2f5946525.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://lao.voanews.com/a/5946525.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ໄວຣັສໂຄໂຣນາ ການປ່ຽນແປງຂອງດິນຟ້າອາກາດ ແລະຄວາມໝັ້ນຄົງທາງດ້ານອາຫານແມ່ນຮວມຢູ່ໃນຫົວຂໍ້ປະຊຸມທີ່ມີການເຂົ້າຮ່ວມດ້ວຍຕົວຕົນເປັນເທື່ອ ທຳອິດຂອງລັດຖະມົນຕີການຕ່າງປະເທດຂອງກຸ່ມຈີ 20 ທີ່ປະເທດອີຕາລີ.</p>
<p>ການປະຊຸມທີ່ເມືອງມາເຕຣາ ແມ່ນເປັນເທື່ອທຳອິດ ທີ່ບັນດາລັດຖະມົນຕີໄດ້ໄປເຕົ້າໂຮມກັນດ້ວຍຕົວເອງ ນັບແຕ່ປີ 2019 ເປັນຕົ້ນມາ.</p>
<p>ເຈົ້າໜ້າທີ່ກະຊວງການຕ່າງປະເທດສະຫະລັດ ກ່າວວ່າ ລັດຖະມົນຕີການຕ່າງປະເທດແອນໂທນີ ບລິງເກັນ ຈະກ່າວຢ້ຳເຖິງຄວາມສຳຄັນໃນການເຮັດວຽກຮ່ວມກັນ ເພື່ອແກ້ໄຂບັນຫາທ້າທາຍຕ່າງໆຂອງໂລກ ຄວາມສຳຄັນຂອງເລື້ອງຕ່າງໆທີ່ທ່ານ ແລະປະທານາທິບໍດີໂຈ ໄບເດັນ ໄດ້ກຳນົດເສັ້ນທາງສຳລັບນະໂຍບາຍການຕ່າງປະເທດ ທີ່ເພັ່ງເລັງເປັນສ່ວນໃຫຍ່ໃສ່ການຟື້ນຟູສາຍສຳພັນກັບບັນດາປະເທດພັນທະມິດ.</p>
<p>ທ່ານນາງຊູຊານນາ ຄູບເປີ ຜູ້ອຳນວຍການ ຫ້ອງການການເງິນ ປະຈຳພະແນກເສດຖະກິດແລະທຸລະກິດ ຂອງກະຊວງການຕ່າງປະເທດ ກ່າວຕໍ່ພວກນັກຂ່າວກ່ອນການປະຊຸມວ່າ “ເພື່ອແກ້ໄຂວິກິດການ ດ້ານດິນຟ້າອາກາດ ລັດຖະມົນຕີການຕ່າງປະເທດບລິງເກັນ ຈະຊຸກຍູ້ໃຫ້ປະເທດສະມາຊິກຂອງກຸ່ມຈີ 20 ເຮັດວຽກຮ່ວມກັນເພື່ອກ້າວໄປສູ່ເປົ້າໝາຍທີ່ກະຕືລືລົ້ນ ຮວມທັງຄວາມຈຳເປັນທີ່ຕ້ອງໄດ້ຮັບຮູ້ເຖິງການທີ່ຈະຮັກສາບໍ່ໃຫ້ຄວາມຮ້ອນສູງຂຶ້ນກາຍ 1.5 ອົງສາແຊລຊຽສນັ້ນ ແມ່ນສາມາດບັນລຸໄດ້ ຄວາມສຳຄັນໃນການເອົາມາດຕະການຕ່າງໆໃນທົດສະວັດນີ້ ເພື່ອໃຫ້ສອດຄ່ອງກັບເປົ້າໝາຍອັນນັ້ນ ແລະເອົາບາດກ້າວອື່ນໆເຊໍັ່ນວ່າການໃຫ້ຄວາມໝັ້ນໝາຍ ເພື່ອຍຸຕິການໃຫ້ເງິນສະໜັບສະໜຸນຂອງສາທາລະ ນະຊົນຢູ່ໃນຕ່າງປະເທດ ກ່ຽວກັບການນຳໃຊ້ຖ່ານຫີນ.”</p>
<p>ທ່ານນາງຄູບເປີກ່າວວ່າ ທ່ານບລິງເກັນຈະໃຫ້ການສະໜັບສະໜຸນຕໍ່ “ການສ້າງໃຫ້ມີການຟື້ນໂຕຄືນແບບຍືນຍົງແລະຮ່ວມກັນທາງດ້ານເສດຖະກິດ” ຮວມທັງລະບົບເກັບພາສີແບບທ່ຽງທຳຂອງໂລກ ກ່ຽວກັບລາຍໄດ້ຂັ້ນຕ່ຳສຸດຂອງບໍລິສັດຕ່າງໆ.</p>
<p>ບັນດາລັດຖະມົນຕີການເງິນຂອງກຸ່ມຈີ 7 ຊຶ່ງທັງໝົດຕ່າງກໍເປັນສ່ວນນຶ່ງ ຂອງກຸ່ມ ຈີ 20 ໄດ້ຕົກ ລົງກັນໃນທາງຫຼັກການໃນຕົ້ນເດືອນມິຖຸນາຜ່ານມາ ເພື່ອສ້າງຕັ້ງລະບົບເກັບພາສີຂັ້ນຕ່ຳສຸດຕໍ່ບັນດາບໍລິສັດ ຊຶ່ງອາດຈະບັງຄັບໃຫ້ບໍລິສັດຕ່າງໆຫັນປ່ຽນກຳໄລຂອງຕົນໄປຍັງສາຂາຕ່າງໆທີ່ມີການເກັບພາສີຕ່ຳນັ້ນໃຫ້ເສຍພາສີຫຼາຍເຖິງ 15 ເປີເຊັນຂອງເງິນລາຍໄດ້ ໃຫ້ແກ່ປະເທດບ່ອນທີ່ສຳນັກງານໃຫຍ່ຕັ້ງຢູ່.</p>
<p>ນອກນັ້ນ ການປະຊຸມກັນ ໃນວັນອັງຄານມື້ນີ້ ຍັງຈະພິຈາລະນາກ່ຽວກັບບັນຫາການພັດທະນາເສດຖະກິດ ຢູ່ໃນອາຟຣິກາ ຮວມທັງຄວາມສະເໝີພາບທາງເພດ ແລະໂອກາດສຳລັບພວກຊາວໜຸ່ມ ຕະຫຼອດທັງ ການຊ່ວຍເຫຼືອທາງດ້ານມະນຸດສະທຳແລະເລື້ອງສິດທິມະນຸດ.</p>
<p><a class="wsw__a" href="https://www.voanews.com/europe/g-20-ministers-discuss-coronavirus-climate-change-development-africa" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມເປັນພາສາອັງກິດ</a></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" class="img-wrap img-wrap--size-1" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
<div class="thumb thumb3_4">
<img data-src="https://gdb.voanews.com/FC83A785-FFD6-4F39-9413-C6F77B9CE250_w33_r6.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content img-overlay img-overlay--vertical">
<a href="/a/map-of-confirmed-coronavirus-cases/5268528.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io media-block__title--iov" title="ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ">
ແຜນ​ທີ່ ກໍ​ລະ​ນີ​ຕິດ​ເຊື້ອ​ໄວ​ຣັ​ສ​ໂຄ​ໂຣ​ນາ ທີ່​ໄດ້​ຮັບ​ການ​ຢືນ​ຢັນ ໃນ​ທົ່ວ​ໂລກ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-3906_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3249"><span class="ico ico-chevron-forward pull-right flip"></span>ວີດີໂອ ພາສາລາວ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block media-block--io media-block--t-spac">
<a href="/a/logon-smartphone-ultrasound/5941746.html" class="img-wrap img-wrap--size-1" title="ເທັກໂນໂລຈີສາຍພາບອຸລຕຣາຊາວດ໌ ທີ່ໃຊ້ໂທລະສັບມືຖືຊ່ອງເບິ່ງພາຍໃນຮ່າງກາຍຄົນ ໃນປະເທດກໍາລັງພັດທະນາໄດ້">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/31a71219-7fc1-49fc-a735-37a87f7fd24a_tv_w33_r1.jpg" src="" alt="ເທັກໂນໂລຈີສາຍພາບອຸລຕຣາຊາວດ໌ ທີ່ໃຊ້ໂທລະສັບມືຖືຊ່ອງເບິ່ງພາຍໃນຮ່າງກາຍຄົນ ໃນປະເທດກໍາລັງພັດທະນາໄດ້" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content img-overlay">
<a href="/a/logon-smartphone-ultrasound/5941746.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-1 media-block__title--io" title="ເທັກໂນໂລຈີສາຍພາບອຸລຕຣາຊາວດ໌ ທີ່ໃຊ້ໂທລະສັບມືຖືຊ່ອງເບິ່ງພາຍໃນຮ່າງກາຍຄົນ ໃນປະເທດກໍາລັງພັດທະນາໄດ້">
ເທັກໂນໂລຈີສາຍພາບອຸລຕຣາຊາວດ໌ ທີ່ໃຊ້ໂທລະສັບມືຖືຊ່ອງເບິ່ງພາຍໃນຮ່າງກາຍຄົນ ໃນປະເທດກໍາລັງພັດທະນາໄດ້
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more link-more--overlay" href="/z/3249">ເບິ່ງຕື່ມ</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3907_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ">
​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ
<span title="close widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-up"></span>
<span title="open widget tab ​ໄດ້​ຮັບ​ຄວາມ​ນິ​ຍົມ​ຫຼາຍ​ທີ່​ສຸດ" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lao-public-debt-is-to-exceed-70-percent-of-its-gdp-in-2021/5939586.html" title="ຄາດວ່າ ລາວ ຈະເປັນໜີ້ຕ່າງປະເທດເກີນ 70 ເປີເຊັນ ຂອງຍອດຜະລິດຕະພັນລວມ ພາຍໃນຂອງປີນີ້">
<h4 class="media-block__title media-block__title--size-4">
ຄາດວ່າ ລາວ ຈະເປັນໜີ້ຕ່າງປະເທດເກີນ 70 ເປີເຊັນ ຂອງຍອດຜະລິດຕະພັນລວມ ພາຍໃນຂອງປີນີ້
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/prosecutors-in-lao-need-to-improve-transparency-works-and-stop-nepotism/5936768.html" title="ອົງການໄອຍະການປະຊາຊົນໃນລາວ ຈະຕ້ອງມີການປັບປຸງ ການປະຕິບັດໜ້າທີ່ ໃຫ້ມີຄວາມໂປ່ງໃສ">
<h4 class="media-block__title media-block__title--size-4">
ອົງການໄອຍະການປະຊາຊົນໃນລາວ ຈະຕ້ອງມີການປັບປຸງ ການປະຕິບັດໜ້າທີ່ ໃຫ້ມີຄວາມໂປ່ງໃສ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/why-china-flash-points-in-asia-persist-despiite-a-network-of-crisis-hotlines/5939517.html" title="ເປັນຫຍັງຈຶ່ງຍັງມີຈຸດ ທີ່ພາໃຫ້ເກີດເຫດຂັດແຍ້ງຂອງ ຈີນ ຢູ່ ເຖິງແມ່ນມີສາຍດ່ວນ ເພື່ອແກ້ໄຂວິກິດການແລ້ວກໍຕາມ">
<h4 class="media-block__title media-block__title--size-4">
ເປັນຫຍັງຈຶ່ງຍັງມີຈຸດ ທີ່ພາໃຫ້ເກີດເຫດຂັດແຍ້ງຂອງ ຈີນ ຢູ່ ເຖິງແມ່ນມີສາຍດ່ວນ ເພື່ອແກ້ໄຂວິກິດການແລ້ວກໍຕາມ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/us-deported-219-people-back-to-laos-and-will-deport-about-4500-people-more/5942431.html" title="ສຫລ ເນລະເທດຄົນກັບໄປລາວ 219 ຄົນ ແລ້ວ ແລະຍັງອີກປະມານ 4,500 ຄົນ ທີ່ຢູ່ ບັນຊີ ລໍຖ້າເນລະເທດ">
<h4 class="media-block__title media-block__title--size-4">
ສຫລ ເນລະເທດຄົນກັບໄປລາວ 219 ຄົນ ແລ້ວ ແລະຍັງອີກປະມານ 4,500 ຄົນ ທີ່ຢູ່ ບັນຊີ ລໍຖ້າເນລະເທດ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/us-covid-19---relief-supplies---laos/5939469.html" title="ສະຫະລັດ ມອບເຄື່ອງຊ່ວຍເຫຼືອ ອຸປະກອນການແພດ ສຳລັບການກວດພະຍາດໂຄວິດ-19 ໃຫ້ແກ່ ສປປ ລາວ">
<h4 class="media-block__title media-block__title--size-4">
ສະຫະລັດ ມອບເຄື່ອງຊ່ວຍເຫຼືອ ອຸປະກອນການແພດ ສຳລັບການກວດພະຍາດໂຄວິດ-19 ໃຫ້ແກ່ ສປປ ລາວ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-china-transmission-lines-will-realize-lao-s-battery-of-asean-goal/5945358.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ບໍລິສັດສາຍສົ່ງໄຟຟ້າແຫ່ງຊາດ ຈະມີສ່ວນຢ່າງສຳຄັນ ຕໍ່ແຜນການພັດທະນາ ລາວ ໃຫ້ເປັນໝໍ້ໄຟຟ້າຂອງອາຊຽນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/508C9BF4-58CF-4F3B-9EFB-AF271E959B61_cx0_cy15_cw0_w33_r1.jpg" src="" alt="ລະບົບຕະຂ່າຍສາຍສົ່ງກະແສໄຟຟ້າແຮງສູງຢູ່ໃນລາວ ທີ່ຈະເຊື່ອມຕໍ່ລາວ ໄທ ມາເລເຊຍ ແລະສິງກະໂປ ເພື່ອການສົ່ງອອກພະລັງງານໄຟຟ້າຈາກເຂື່ອນຕ່າງໆທີ່ສ້າງສຳເລັດແລ້ວ ຢູ່ໃນ ສປປ ລາວ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-china-transmission-lines-will-realize-lao-s-battery-of-asean-goal/5945358.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ບໍລິສັດສາຍສົ່ງໄຟຟ້າແຫ່ງຊາດ ຈະມີສ່ວນຢ່າງສຳຄັນ ຕໍ່ແຜນການພັດທະນາ ລາວ ໃຫ້ເປັນໝໍ້ໄຟຟ້າຂອງອາຊຽນ">
ບໍລິສັດສາຍສົ່ງໄຟຟ້າແຫ່ງຊາດ ຈະມີສ່ວນຢ່າງສຳຄັນ ຕໍ່ແຜນການພັດທະນາ ລາວ ໃຫ້ເປັນໝໍ້ໄຟຟ້າຂອງອາຊຽນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/lao-china-railroad-expect-to-comple-but-compensation-still-delay/5944274.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທາງລົດໄຟລາວ-ຈີນ ຄາດວ່າຈະສໍາເລັດ ຕາມເປົ້າໝາຍ&#160;ແຕ່ການຊົດເຊີຍຄ່າເສຍຫາຍໃຫ້ແກ່ປະຊາຊົນ ແມ່ນຍັງຊັກຊ້າຢູ່&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AAB33E0F-ADCD-4BC3-AD9F-B75A7B8EEEA8_w33_r1.jpg" src="" alt="ການກໍ່ສ້າງທາງລົດໄຟ ຜ່ານບ້ານນາບຽນ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2358" title="ລາວ">
ລາວ
</a>
<a href="/a/lao-china-railroad-expect-to-comple-but-compensation-still-delay/5944274.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ທາງລົດໄຟລາວ-ຈີນ ຄາດວ່າຈະສໍາເລັດ ຕາມເປົ້າໝາຍ&#160;ແຕ່ການຊົດເຊີຍຄ່າເສຍຫາຍໃຫ້ແກ່ປະຊາຊົນ ແມ່ນຍັງຊັກຊ້າຢູ່&#160;">
ທາງລົດໄຟລາວ-ຈີນ ຄາດວ່າຈະສໍາເລັດ ຕາມເປົ້າໝາຍ&#160;ແຕ່ການຊົດເຊີຍຄ່າເສຍຫາຍໃຫ້ແກ່ປະຊາຊົນ ແມ່ນຍັງຊັກຊ້າຢູ່&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/blinken-to-meet-with-pope-discuss-defeating-is-with-allies/5945133.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ທ່ານ ບລິງເຄັນ ຈະພົບປະກັບ ພະສັນຕະປາປາ, ຈະປຶກສາຫາລື ການເອົາຊະນະກຸ່ມ ISIS ກັບພັນທະມິດ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9f56604e-7831-42f3-b65f-e4bc5627acb0_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີການຕ່າງປະເທດ ສະຫະລັດ ທ່ານ ແອນໂທນີ ບລິງເຄັນ ພົບປະກັບລັດຖະມົນຕີການຕ່າງປະເທດ ອິສຣາແອລ ທ່ານ ແຢ ລາປິດ ຢູ່ນະຄອນຫຼວງ ໂຣມ, ອິຕາລີ, 27 ມິຖຸນາ, 2021. (AP Photo/Andrew Harnik, Pool)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/blinken-to-meet-with-pope-discuss-defeating-is-with-allies/5945133.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ທ່ານ ບລິງເຄັນ ຈະພົບປະກັບ ພະສັນຕະປາປາ, ຈະປຶກສາຫາລື ການເອົາຊະນະກຸ່ມ ISIS ກັບພັນທະມິດ">
ທ່ານ ບລິງເຄັນ ຈະພົບປະກັບ ພະສັນຕະປາປາ, ຈະປຶກສາຫາລື ການເອົາຊະນະກຸ່ມ ISIS ກັບພັນທະມິດ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/families-of-afghan-taliban-live-in-pakistan-interior-minister-says/5945151.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ລັດຖະມົນຕີກະຊວງພາຍໃນ ຂອງປາກິສຖານ ກ່າວວ່າ ມີຫຼາຍຄອບຄົວ ຂອງກຸ່ມຕາລີບານ ອາໄສຢູ່ໃນປາກິສຖານ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/82f0c9a0-fa8a-4b3e-82de-b330c50ffd3c_w33_r1.jpg" src="" alt="ລັດຖະມົນຕີກະຊວງພາຍໃນຂອງປາກິສຖານ ທ່ານເຊກ ຣາຊີດ ອາເມັດ ກ່າວຖະແຫລງຕໍ່ບັນດານັກຂ່າວ ຢູ່ທີ່ສະຖານທູດ ປາກິສຖານ ໃນຄະນອນ ຄູເວດ, ວັນທີ 31 ມິຖຸນາ 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/families-of-afghan-taliban-live-in-pakistan-interior-minister-says/5945151.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ລັດຖະມົນຕີກະຊວງພາຍໃນ ຂອງປາກິສຖານ ກ່າວວ່າ ມີຫຼາຍຄອບຄົວ ຂອງກຸ່ມຕາລີບານ ອາໄສຢູ່ໃນປາກິສຖານ">
ລັດຖະມົນຕີກະຊວງພາຍໃນ ຂອງປາກິສຖານ ກ່າວວ່າ ມີຫຼາຍຄອບຄົວ ຂອງກຸ່ມຕາລີບານ ອາໄສຢູ່ໃນປາກິສຖານ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-strikes-near-syria-iraq-border-kill-5-militia-fighters/5945140.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ການໂຈມຕີຂອງ ສະຫະລັດ ໃກ້ກັບເຂດຊາຍແດນ ລະຫວ່າງ ຊີເຣຍ ແລະ ອີຣັກ ສັງຫານນັກລົບທະຫານບ້ານ 5 ຄົນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/dcf13f3a-9b16-41c2-a16c-1d0e14484f4d_w33_r1.jpg" src="" alt="ແຜນທີ່ປະເທດ ອີຣັກ ແລະ ຊີເຣຍ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2368" title="ໂລກ">
ໂລກ
</a>
<a href="/a/us-strikes-near-syria-iraq-border-kill-5-militia-fighters/5945140.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ການໂຈມຕີຂອງ ສະຫະລັດ ໃກ້ກັບເຂດຊາຍແດນ ລະຫວ່າງ ຊີເຣຍ ແລະ ອີຣັກ ສັງຫານນັກລົບທະຫານບ້ານ 5 ຄົນ">
ການໂຈມຕີຂອງ ສະຫະລັດ ໃກ້ກັບເຂດຊາຍແດນ ລະຫວ່າງ ຊີເຣຍ ແລະ ອີຣັກ ສັງຫານນັກລົບທະຫານບ້ານ 5 ຄົນ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/death-toll-rises-to-9-in-florida-building-collapse/5945209.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ຈຳນວນຜູ້ເສຍຊີວິດ ຈາກຕຶກຄອນໂດມີນຽມ 12 ຊັ້ນພັງ ໃນລັດຟລໍຣີດາ ເພີ້ມຂຶ້ນເປັນ 9 ຄົນ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/830C0B97-F4F2-46C1-95E9-B56A610FA27F_w33_r1.jpg" src="" alt="ພວກພະນັກງານເຈາະອຸໂມງ ຢູ່ທາງກາງກ້ອງຕຶກ, ໃນຊາກຫັກພັງຢູ່ທີ່ຕຶກອາຄານ ຄອນໂດມີນຽມ Champlain Towers ກ້ຳໃຕ້, ເມື່ອວັນອາທິດ ທີ 27 ມິຖຸນາ 2021, ໃນຄຸ້ມ ເຊີຟຊາຍ (Surfside), ລັດຟລໍຣີດາ." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2367" title="ສະຫະລັດອາເມຣິກາ">
ສະຫະລັດອາເມຣິກາ
</a>
<a href="/a/death-toll-rises-to-9-in-florida-building-collapse/5945209.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ຈຳນວນຜູ້ເສຍຊີວິດ ຈາກຕຶກຄອນໂດມີນຽມ 12 ຊັ້ນພັງ ໃນລັດຟລໍຣີດາ ເພີ້ມຂຶ້ນເປັນ 9 ຄົນ">
ຈຳນວນຜູ້ເສຍຊີວິດ ຈາກຕຶກຄອນໂດມີນຽມ 12 ຊັ້ນພັງ ໃນລັດຟລໍຣີດາ ເພີ້ມຂຶ້ນເປັນ 9 ຄົນ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="
https://www.instagram.com/voalao/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voalao" title="ຕິດຕາມພວກເຮົາທາງ Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="ຈອງພັອດແຄັສ" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249" title="ວີດີໂອພາສາລາວ">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຢູທູບ">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666" title="ວີດີໂອພາສາອັງກິດ">ວີດີໂອພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html" title="ຟັງລາຍການຂອງເຮົາ">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html" title="ລາວ">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html" title="ເອເຊຍ">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html" title="ອາເມຣິກາ">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html" title="ໂລກ">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html" title="ລາວໃນຕ່າງແດນ">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html" title="ດົນຕີ">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html" title="ທຸລະກິດ-ເທັກໂນໂລຈີ">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html" title="ສຸຂະພາບກັບວິທະຍາສາດ">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349" title="ຮຽນ-ພາສາອັງກິດ">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html" title="ກ່ຽວກັບພວກເຮົາ">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html" title="ຕິດຕໍ່ພວກເຮົາ">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast" title="ຟັງພອດແຄັສຕ໌">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" title="ຟັງຊາວຄລາວ">ຟັງຊາວຄລາວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" title="ເຟັສບຸກ">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss" title="ອາຣ໌ ແອັສ ແອັສ">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html" title="ຈອງອີເມລຂ່າວ">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ດາວ​ໂລດເອົາ​ແອັບ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html" title="​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ">​ກ່ຽວ​ກັບ​ແອັບ​ຕ່າງໆ​ຂອງວີ​ໂອ​ເອ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
​ລິ້ງ​ຕ່າງໆ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="​ຫ້ອງ​ຂ່າວ">​ຫ້ອງ​ຂ່າວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ">​ເງື່ອນ​ໄຂ​ໃນ​ການ​ນຳ​ໃຊ້​ແລະຄວາມ​ເປັນ​ສ່​ວນ​ຕົວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" title="ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ">ວີ​ໂອ​ເອ​ພາ​ສາ​ອັງ​ກິດ</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" title="​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ">​ຮຽນ​ອັງ​ກິດ​ກັບ​ວີ​ໂອ​ເອ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" title="ອາຣ໌ ແອັຟ ເອ-ລາວ">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.bbg.gov/" title="ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM">ອົງການສື່ມວນຊົນໂລກສະຫະລັດ ຫຼື USAGM</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="ສາມາດເຂົ້າເຖິງໄດ້">ສາມາດເຂົ້າເຖິງໄດ້</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5946525",
"apiType": "1",
"isEmbedded": "0",
"culture": "lo-LA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>