
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​</title>
<meta name="title" content="ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​" />
<meta name="description" content="ເຈົ້າ​ໜ້າ​ທີ່​ອົງການ​ສະຫະ​ປະຊາ​ຊາດ ​ໄດ້​ປະນາມ​ການ​ສັງຫານທີ່​ປຶກສາ​ທາງ​ກົດໝາຍ
ຂອງ​ພັກລັດຖະບານມຽນມາ ​ແລະ​ຮຽກຮ້ອງ​ໃຫ້​ມີການ​ສືບສວນ &amp;ldquo;​ທີ່​ເໝາະ​ສົມ ບໍ່​ເຂົ້າ
ຂ້າງ​ອອກ​ຂາ&amp;rdquo..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3698562.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3700027.ltr" />
<meta content="ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​" property="og:title" />
<meta content="ທ່ານ Ko Ni ສະມາຊິກ​ຄົນ​ສຳຄັນ​ ຂອງ​ກຸ່ມ​ມຸສລິ​ມກຸ່ມ​ນ້ອຍ​ໃນມຽນມາ ​ໄດ້​ຖືກ​ຍິງ​ຕາຍ ​ໃນ​ວັນ​ອາທິດ
​ຜ່ານ​ມາ​ນີ້ ​ໃນ​ຂະນະ​ທີ່​ທ່າ​ ນລໍຖ້າ​ລົດ​ເທັກ​ຊີ ຢູ່​ນອກ​ສະໜາມ​ບິນ​ນາໆ​ຊາດ ​​​ຢາງ​ກຸ່ງ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://lao.voanews.com/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3700027.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/8AFB18C6-DB66-49A4-AC93-B77355BB34AD_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/8AFB18C6-DB66-49A4-AC93-B77355BB34AD_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ເອເຊຍ" property="news_keywords" /> <link rel="amphtml" href="http://lao.voanews.com/amp/3700027.html">
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​",page_type:"3700027",page_name:"ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​",short_headline:"ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ...",long_headline:"ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​",headline:"ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"31",pub_hour:"12",pub_minute:"45",pub_weekday:"Tuesday",categories:"news,asia",slug:"un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party",section:"ເອເຊຍ",english_section:"asia",search_results:"No",article_uid:"3700027"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 1353170166?pageName=voa%3alao%3ar%3a3700027%3a%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%bb%9c%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b+%e0%ba%aa%e0%ba%9b%e0%ba%8a+%e2%80%8b%e0%ba%9b%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a1+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b6%e0%ba%81%e0%ba%aa%e0%ba%b2+%e2%80%8b%e0%ba%97%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e0%bb%9d%e0%ba%b2%e0%ba%8d+%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99+%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e2%80%8b&amp;c6=%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%bb%9c%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b+%e0%ba%aa%e0%ba%9b%e0%ba%8a+%e2%80%8b%e0%ba%9b%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a1+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b6%e0%ba%81%e0%ba%aa%e0%ba%b2+%e2%80%8b%e0%ba%97%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e0%bb%9d%e0%ba%b2%e0%ba%8d+%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99+%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e2%80%8b&amp;v6=D=c6&amp;g=http%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%bb%9c%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b+%e0%ba%aa%e0%ba%9b%e0%ba%8a+%e2%80%8b%e0%ba%9b%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a1+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b6%e0%ba%81%e0%ba%aa%e0%ba%b2+%e2%80%8b%e0%ba%97%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e0%bb%9d%e0%ba%b2%e0%ba%8d+%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99+%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e2%80%8b&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3700027&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/5405.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/5405.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ພາສາຕ່າງໆ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348.html">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3679012.html"
class="img-wrapper" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3679012.html" >
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348.html">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="໐|໑|໒|໓|໔|໕|໖|໗|໘|໙">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="໐|໑|໒|໓|໔|໕|໖|໗|໘|໙">0</span>
ລາຍການສົດ
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3700027&amp;SiteId=427&amp;r=1891813811&amp;it=0&amp;pd=20170131124552" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3700027" data-lt-siteId="427" />
<div class="category">
<a href="/z/2354.html">ເອເຊຍ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-31T19:45:52+00:00">
31.01.2017
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/8AFB18C6-DB66-49A4-AC93-B77355BB34AD_w250_r1_s.jpg" alt="ຜູ້ຄົນພາກັນໄປໄວ້ທຸກ ທ່ານ Ko Ni ໃນຂະນະທີ່ສົບຂອງທ່ານ ຖືກນຳໄປສຸສານ ທີ່ນະຄອນຢາງກຸ່ງມຽນມາ, 30 ມັງກອນ, 2017. " />
</div>
<p class="caption">ຜູ້ຄົນພາກັນໄປໄວ້ທຸກ ທ່ານ Ko Ni ໃນຂະນະທີ່ສົບຂອງທ່ານ ຖືກນຳໄປສຸສານ ທີ່ນະຄອນຢາງກຸ່ງມຽນມາ, 30 ມັງກອນ, 2017. </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">ແຊຣ໌ </div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3700027.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3700027.html&amp;text=%e0%bb%80%e0%ba%88%e0%ba%bb%e0%bb%89%e0%ba%b2%e2%80%8b%e0%bb%9c%e0%bb%89%e0%ba%b2%e2%80%8b%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b+%e0%ba%aa%e0%ba%9b%e0%ba%8a+%e2%80%8b%e0%ba%9b%e0%ba%b0%e0%ba%99%e0%ba%b2%e0%ba%a1+%e2%80%8b%e0%ba%81%e0%ba%b2%e0%ba%99%e2%80%8b%e0%ba%aa%e0%ba%b1%e0%ba%87%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b5%e0%bb%88%e2%80%8b%e0%ba%9b%e0%ba%b6%e0%ba%81%e0%ba%aa%e0%ba%b2+%e2%80%8b%e0%ba%97%e0%ba%b2%e0%ba%87%e2%80%8b%e0%ba%81%e0%ba%bb%e0%ba%94%e0%bb%9d%e0%ba%b2%e0%ba%8d+%e2%80%8b%e0%ba%9e%e0%ba%b1%e0%ba%81%e0%ba%a5%e0%ba%b1%e0%ba%94%e0%ba%96%e0%ba%b0%e0%ba%9a%e0%ba%b2%e0%ba%99+%e0%ba%a1%e0%ba%bd%e0%ba%99%e0%ba%a1%e0%ba%b2+%e2%80%8b" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3700027.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2flao.voanews.com%2fa%2f3700027.html&amp;subject=ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ເຈົ້າ​ໜ້າ​ທີ່​ອົງການ​ສະຫະ​ປະຊາ​ຊາດ ​ໄດ້​ປະນາມ​ການ​ສັງຫານທີ່​ປຶກສາ​ທາງ​ກົດໝາຍ<br />
ຂອງ​ພັກລັດຖະບານມຽນມາ ​ແລະ​ຮຽກຮ້ອງ​ໃຫ້​ມີການ​ສືບສວນ <em><strong>“​ທີ່​ເໝາະ​ສົມ ບໍ່​ເຂົ້າ<br />
ຂ້າງ​ອອກ​ຂາ”</strong></em> ຕໍ່​ຄະດີການ​ສັງຫານດັ່ງກ່າວ​ນີ້.</p>
<p>ທ່ານ Ko Ni ສະມາຊິກ​ຄົນ​ສຳຄັນ​ຂອງ​ກຸ່ມ​ມຸສລິ​ມສຽງ​ສ່ວນ​ນ້ອຍ​ຂອງ​ມຽນມາ ​ໄດ້​ຖືກ​ຍິງ​ຕາຍ ​ໃນ​ວັນ​ອາທິດ​ຜ່ານ​ມາ​ນີ້ ​ໃນ​ຂະນະ​ທີ່​ທ່າ​ນລໍຖ້າ​ລົດ​ເທັກ​ຊີຢູ່​ຂ້າງ​ນອກ​ສະໜາມ​ບິນ​<br />
ນາໆ​ຊາດໃນນະຄອນ​ຢາງ​ກຸ່ງ. ທ່ານ​ຫາ​ກໍ​ກັບຄືນສູ່​ມຽນມາ ​ຈາກການ​ເດີນທາງ​ໄປຕ່າງປະ​ເທດ.</p>
<p>ຄົນ​ຂັບ​ລົດ​ເທັກ​ຊີ ​ກໍໄດ້​ຮັບ​ການ​ບາດ​ເຈັບ​ຈາ​ກການ​ໂຈມ​ຕີ​ຄັ້ງ​ນີ້. ​ເຈົ້າ​ໜ້າ​ທີ່​ກ່າວ​ວ່າ ມື​ປືນ ​<br />
ໄດ້​ຖືກ​ຈັບ​ກຸມ​ແລ້ວ.</p>
<p><em><strong>“ຂ້າພະ​ເຈົ້າ​ຕົກ​ໃຈ ກ່ຽວ​ກັບ​ການ​ຍິງ​ສັງຫານຄັ້ງ​ນີ້ ຕໍ່​ຜູ້​ທີ່​ໄດ້​ຮັບການ​ຍົກຍ້ອງ ​ແລະ​ບໍ່​ມີ​ເຫດຜົນ​ເລີຍ ຜູ້​ຊຶ່ງ​ທີ່​ຂ້າພະ​ເຈົ້າ​ໄດ້​ພົບ​ປະ ໃນ​ຕອນ​ທີ່​ຂ້າ​ພະເຈົ້າ​ໄປ​ຢ້ຽມຢາມ​ປະ​ເທ​ດ<br />
ຊຶ່ງ​ຮວມທັງ​ການ​ຢ້ຽມຢາມ​ຄັ້ງ​ຫຼ້າ​ສຸດ​ປະມານ​ສັບປະດາຜ່ານ​ມາ​ນີ້,”</strong></em> ຊຶ່ງ​ນັ້ນ​ແມ່ນ​ການ<br />
ກວ່າຂອງ​ທ່ານນາງ Yanghee Lee ຜູ້​ລາຍ​ລາຍ​ງານ​ພິ​ເສດຂອງ​ອົງການ​ສະຫະປະຊາ​<br />
ຊາດ ​ກ່ຽວ​ກັບສະຖານະ​ການ​ສິດທິມະນຸດ​ໃນ​ມຽນມາ.</p>
<p>ທ່ານ​ນາງ ​ໄດ້​ກ່າ​ວ່າ ການ​ຕາຍ​ຂອງ​ເພິ່ນ ​ແມ່ນ​ເປັນ​ <em><strong>“ການສູນ​ເສຍ​ຢ່າງ​ໃຫຍ່​ຫຼວງຂອງ​<br />
ຜູ້​ປົກປ້ອງສິດທິມະນຸດ ​ແລະ​ສຳ​ຫຼັບ​ມຽນມາ.”</strong></em></p>
<p>​ໂຄສົກ​ຂອງ​ປະທານາທິບໍດີ​ມຽນມາ ​ໄດ້​ກ່າວ​ວ່າ ຜູ້​ຕ້ອງ​ສົງ​ໄສ ​ໃນ​ການ​ໂຈມ​ຕີ​ຄັ້ງ​ນີ້<br />
​ແມ່ນ​ກຳລັງ​ຢູ່​ໃນ​ການ​ສືບສວນ​ຢູ່. ຍັງ​ບໍ່​ທັນ​ມີ​ສາ​ເຫດ​ຂອງ​ການ​ຍິງ​ຄັ້ງ​ນີ້​ເທື່ອ.</p>
<p><a class="underline" href="http://www.voanews.com/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3698562.html" target="_blank">ອ່ານ​ຂ່າວ​ນີ້​ເພີ້​ມຕື່ມ​ເປັນ​ພາສາ​ອັງກິດ</a></p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3698591.html"
class="img-wrapper" title="ເຊີນຊົມ ວີດີໂອ Quicabot ຫຸ່ນຍົນ ທີ່ລ້ຳຍຸກ ທຳການກວດກາ ການກໍ່ສ້າງຕຶກອາຄານໄດ້ ເປັນຢ່າງດີເລີດ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/56005d88-847e-45ad-9f6b-44639e1268fd_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ Quicabot ຫຸ່ນຍົນ ທີ່ລ້ຳຍຸກ ທຳການກວດກາ ການກໍ່ສ້າງຕຶກອາຄານໄດ້ ເປັນຢ່າງດີເລີດ">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3698591.html" >
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ Quicabot ຫຸ່ນຍົນ ທີ່ລ້ຳຍຸກ ທຳການກວດກາ ການກໍ່ສ້າງຕຶກອາຄານໄດ້ ເປັນຢ່າງດີເລີດ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<i title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></i>
<i title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/thai-police-arrested-members-of-the-biggest-drug-dealer-gang-from-laos/3691764.html" title="ຕຳຫຼວດໄທ ສາມາດຈັບກຸມ ສະມາຊິກແກ່ງ ຄ້າຢາເສບຕິດ ລາຍໃຫຍ່ທີ່ສຸດ ໃນລາວ"><h4>
ຕຳຫຼວດໄທ ສາມາດຈັບກຸມ ສະມາຊິກແກ່ງ ຄ້າຢາເສບຕິດ ລາຍໃຫຍ່ທີ່ສຸດ ໃນລາວ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/china-us-south-china-sea/3691461.html" title="ຈີນເຕືອນ ສຫລ ເຖິງອະທິປະໄຕ ຂອງຕົນ ໃນທະເລຈີນໃຕ້"><h4>
ຈີນເຕືອນ ສຫລ ເຖິງອະທິປະໄຕ ຂອງຕົນ ໃນທະເລຈີນໃຕ້
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/several-senior-us-state-department-diplomats-leave-posts/3695249.html" title="ນັກ​ການ​ທູດ ອະ​ວຸ​ໂສ ຂອງ​ກະຊວງ ​ຕ່າງປະ​ເທດ​ ສະຫະລັດ ລາອອກ ຈາກຕຳແໜ່ງ "><h4>
ນັກ​ການ​ທູດ ອະ​ວຸ​ໂສ ຂອງ​ກະຊວງ ​ຕ່າງປະ​ເທດ​ ສະຫະລັດ ລາອອກ ຈາກຕຳແໜ່ງ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/chinese-firm-to-complete-construction-its-7-dams-on-nam-ou-within-2020-/3689867.html" title="ກຸ່ມບໍລິສັດຈີນ ວາງເປົ້າໝາຍ ຈະສ້າງເຂື່ອນໄຟຟ້າ ທັງ 7 ແຫ່ງ ໃສ່ລຳນໍ້າອູ ໃຫ້ແລ້ວ ໃນປີ 2020"><h4>
ກຸ່ມບໍລິສັດຈີນ ວາງເປົ້າໝາຍ ຈະສ້າງເຂື່ອນໄຟຟ້າ ທັງ 7 ແຫ່ງ ໃສ່ລຳນໍ້າອູ ໃຫ້ແລ້ວ ໃນປີ 2020
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/lao-american-witnessed-president-donald-trump-inauguration-/3685538.html" title="ທ່ານບົວວັນ ຣາສີ ມາຮ່ວມ ພິທີສາບານໂຕ ຮັບຕຳແໜ່ງ ຂອງ ປ. ທຣຳ"><h4>
ທ່ານບົວວັນ ຣາສີ ມາຮ່ວມ ພິທີສາບານໂຕ ຮັບຕຳແໜ່ງ ຂອງ ປ. ທຣຳ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump-fires-acting-attorney-general-who-refused-to-defend-travel-ban/3699961.html"
class="img-wrapper" title="ທ່ານ Trump ​​ປົດ ຮັກສາການ ລມຕ ​ກະຊວງ​ຍຸຕິ​ທຳ ກ່ຽວ​ກັບດຳລັດ ​ຫ້າມ​​ອົບ​ພະຍົບ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6c7d00e2-6820-4e51-a435-3edc2532a362_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367.html">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/trump-fires-acting-attorney-general-who-refused-to-defend-travel-ban/3699961.html" >
<h4>
<span class="title">ທ່ານ Trump ​​ປົດ ຮັກສາການ ລມຕ ​ກະຊວງ​ຍຸຕິ​ທຳ ກ່ຽວ​ກັບດຳລັດ ​ຫ້າມ​​ອົບ​ພະຍົບ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/quebec-mosque-shooting/3699913.html"
class="img-wrapper" title="ນັກສຶກສາ​ ​ກາ​ນາ​ດາ ເຊື້ອສາຍຝຣັ່ງ ຖືກຟ້ອງ ໃນ​ການ​ໂຈມ​ຕີ ​ທີ່​ ນະຄອນ Quebec ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/a2f3d338-966d-4eca-a83a-c35f9131bbc8_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368.html">ໂລກ</a>
<a href="/a/quebec-mosque-shooting/3699913.html" >
<h4>
<span class="title">ນັກສຶກສາ​ ​ກາ​ນາ​ດາ ເຊື້ອສາຍຝຣັ່ງ ຖືກຟ້ອງ ໃນ​ການ​ໂຈມ​ຕີ ​ທີ່​ ນະຄອນ Quebec </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/us-senate-presses-ahead-on-trump-s-nominee-for-secretary-of-state/3699989.html"
class="img-wrapper" title="ສະພາ​ສູງ ສຫລ ສືບຕໍ່​ກົດ​ດັນ​ ຜູ້ທີ່ທ່ານທຣຳ ແຕ່ງຕັ້ງ ເປັນລັດຖະມົນຕີ​ ​ຕ່າງປະ​ເທດ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4730f83d-73d0-4ee6-b5e0-2237ef5c5ffc_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367.html">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/us-senate-presses-ahead-on-trump-s-nominee-for-secretary-of-state/3699989.html" >
<h4>
<span class="title">ສະພາ​ສູງ ສຫລ ສືບຕໍ່​ກົດ​ດັນ​ ຜູ້ທີ່ທ່ານທຣຳ ແຕ່ງຕັ້ງ ເປັນລັດຖະມົນຕີ​ ​ຕ່າງປະ​ເທດ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/deadly-fighting-as-ukraine-soliders-clash-with-russian-separatists/3699761.html"
class="img-wrapper" title="ຢູເຄຣນ ລາຍງານວ່າ ມີການສູ້ລົບ ເພີ້ມຂຶ້ນ ຢ່າງຮ້າຍແຮງ ກັບ ພວກ​ແບ່ງ​ແຍກ​ດິນ​​ແດນ ທີ່ນິຍົມຣັດ​ເຊຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1896B243-A2F5-4935-902F-B0D8A482BA95_cx0_cy8_cw0_w33_r1.jpg" src="" alt="ພວກກະບົດສະໜັບສະໜູນຣັດເຊຍ ຍ້າຍລະບົບຍິງ​​ລູກ​ສອນ​ໄຟ Grad ​ຢູ່ເມືອງ Donetsk ປະເທດ Ukraine ວັນທີ 11 ກັນຍາ 2014. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368.html">ໂລກ</a>
<a href="/a/deadly-fighting-as-ukraine-soliders-clash-with-russian-separatists/3699761.html" >
<h4>
<span class="title">ຢູເຄຣນ ລາຍງານວ່າ ມີການສູ້ລົບ ເພີ້ມຂຶ້ນ ຢ່າງຮ້າຍແຮງ ກັບ ພວກ​ແບ່ງ​ແຍກ​ດິນ​​ແດນ ທີ່ນິຍົມຣັດ​ເຊຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3700027.html"
class="img-wrapper" title="ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8AFB18C6-DB66-49A4-AC93-B77355BB34AD_w33_r1.jpg" src="" alt="ຜູ້ຄົນພາກັນໄປໄວ້ທຸກ ທ່ານ Ko Ni ໃນຂະນະທີ່ສົບຂອງທ່ານ ຖືກນຳໄປສຸສານ ທີ່ນະຄອນຢາງກຸ່ງມຽນມາ, 30 ມັງກອນ, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354.html">ເອເຊຍ</a>
<a href="/a/un-officials-condemn-murder-of-legal-advisor-to-myanmar-ruling-party/3700027.html" >
<h4>
<span class="title">ເຈົ້າ​ໜ້າ​ທີ່​ ສປຊ ​ປະນາມ ​ການ​ສັງຫານ ທີ່​ປຶກສາ ​ທາງ​ກົດໝາຍ ​ພັກລັດຖະບານ ມຽນມາ ​</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/wall-street-indices-largest-single-day-drop-since-donald-trump-election/3699765.html"
class="img-wrapper" title="ຮຸ້ນ ​ໄດ້​ຕົກລາຄາ​ ຢ່າງ​ໃຫຍ່ ​ພາຍໃນ​ມື້​ດຽວ ນັບແຕ່ທ່ານທຣໍາ ຖືກເລືອກ ເຂົ້າຮັບຕຳແໜ່ງ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7658381B-3624-4593-8CB9-7674953F422D_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ປ້າຍຖະໜົນ Wall Street ທີ່ຕະຫລາດຮຸ້ນ ຫຼື NYSE ທີ່ເກາະ Manhattan ໃນນະຄອນ New York.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367.html">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/wall-street-indices-largest-single-day-drop-since-donald-trump-election/3699765.html" >
<h4>
<span class="title">ຮຸ້ນ ​ໄດ້​ຕົກລາຄາ​ ຢ່າງ​ໃຫຍ່ ​ພາຍໃນ​ມື້​ດຽວ ນັບແຕ່ທ່ານທຣໍາ ຖືກເລືອກ ເຂົ້າຮັບຕຳແໜ່ງ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">Facebook Forum</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=248018398653917";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="2" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249.html">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666.html">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349.html">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>