
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "54";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” </title>
<meta name="title" content="ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” "/>
<meta name="description" content="ຜູ້​ບັນຊາ​ການ​ກຳລັງ​ສະຫະລັດ​ໃນ​ອັຟກາ​ນິສຖານ ນາຍ​ພົນ John Nicholson ກ່າວ​ຕໍ່​ຄະນະ​ກຳມະການ​ກອງທັບ​ວ່າ ທ່ານ​ເຊື່ອ​ວ່າ ກຳລັງ​ອັຟກາ​ນິສຖານ​ທີ່​ໄດ້ຮັບ​ການ​ໜຸນ​ຫລັງ ​ຈາກ​ສະຫະ ລັດ ພວມ​ຕົກ​ຢູ່​ໃນ &amp;ldqu..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716256.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3717500.ltr" />
<meta content="ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” " property="og:title" />
<meta content="ນາຍ​ພົນ John Nicholson ກ່າວ​ຕໍ່​ຄະນະ​ກຳມະການ​ກອງທັບ​ວ່າ ທ່ານ​ເຊື່ອ​ວ່າ ກຳລັງ​ອັຟກາ​ນິສຖານ ​ທີ່​ໄດ້ຮັບ​ການ​ໜຸນ​ຫລັງ ​ຈາກ​ສະຫະ ລັດ ພວມ​ຕົກ​ຢູ່​ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ”" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717500.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/7B0A6319-1B8C-4598-A89E-F6EC1872616F_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/7B0A6319-1B8C-4598-A89E-F6EC1872616F_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"http://lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717500.html","url":"http://lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717500.html","headline":"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/7B0A6319-1B8C-4598-A89E-F6EC1872616F_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-10","dateModified":"2017-02-10 15:39:47Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"http://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ນາຍ​ພົນ John Nicholson ກ່າວ​ຕໍ່​ຄະນະ​ກຳມະການ​ກອງທັບ​ວ່າ ທ່ານ​ເຊື່ອ​ວ່າ ກຳລັງ​ອັຟກາ​ນິສຖານ ​ທີ່​ໄດ້ຮັບ​ການ​ໜຸນ​ຫລັງ ​ຈາກ​ສະຫະ ລັດ ພວມ​ຕົກ​ຢູ່​ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ”"}</script> <link rel="amphtml" href="http://lao.voanews.com/amp/3717500.html">
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.15.0.0&amp;cb=54" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=54"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=54"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ",page_type:"3717500",page_name:"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ",short_headline:"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວ...",long_headline:"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ",headline:"ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"10",pub_hour:"13",pub_minute:"30",pub_weekday:"Friday",categories:"news,usa",slug:"top-us-general-says-afghanistan-war-still-a-stalemate",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",search_results:"No",article_uid:"3717500"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 724528271?pageName=voa%3alao%3ar%3a3717500%3a%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%aa%e0%ba%bb%e0%ba%87%e0%ba%84%e0%ba%b2%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%83%e0%ba%99+%e2%80%9c%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%84%e0%ba%9b%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a1%e0%ba%b2%e2%80%9d+&amp;c6=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%aa%e0%ba%bb%e0%ba%87%e0%ba%84%e0%ba%b2%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%83%e0%ba%99+%e2%80%9c%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%84%e0%ba%9b%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a1%e0%ba%b2%e2%80%9d+&amp;v6=D=c6&amp;g=http%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%aa%e0%ba%bb%e0%ba%87%e0%ba%84%e0%ba%b2%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%83%e0%ba%99+%e2%80%9c%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%84%e0%ba%9b%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a1%e0%ba%b2%e2%80%9d+&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3717500&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ພາສາຕ່າງໆ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3694855.html"
class="img-wrapper" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3694855.html" >
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3717500&amp;SiteId=427&amp;r=1801815561&amp;it=0&amp;pd=20170210133047" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3717500" data-lt-siteId="427" />
<div class="category">
<a href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-10T20:30:47+00:00">
10.02.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/7B0A6319-1B8C-4598-A89E-F6EC1872616F_w250_r1_s.jpg" alt="ຜູ້ບັນຊາການທະຫານສະຫລັດ ໃນອັຟການິສຖານ ນາຍພົນ John W. Nicholson." />
</div>
<p class="caption">ຜູ້ບັນຊາການທະຫານສະຫລັດ ໃນອັຟການິສຖານ ນາຍພົນ John W. Nicholson.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">ແຊຣ໌ </div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3717500.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3717500.html&amp;text=%e0%ba%9c%e0%ba%b9%e0%bb%89%e0%ba%9a%e0%ba%b1%e0%ba%99%e0%ba%8a%e0%ba%b2%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%97%e0%ba%b0%e0%ba%ab%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%81%e0%bb%88%e0%ba%b2%e0%ba%a7%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%aa%e0%ba%bb%e0%ba%87%e0%ba%84%e0%ba%b2%e0%ba%a1+%e0%bb%83%e0%ba%99%e0%ba%ad%e0%ba%b1%e0%ba%9f%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%b4%e0%ba%aa%e0%ba%96%e0%ba%b2%e0%ba%99+%e0%ba%95%e0%ba%bb%e0%ba%81%e0%ba%a2%e0%ba%b9%e0%bb%88%e0%bb%83%e0%ba%99+%e2%80%9c%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%bb%84%e0%ba%9b%e2%80%8b%e0%ba%9a%e0%bb%8d%e0%bb%88%e2%80%8b%e0%ba%a1%e0%ba%b2%e2%80%9d+" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3717500.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2flao.voanews.com%2fa%2f3717500.html&amp;subject=ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” " title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ຜູ້​ບັນຊາ​ການ​ກຳລັງ​ສະຫະລັດ​ໃນ​ອັຟກາ​ນິສຖານ ນາຍ​ພົນ John Nicholson ກ່າວ​ຕໍ່​ຄະນະ​ກຳມະການ​ກອງທັບ​ວ່າ ທ່ານ​ເຊື່ອ​ວ່າ ກຳລັງ​ອັຟກາ​ນິສຖານ​ທີ່​ໄດ້ຮັບ​ການ​ໜຸນ​ຫລັງ ​ຈາກ​ສະຫະ ລັດ ພວມ​ຕົກ​ຢູ່​ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ​ໃນ​ສົງ ຄາມ​ທີ່​ດຳ​ເນີນ​ມາ​ເປັນ​ເວລາ 15 ປີ. ທ່ານ​ກ່າວ​ວ່າ ​ເພື່ອ​ທັບ​ມ້າງ​ສະພາບ​ການ ດັ່ງກ່າວ ທ່ານ​ຕ້ອງການ​ທະຫານ​ຕື່ມ​ອີກ “​ສອງ​ສາມ​ພັນ​ຄົນ” ​ເພື່ອ​ເພີ້ມ​ໃສ່​ກຳລັງ ທະຫານ​ສະຫະລັດ 8,400 ຄົນ​ຢູ່​ໃນ​ອັຟກາ​ນິສຖານ​ເວລາ​ນີ້.</p>
<p>ນາຍ​ພົນ Nicholson ​ໄດ້​ຖືກ​ຊັກ​ຖາມໂດຍ​ບັນດາ​ສະມາຊິກ​ສະພາ​ສູງ ​ໃນ​ວັນ​ພະຫັດ​ວານ​ນີ້ ກ່ຽວ​ກັບ​ແຜນການ​ຂອງ​ລັດຖະບານ​ທ່ານ​ທຣຳ ​ເພື່​ອຮັບ​ມື​ກັບ​ສົງ ຄາມ​ທີ່​ແກ່ຍາວ​ມາ​ເປັນ​ເວລາ​ດົນ​ນານ​ຢູ່​ອັຟກາ​ນິສຖານ.</p><div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3716180"
data-title="Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d.mp4">
<img src="https://gdb.voanews.com/c63df51f-3c17-4ade-987b-315f776e523d_tv_w250_r1.jpg" alt="Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;" title="Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/c63df51f-3c17-4ade-987b-315f776e523d_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3716180&SiteId=427&r=1031287633&it=0&pd=20170209160100"></video> <div class="html5PlayerSpinner">
<img src="http://lao.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3716180.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716180.html" target="_blank" title="Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;">Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716180.html">//lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716180.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3716180.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3716180.html&amp;text=Nicholson%3a+%27Stalemate%27+in+Afghanistan+Requires+%27Offensive+Capability%27" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3716180.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:00:39</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:39</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3716180.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">ລິງໂດຍກົງ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_mobile.mp4?download=1" title="270p | 2.0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3716180, 'Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;', null, '', '2017', '02', '09')">
270p | 2.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d.mp4?download=1" title="360p | 3.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3716180, 'Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;', null, '', '2017', '02', '09')">
360p | 3.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c6/c63df51f-3c17-4ade-987b-315f776e523d_hq.mp4?download=1" title="480p | 18.0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3716180, 'Nicholson: &#39;Stalemate&#39; in Afghanistan Requires &#39;Offensive Capability&#39;', null, '', '2017', '02', '09')">
480p | 18.0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<p />
<p>ນາຍ​ພົນ Nicholson ກ່າວ​ວ່າ ຄວາມ​ສາມາດ​ໃນ​ການ​ບຸກ​ໂຈມ​ຕີ ​ແມ່ນ​ກະ​ແຈ ສຳຄັນ​ເພື່ອ​ທັບ​ມ້າງ​ສະພາບ​ການ​ບໍ່​ໄປ​ບໍ່​ມາ ​ແລະ​ໃນ​ຂະນະ​ທີ່​ກຳລັງ​ທະຫານສະ ຫະລັດ​ທີ່​ຖືກ​ສົ່ງ​ໄປ​ເພີ້ມນັ້ນ ຈະ​ພົວພັນ​ກັບ​ການ​ຝຶກ​ແອບ ​ໃຫ້​ຄຳ​ແນະນຳ ​ແລະ ​ໃຫ້​ການ​ຊ່ວຍ​ເຫລືອ​ຕ່າງໆ ກຳລັງພິ​ເສດ ແລະ​ກຳລັງ​ທັບ​ອາກາດ​ຂອງ​ອັຟກາ​ນິສຖານ ຈະ​ມີ “​ຄວາມ​ສຳຄັນ​ເປັນ​ຢ່າງ​ຍິ່ງ” ຕໍ່​ຄວາມ​ສຳ​ເລັດ.</p>
<p>ອີງ​ຕາມ​ນາຍ​ພົນ Nicholson ​ແລ້ວ ກຳລັງ​ອັຟກາ​ນິສຖານ ​ໄດ້​ປະຕິບັດ​ງານ​ຢ່າງ​ເປັນ​ອິດສະຫຼະ​ 80 ​ເປີ​ເຊັນ​ໃນ​ປີ​ກາຍ​ນີ້ ​ເຖິງ​ແມ່ນ​ວ່າພວກ​ເຂົາ​ເຈົ້າ​ໄດ້​ປະເຊີນກັບ​ການ​ບາດ​ເຈັບ​ລົ້ມຕາຍສູງ​ກວ່າ​ໃນ​ປີ​ກ່ອນໆ.</p><div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3717326"
data-title="US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f.mp4">
<img src="https://gdb.voanews.com/fd613f78-3f87-4207-a87f-505a5c06330f_tv_w250_r1.jpg" alt="US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed" title="US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/fd613f78-3f87-4207-a87f-505a5c06330f_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3717326&SiteId=427&r=1031287633&it=0&pd=20170210022300"></video> <div class="html5PlayerSpinner">
<img src="http://lao.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3717326.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717326.html" target="_blank" title="US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed">US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717326.html">//lao.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717326.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3717326.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3717326.html&amp;text=US+Commander+in+Afghanistan%3a+%27Few+Thousand%27+More+International+Troops+Needed" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3717326.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:39</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:39</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3717326.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">ລິງໂດຍກົງ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_mobile.mp4?download=1" title="270p | 4.8MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3717326, 'US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed', null, '', '2017', '02', '10')">
270p | 4.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f.mp4?download=1" title="360p | 8.3MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3717326, 'US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed', null, '', '2017', '02', '10')">
360p | 8.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/f/fd/fd613f78-3f87-4207-a87f-505a5c06330f_hq.mp4?download=1" title="720p | 46.5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3717326, 'US Commander in Afghanistan: &#39;Few Thousand&#39; More International Troops Needed', null, '', '2017', '02', '10')">
720p | 46.5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<p />
<p>ມີ​ທະຫານ​ອັຟກາ​ນິສຖານ​ເສຍ​ຊີວິດ​ຫຼາຍກວ່າ 6,700 ຄົນ​ໃນ​ປີ​ກາຍ​ມາ​ຈົນ​ຮອດ ວັນ​ທີ 12 ພະຈິກ ອີງ​ຕາມ​ລາຍ​ງານ​ທີ່​ພິມ​ເຜີຍ​ແຜ່​ໃນ​ທຸກໆ​ສາມ​ເດືອນ ​ໂດຍ​ຄະ ນະ​ກວດກາ​ພິ​ເສດ​ໃນ​ການ​ບູລະນະ​ສ້າງສາ​ອັຟກາ​ນິສຖານ. ນັ້ນ​ແມ່ນ​ສູງ​ກວ່າ​ຈຳ ນວນທະຫານ 6,600 ຄົນ ທີ່​ເສຍ​ຊີວິດ​ໃນ​ປີ 2015.</p>
<p><a class="underline" href="http://www.voanews.com/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716256.html" target="_blank">ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a3717500p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3717500p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3709433.html"
class="img-wrapper" title="ເຊີນຊົມ ວີດີໂອ ຢາວັກຊີນ ກັນໂຣກອີໂບລາ ແນວໃໝ່ ໄດ້ຮັບ ຜົນສຳເລັດ ເປັນຢ່າງດີ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/98148d8f-4207-4333-a6a3-d848202c4a60_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ຢາວັກຊີນ ກັນໂຣກອີໂບລາ ແນວໃໝ່ ໄດ້ຮັບ ຜົນສຳເລັດ ເປັນຢ່າງດີ">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3709433.html" >
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ ຢາວັກຊີນ ກັນໂຣກອີໂບລາ ແນວໃໝ່ ໄດ້ຮັບ ຜົນສຳເລັດ ເປັນຢ່າງດີ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<i title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></i>
<i title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/lao-drug-dealer-pleaded-guilty-as-middleman-that-police-does-not-belief/3703054.html" title="ຫົວໜ້າ ແກ່ງຄ້າຢາເສບຕິດ ຮັບສາລະພາບ ແຕ່ທາງການຕຳຫຼວດໄທ ບໍ່ເຊື່ອ"><h4>
ຫົວໜ້າ ແກ່ງຄ້າຢາເສບຕິດ ຮັບສາລະພາບ ແຕ່ທາງການຕຳຫຼວດໄທ ບໍ່ເຊື່ອ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/laos-today-divorce_06feb17/3707976.html" title="ສັງຄົມ​ລາວ​ ກຳລັງ​ປະ​ເຊີນ​ກັບ ​ບັນຫາ​ຄອບຄົວ​ແຕກ​ແຍກ​ເພີ່ມ​ຂຶ້ນ"><h4>
ສັງຄົມ​ລາວ​ ກຳລັງ​ປະ​ເຊີນ​ກັບ ​ບັນຫາ​ຄອບຄົວ​ແຕກ​ແຍກ​ເພີ່ມ​ຂຶ້ນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/lao-pm-orders-to-close-up-inspection-of-its-budget-expenditure-in-nationwide/3710139.html" title="ນາຍົກລາວ ສັ່ງໃຫ້ກວດກາ ງົບປະມານ ການໃຊ້ຈ່າຍ ຢູ່ທົ່ວປະເທດ ຢ່າງໃກ້ຊິດ"><h4>
ນາຍົກລາວ ສັ່ງໃຫ້ກວດກາ ງົບປະມານ ການໃຊ້ຈ່າຍ ຢູ່ທົ່ວປະເທດ ຢ່າງໃກ້ຊິດ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/lao-prime-minister-to-inspect-and-collect-custom-of-5639-illegal-import-cars/3702895.html" title="ນາຍົກລັດຖະມົນຕີລາວ ສັ່ງໃຫ້ ກວດສອບ ແລະ ເກັບອາກອນ ລົດຍົນ 5,639 ຄັນ"><h4>
ນາຍົກລັດຖະມົນຕີລາວ ສັ່ງໃຫ້ ກວດສອບ ແລະ ເກັບອາກອນ ລົດຍົນ 5,639 ຄັນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/voa-interviews-mr-thipthara-owner-of-kokh-and-sakh-pork-jerky-factory-in-los-angeles/3700096.html" title="ວີໂອເອ ສຳພາດ ທ້າວທາຣາທິບ ນັກທຸລະກິດ ຜະລິດຊີ້ນສະຫວັນ ທີ່ນະຄອນ Los Angeles"><h4>
ວີໂອເອ ສຳພາດ ທ້າວທາຣາທິບ ນັກທຸລະກິດ ຜະລິດຊີ້ນສະຫວັນ ທີ່ນະຄອນ Los Angeles
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/ninth-circuit-court-of-appeals-trump-travel-ban/3717498.html"
class="img-wrapper" title="ສານອຸທອນ ສຫລ ປະຕິເສດ ບໍ່ຟື້ນຟູດຳລັດ ຫ້າມຄົນເຂົ້າເມືອງ ຂອງ ປ. ທຣຳ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C82C25B0-6C26-4523-A3E9-528FB54276FC_w33_r1.jpg" src="" alt="ຜູ້ຊາຍຄົນນຶ່ງກຳລັງຍ່າງຂຶ້ນຂັ້ນໄດ ຕຶກສານອຸທອນເຂດ 9 ທີ່ ນະຄອນ San Francisco. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/ninth-circuit-court-of-appeals-trump-travel-ban/3717498.html" >
<h4>
<span class="title">ສານອຸທອນ ສຫລ ປະຕິເສດ ບໍ່ຟື້ນຟູດຳລັດ ຫ້າມຄົນເຂົ້າເມືອງ ຂອງ ປ. ທຣຳ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/lao-prime-minister-orders-to-sale-vip-cars-replace-them-with-new-cheaper-cars/3715874.html"
class="img-wrapper" title="ນາຍົກລາວ ສັ່ງໃຫ້ເປີດ ການປະມູນ ຂາຍລົດ ປະຈຳຕຳແໜ່ງ ຂອງການນຳຂັ້ນສູງ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C1D9BF3-5112-4AFB-B6E3-899440720E54_w33_r1.jpg" src="" alt="ລົດປະຈຳຕຳແໜ່ງ ການນຳຂັ້ນສູງຂອງລາວ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-prime-minister-orders-to-sale-vip-cars-replace-them-with-new-cheaper-cars/3715874.html" >
<h4>
<span class="title">ນາຍົກລາວ ສັ່ງໃຫ້ເປີດ ການປະມູນ ຂາຍລົດ ປະຈຳຕຳແໜ່ງ ຂອງການນຳຂັ້ນສູງ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/china-2-child-policy-shift-may-be-too-little-too-late/3714885.html"
class="img-wrapper" title="ການປ່ຽນໄປສູ່ ນະໂຍບາຍ ມີລູກໄດ້ 2 ຄົນ ຂອງຈີນ ອາດບໍ່ພຽງພໍ ແລະກໍຊ້າໂພດແລ້ວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D94D2EED-ED32-4A79-B4F7-1BD40CF47A3F_cx0_cy2_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/china-2-child-policy-shift-may-be-too-little-too-late/3714885.html" >
<h4>
<span class="title">ການປ່ຽນໄປສູ່ ນະໂຍບາຍ ມີລູກໄດ້ 2 ຄົນ ຂອງຈີນ ອາດບໍ່ພຽງພໍ ແລະກໍຊ້າໂພດແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump-reaffirms-one-china-policy/3717484.html"
class="img-wrapper" title="ທ່ານທຣຳ ມີ​ຄວາມ​ຕັ້ງ​ໃຈ ​​ທີ່​ຈະ​ເຄົາລົບ “ນະ​ໂຍບາຍ​ຈີນ​ດຽວ” ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CA5B3DF2-4D2A-4110-8F79-A93ACCAC75B9_w33_r1.jpg" src="" alt="ພວກແມ່ຍິງຍ່າງຜ່ານ ບ່ອນຂາຍໜັງສືພິມ ທີ່ມີຮູບປະທານ ປະເທດຈີນ ທ່ານ Xi Jinping ແລະປະທານາທິບໍດີ Donald Trump ໃນນະຄອນຫຼວງປັກກິ່ງ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/trump-reaffirms-one-china-policy/3717484.html" >
<h4>
<span class="title">ທ່ານທຣຳ ມີ​ຄວາມ​ຕັ້ງ​ໃຈ ​​ທີ່​ຈະ​ເຄົາລົບ “ນະ​ໂຍບາຍ​ຈີນ​ດຽວ” </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russia-turkey-soldiers-airstrike/3717496.html"
class="img-wrapper" title="ເທີກີ ກ່າວວ່າ ການໂຈມຕີ ທາງອາກາດ ຂອງ ຣັດເຊຍ ສັງຫານ ທະຫານເທີກີ 3 ຄົນ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/07E657CF-27B2-41A4-8DCF-5F527AC884BC_cx0_cy6_cw0_w33_r1.jpg" src="" alt="ກອງທະຫານເທີກີ ຕັ້ງທີ່ໝັ້ນຢູ່ທາງພາກໃຕ້ຂອງເມືອງ Suruc, ແຂວງ Sanliurfa ໃກ້ກັບເມືອງ Mursitpinar ບ່ອນຂ້າມໄປຊາຍແດນຊີເຣຍ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/russia-turkey-soldiers-airstrike/3717496.html" >
<h4>
<span class="title">ເທີກີ ກ່າວວ່າ ການໂຈມຕີ ທາງອາກາດ ຂອງ ຣັດເຊຍ ສັງຫານ ທະຫານເທີກີ 3 ຄົນ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717500.html"
class="img-wrapper" title="ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7B0A6319-1B8C-4598-A89E-F6EC1872616F_w33_r1.jpg" src="" alt="ຜູ້ບັນຊາການທະຫານສະຫລັດ ໃນອັຟການິສຖານ ນາຍພົນ John W. Nicholson.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3717500.html" >
<h4>
<span class="title">ຜູ້ບັນຊາການ ທະຫານ ສຫລ ກ່າວວ່າ ສົງຄາມ ໃນອັຟການິສຖານ ຕົກຢູ່ໃນ “ສະພາບ​ບໍ່​ໄປ​ບໍ່​ມາ” </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "3717500",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>