
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ</title>
<meta name="title" content="ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ"/>
<meta name="description" content="ບັນດາ​ສະມາຊິກ​ພັກ​ຣີພັບ​ບລິ​ກັນ​ຢູ່​ໃນ​ສະພາ​ຕໍ່າ ​ໄດ້​ຮັບໄຊຊະນະ​ ​ໃນ​ດ້ານ​ນິຕິ​ບັດ​ຍັດ
2 ຄັ້ງ​ໃນ​ຂະນະ​ທີ່​ເຂົາ​ເຈົ້າ​ພະຍ​າຍາມ​ຈະ​ລົບ​ລ້າງ ​ແລະ​ທົດ​ແທນແຜນ ປະກັນ​ໄພສຸຂະ
​ພາບ​ຂອງ​ອ​ະດີດ​ປະທານາທິບໍດ..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759885.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3759885.ltr" />
<meta content="ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ" property="og:title" />
<meta content="​ສະມາຊິກ​ພັກ​ຣີພັບ​ບລິ​ກັນ ​ໃນ​ສະພາ​ຕໍ່າ ​ໄດ້​ຮັບໄຊຊະນະ​ ​ໃນ​ດ້ານ​ນິຕິ​ບັດ​ຍັດ 2 ຄັ້ງ​ ໃນ​ຄວາມ​ພະຍ​າຍາມ​ ທີ່ຈະ​
ລົບ​ລ້າງ ​ແລະ​ທົດ​ແທນ​​ ແຜນປະກັນ​ໄພສຸຂະພາບ ລາຄາຖືກ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759885.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/A603B280-6C8C-4044-BD75-8C20EE59538B_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/A603B280-6C8C-4044-BD75-8C20EE59538B_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ສະຫະລັດອາເມຣິກາ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"http://lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759885.html","url":"http://lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759885.html","headline":"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/A603B280-6C8C-4044-BD75-8C20EE59538B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-10","dateModified":"2017-03-10 16:28:14Z","keywords":"ຂ່າວ, ສະຫະລັດອາເມຣິກາ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"http://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"​ສະມາຊິກ​ພັກ​ຣີພັບ​ບລິ​ກັນ ​ໃນ​ສະພາ​ຕໍ່າ ​ໄດ້​ຮັບໄຊຊະນະ​ ​ໃນ​ດ້ານ​ນິຕິ​ບັດ​ຍັດ 2 ຄັ້ງ​ ໃນ​ຄວາມ​ພະຍ​າຍາມ​ ທີ່ຈະ​\r\nລົບ​ລ້າງ ​ແລະ​ທົດ​ແທນ​​ ແຜນປະກັນ​ໄພສຸຂະພາບ ລາຄາຖືກ."}</script> <link rel="amphtml" href="http://lao.voanews.com/amp/3759885.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ",page_type:"3759885",page_name:"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ",short_headline:"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ...",long_headline:"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ",headline:"ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"10",pub_hour:"13",pub_minute:"15",pub_weekday:"Friday",categories:"news,usa",slug:"republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act",section:"ສະຫະລັດອາເມຣິກາ",english_section:"usa",search_results:"No",article_uid:"3759885"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 747222364?pageName=voa%3alao%3ar%3a3759885%3a%e0%ba%81%e0%ba%b3%e0%ba%a1%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%95%e0%bb%88%e0%ba%b3+2+%e0%ba%84%e0%ba%b0%e0%ba%99%e0%ba%b0+%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%9c%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%a5%e0%bb%89%e0%ba%b2%e0%ba%87+%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99%e0%bb%84%e0%ba%9e%e0%ba%aa%e0%ba%b8%e0%ba%82%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a5%e0%ba%b2%e0%ba%84%e0%ba%b2%e0%ba%96%e0%ba%b7%e0%ba%81&amp;c6=%e0%ba%81%e0%ba%b3%e0%ba%a1%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%95%e0%bb%88%e0%ba%b3+2+%e0%ba%84%e0%ba%b0%e0%ba%99%e0%ba%b0+%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%9c%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%a5%e0%bb%89%e0%ba%b2%e0%ba%87+%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99%e0%bb%84%e0%ba%9e%e0%ba%aa%e0%ba%b8%e0%ba%82%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a5%e0%ba%b2%e0%ba%84%e0%ba%b2%e0%ba%96%e0%ba%b7%e0%ba%81&amp;v6=D=c6&amp;g=http%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%81%e0%ba%b3%e0%ba%a1%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%95%e0%bb%88%e0%ba%b3+2+%e0%ba%84%e0%ba%b0%e0%ba%99%e0%ba%b0+%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%9c%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%a5%e0%bb%89%e0%ba%b2%e0%ba%87+%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99%e0%bb%84%e0%ba%9e%e0%ba%aa%e0%ba%b8%e0%ba%82%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a5%e0%ba%b2%e0%ba%84%e0%ba%b2%e0%ba%96%e0%ba%b7%e0%ba%81&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3759885&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ພາສາຕ່າງໆ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3737780.html"
class="img-wrapper" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3737780.html" >
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3759885&amp;SiteId=427&amp;r=934494118&amp;it=0&amp;pd=20170310131514" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3759885" data-lt-siteId="427" />
<div class="category">
<a href="/z/2367">ສະຫະລັດອາເມຣິກາ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-10T20:15:14+00:00">
10.03.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/A603B280-6C8C-4044-BD75-8C20EE59538B_w250_r1_s.jpg" alt="ກຸ່ມປະທ້ວງ ປະກັນໄພສຸຂະພາບ ໂອບາມາ ຢູ່ທີ່ລັດ Indiana." />
</div>
<p class="caption">ກຸ່ມປະທ້ວງ ປະກັນໄພສຸຂະພາບ ໂອບາມາ ຢູ່ທີ່ລັດ Indiana.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">ແຊຣ໌ </div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3759885.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3759885.html&amp;text=%e0%ba%81%e0%ba%b3%e0%ba%a1%e0%ba%b0%e0%ba%81%e0%ba%b2%e0%ba%99+%e0%ba%aa%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%95%e0%bb%88%e0%ba%b3+2+%e0%ba%84%e0%ba%b0%e0%ba%99%e0%ba%b0+%e0%ba%ae%e0%ba%b1%e0%ba%9a%e0%ba%9c%e0%bb%88%e0%ba%b2%e0%ba%99+%e0%bb%81%e0%ba%9c%e0%ba%99%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%a5%e0%ba%bb%e0%ba%9a%e0%ba%a5%e0%bb%89%e0%ba%b2%e0%ba%87+%e0%ba%9b%e0%ba%b0%e0%ba%81%e0%ba%b1%e0%ba%99%e0%bb%84%e0%ba%9e%e0%ba%aa%e0%ba%b8%e0%ba%82%e0%ba%b0%e0%ba%9e%e0%ba%b2%e0%ba%9a+%e0%ba%a5%e0%ba%b2%e0%ba%84%e0%ba%b2%e0%ba%96%e0%ba%b7%e0%ba%81" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3759885.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2flao.voanews.com%2fa%2f3759885.html&amp;subject=ກຳມະການ ສະພາຕ່ຳ 2 ຄະນະ ຮັບຜ່ານ ແຜນການລົບລ້າງ ປະກັນໄພສຸຂະພາບ ລາຄາຖືກ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ບັນດາ​ສະມາຊິກ​ພັກ​ຣີພັບ​ບລິ​ກັນ​ຢູ່​ໃນ​ສະພາ​ຕໍ່າ ​ໄດ້​ຮັບໄຊຊະນະ​ ​ໃນ​ດ້ານ​ນິຕິ​ບັດ​ຍັດ<br />
2 ຄັ້ງ​ໃນ​ຂະນະ​ທີ່​ເຂົາ​ເຈົ້າ​ພະຍ​າຍາມ​ຈະ​ລົບ​ລ້າງ ​ແລະ​ທົດ​ແທນແຜນ ປະກັນ​ໄພສຸຂະ<br />
​ພາບ​ຂອງ​ອ​ະດີດ​ປະທານາທິບໍດີ Barack Obama ທ່າມກາງທີ່​ມີ​ການ​ຄັດຄ້ານ​ເພີ້ມ<br />
ຂຶ້ນພາຍ​ໃນ​ພັກ.</p>
<p>ການ​ລົງ​ຄະແນນ​ສຽງໃນ​ຕອນ​ເຊົ້າ​ກ່ອນ​ແຈ້ງຊຶ່ງ​ມີ​ຂຶ້ນ​ຕາມ​ສາຍພັກ​ໃນ​ວັນ​ພະຫັດ​ວານ​<br />
ນີ້ ຫລັງ​ຈາກ​ໄດ້ໂຕ້​ຖຽງ​ກັນ​ເປັນ​ເວລາ 18 ຊົ່ວ​ໂມງ​ ຄະນະ​ກຳມະການພາສີ​ຂອງ​ສະ<br />
ພາ​ຕໍ່າ​ ໄດ້​ໃຫ້​ການອະນຸມັດ ຕໍ່​ຂໍ້​ສະ​ເໜີ​ຂອງ​ພັກຣີພັບ​ບລິ​ກັນ​ທີ່​ຈະທົດ​ ແທນກົດໝາຍ<br />
​ປະກັນ​ໄພສຸຂະພາບລາຄາ​ຖືກ ທີ່ຮູ້​ກັນ​ໃນ​ນາມ Obamacare.</p>
<p>ຫລັງ​ຈາ​ກ​ໄດ້​ເຮັດ​ວຽກ​ຢ່າງ​ບໍ່​ຮູ້​ອິດ​ເມື່ອຍ​ຕະຫຼອດຄືນ​ແລະປະມານ 10 ຊົ່ວ​ໂມງ​ຕໍ່​ມາ<br />
ຄະນະ​ກຳມະການ​ພະລັງງານ ​ແລະ​ການ​ຄ້າຂອງ​ສະພາ​ຕໍ່າ ກໍ​ໄດ້ເອົາ​ຊະ ນະ​ການ​ຖ່ວງ​ເວລາຂອງ​ພັກ​ເດ​ໂມ​ແຄຣັດ ​ແລະ​ໃຫ້ການ​ອະນຸມັດຕໍ່​ຮ່າງ​ກົດໝາຍ​ທົດ​ແທນ ທີ່ເອີ້ນວ່າ<br />
ຮ່າງ​ກົດໝາຍປະກັນ​ໄພ​ສຸຂະພາບ​ອາ​ເມຣິກັນ.</p><div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3759808"
data-title="Republican Fractures Could Hurt Trump&#39;s Agenda"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb.mp4">
<img src="https://gdb.voanews.com/de4a0635-970b-4905-aa48-ca1e871675eb_tv_w250_r1.jpg" alt="Republican Fractures Could Hurt Trump&#39;s Agenda" title="Republican Fractures Could Hurt Trump&#39;s Agenda" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/de4a0635-970b-4905-aa48-ca1e871675eb_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3759808&SiteId=427&r=1285866009&it=0&pd=20170310063700"></video> <div class="html5PlayerSpinner">
<img src="http://lao.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//lao.voanews.com/embed/player/0/3759808.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759808.html" target="_blank" title="Republican Fractures Could Hurt Trump&#39;s Agenda">Republican Fractures Could Hurt Trump&#39;s Agenda</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759808.html">//lao.voanews.com/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759808.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3759808.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3759808.html&amp;text=Republican+Fractures+Could+Hurt+Trump%27s+Agenda" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3759808.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:02:28</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:28</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3759808.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Republican Fractures Could Hurt Trump&#39;s Agenda"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">ລິງໂດຍກົງ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_mobile.mp4?download=1" title="270p | 7.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3759808, 'Republican Fractures Could Hurt Trump&#39;s Agenda', null, '', '2017', '03', '10')">
270p | 7.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb.mp4?download=1" title="360p | 10.9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3759808, 'Republican Fractures Could Hurt Trump&#39;s Agenda', null, '', '2017', '03', '10')">
360p | 10.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_hq.mp4?download=1" title="720p | 66.5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3759808, 'Republican Fractures Could Hurt Trump&#39;s Agenda', null, '', '2017', '03', '10')">
720p | 66.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/d/de/de4a0635-970b-4905-aa48-ca1e871675eb_fullhd.mp4?download=1" title="1080p | 47.0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3759808, 'Republican Fractures Could Hurt Trump&#39;s Agenda', null, '', '2017', '03', '10')">
1080p | 47.0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<p />
<p>​ໃນ​ຂະນະ​ທີ່​ຄະນະ​ກຳມະການ​ເຮັດ​ວຽກ ເພື່ອ​ສຳ​ເລັດ​ເສັດ​ສິ້ນ ​ຮ່າງ​ກົດໝາຍ​ທົດ​ແທນ​<br />
ນັ້ນ ປະທານ​ສະພາ​ຕໍ່າ​ທ່ານ Paul Ryan ​ກໍໄດ້​ພະຍາຍ​າມຊອກ​ຫາການ​ສະໜັບສະ<br />
ໜູນຂອງ​ພັກຣີພັບບລິ​ກັນ​ ໂດຍ​ເປັນ​ຜູ້​ປະກາດ​ລາຍ​ງາ​ນຕໍ່​ບັນດາ​ນັກ​ຂ່າວ.</p>
<p>​ທ່ານ Ryan ກ່າວວ່າ “ນີ້​ແມ່ນ​ການຫຍັບ​ເຂົ້າ​ໃກ້ຊິດທີ່ສຸດ​ເທົ່າ​ທີ່​ເຄີຍ​ມີ​ມາ ທີ່ ພວກ​ເຮົາ​ຈະສາມາດລົບ​ລ້າງ ​ແລະ​ທົດ​ແທນ Obamacare. ເວລາ​ແມ່ນ​ໃກ້​ເຂົ້າ​ມາ​ແລ້ວ. ​ເວລາ<br />
​ແມ່ນ​ດຽວ​ນີ້.”</p>
<p>ຜູ້ນຳໃນ​ສະພາ​ສູງ ຂອງ​ພັກຣີພັບ​ບລິກກັນ ທ່ານ Mitch McConnell ກ່າວ ກ່ອນໜ້າ<br />
ນີ້ວ່າ ບັນດາ​ສະມາຊິກ​ສະພາ​ຕ້ອງ​ເຫັນ​ ການ​ຄາດ​ຄະ​ເນ ຂອງ​ຫ້ອງ ການງົບປະມານ<br />
​ສະພາ​ ຫຼື CBO ກ່ຽວ​ກັບ​ຜົນ​ກະທົບ ​ຂອງ​ຮ່າງ​ກົດໝາຍ​ດັ່ງ ກ່າວ ທີ່​ຈະ​ມີ​ຕໍ່​ການ​ຂາດ<br />
ດຸນງົບປະມານ​ຂອງ​ລັດຖະບານ​ກາງ.</p>
<p>ທ່ານ McConnell ​ໄດ້​ກ່າວ​ຕໍ່​ບັນດາ​ນັກ​ຂ່າວ​ຢູ່ບ່ອນ​ຮັບ​ປະທານ​ອາຫານ​ເຊົ້າທີ່​ເປັນ​<br />
ເຈົ້າ​ພາບ​ໂດຍອົງການ​ Politico ວ່າ “ຂ້າພະ​ເຈົ້າຄິດ​ວ່າ ພວກ​ເຮົາຕ້ອງຮູ້​ເລື່ອງ​ນັ້ນ.”</p>
<p>ບັນດາ​ສະມາຊິກ​ພັກຣີພັບ​ບລິ​ກັນ​ຄົນ​ອື່ນໆ​ເຊັ່ນ​ວ່າ ສະມາຊິກ​ສະພາ​ສູງ​ Tom Cotton<br />
ຍັງ​ສືບ​ຕໍ່​ຢືນ​ຢັດ​ວ່າ ການ​ເລັ່ງລັດ​ທີ່​ຈະ​ອະນຸມັດຮ່າງ​ກົດໝາຍທົດ​ແທນໃດໆ​ກໍ​ຕາມໂດຍ​<br />
ສະ​ເພາະ​ປາດ​ສະ​ຈາກ​ການ​ກະ​ປະມານ​ດ້ານ​ງົບປະມານນັ້ນຈະ​ເປັນ​ຜົນ​ຮ້າຍ​ໃນ​<br />
ໄລຍະ​ຍາວ.</p>
<p><a class="underline" href="http://www.voanews.com/a/congress-republicans-obamacare/3756894.html" target="_blank">ອ່ານຂ່າວນີ້ເພີ້ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a3759885p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3759885p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3751622.html"
class="img-wrapper" title="ເຊີນຊົມ ວີດີໂອ ບັນຫາຂອງ ສະພາບອາກາດ ຢູ່ໃນຈີນ ຍ້ອນຄວັນເສຍ ຄາບອນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/59b4664b-1c69-4709-b3ef-b72c08dcd9af_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ບັນຫາຂອງ ສະພາບອາກາດ ຢູ່ໃນຈີນ ຍ້ອນຄວັນເສຍ ຄາບອນ">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3751622.html" >
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ ບັນຫາຂອງ ສະພາບອາກາດ ຢູ່ໃນຈີນ ຍ້ອນຄວັນເສຍ ຄາບອນ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<i title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></i>
<i title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/lao-prime-minister-announces-to-continue-fighting-against-six-trouble-issues-that-impact-country/3748084.html" title="ນາຍົກລາວ ຖະແຫຼງ ການຕໍ່ສູ້ກັບ 6 ບັນຫາ ສຳຄັນ ທີ່ເປັນໄພອັນຕະລາຍ ຕໍ່ປະເທດຊາດ"><h4>
ນາຍົກລາວ ຖະແຫຼງ ການຕໍ່ສູ້ກັບ 6 ບັນຫາ ສຳຄັນ ທີ່ເປັນໄພອັນຕະລາຍ ຕໍ່ປະເທດຊາດ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/drug-dealers-arrested/3745069.html" title="ລາວ​ ສາມາດຈັບ ນັກຄ້າຢາເສບຕິດໄດ້ ຫລາຍກວ່າ 3,700 ຄົນ ໃນ​ 1 ປີ​ ຜ່ານ​ມາ"><h4>
ລາວ​ ສາມາດຈັບ ນັກຄ້າຢາເສບຕິດໄດ້ ຫລາຍກວ່າ 3,700 ຄົນ ໃນ​ 1 ປີ​ ຜ່ານ​ມາ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-state-department-human-rights-report--laos/3749514.html" title="ລາຍງານ ການເຄົາລົບ ສິດທິມະນຸດ ຂອງ ກະຊວງຕ່າງປະເທດ ສຫລ ທີ່ກ່ຽວກັບລາວ"><h4>
ລາຍງານ ການເຄົາລົບ ສິດທິມະນຸດ ຂອງ ກະຊວງຕ່າງປະເທດ ສຫລ ທີ່ກ່ຽວກັບລາວ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/vientiane-wattay-international-airport-expansion-be-completed-early-2018/3753734.html" title="ການຂະຫຍາຍ ສະໜາມບິນສາກົນ ວັດໄຕ ຈະສຳເລັດໃນຕົ້ນປີ 2018"><h4>
ການຂະຫຍາຍ ສະໜາມບິນສາກົນ ວັດໄຕ ຈະສຳເລັດໃນຕົ້ນປີ 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/lao-government-needs-more-than-50-million-for-third-phase-of-poverty-reduction/3748046.html" title="ລາວ ຕ້ອງໃຊ້ທຶນຫຼາຍກວ່າ 50 ລ້ານໂດລາ ເພື່ອຫລຸດຜ່ອນ ຄວາມທຸກຍາກຂອງປະຊາຊົນ"><h4>
ລາວ ຕ້ອງໃຊ້ທຶນຫຼາຍກວ່າ 50 ລ້ານໂດລາ ເພື່ອຫລຸດຜ່ອນ ຄວາມທຸກຍາກຂອງປະຊາຊົນ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/lao-authorities-agreed-to-create-tour-packages-with-vietnam-myanmar-cambodia/3755444.html"
class="img-wrapper" title="ລາວ ຕົກລົງພັດທະນາ ແລະເຊື່ອມຕໍ່ ການທ່ອງທ່ຽວ ຮ່ວມກັບ 3 ປະເທດເພື່ອນບ້ານ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E5A485E1-A2A9-494A-912E-ED4538D5AE1D_w33_r1.png" src="" alt="ກອງປະຊຸມລະດັບຂັ້ນລັດຖະມົນຕີ ວ່າດ້ວຍການຮ່ວມມື ພັດທະນາການທ່ອງທ່ຽວ ແລະເຊື່ອມຕໍ່ລາຍການທ່ອງທ່ຽວ ຫຼື (Tour Package) ລະຫວ່າງ ລາວ ກັບ ຫວຽດນາມ ກຳປູເຈຍ ແລະ ມຽນມາ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/lao-authorities-agreed-to-create-tour-packages-with-vietnam-myanmar-cambodia/3755444.html" >
<h4>
<span class="title">ລາວ ຕົກລົງພັດທະນາ ແລະເຊື່ອມຕໍ່ ການທ່ອງທ່ຽວ ຮ່ວມກັບ 3 ປະເທດເພື່ອນບ້ານ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759954.html"
class="img-wrapper" title="ເຊີນທ່ານຮັບຟັງຂ່າວການເຄື່ອນທັບທະຫານ Marines ຂອງສຫລ ໃນຊີເຣຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/republican-lawmakers-gain-in-attempt-to-scrap-affordable-care-act/3759954.html" >
<h4>
<span class="title">ເຊີນທ່ານຮັບຟັງຂ່າວການເຄື່ອນທັບທະຫານ Marines ຂອງສຫລ ໃນຊີເຣຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/state-department-foreign-policy-role-not-diminished-under-trum/3757083.html"
class="img-wrapper" title="ບົດບາດ ຂອງກະຊວງຕ່າງປະເທດ ສຫລ ບໍ່ໄດ້ ຫຼຸດນ້ອຍລົງ ພາຍໃຕ້ລັດຖະບານ ປ. ທຣຳ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9e40154a-7685-416d-9d58-9655aa59282c_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/state-department-foreign-policy-role-not-diminished-under-trum/3757083.html" >
<h4>
<span class="title">ບົດບາດ ຂອງກະຊວງຕ່າງປະເທດ ສຫລ ບໍ່ໄດ້ ຫຼຸດນ້ອຍລົງ ພາຍໃຕ້ລັດຖະບານ ປ. ທຣຳ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/south-korea-court-ends-park-presidency/3759724.html"
class="img-wrapper" title="ສານ​ເກົາຫຼີໃຕ້ ​​​ປົດ​​ປະທານາທິບໍດີ ​ທີ່​ຖືກ​ຟ້ອງ​ຮ້ອງ ອອກ​ຈາກໜ້າ​ທີ່ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/98233283-FA8C-41D7-A01D-951B2F9F69C2_cx0_cy0_cw98_w33_r1.jpg" src="" alt="ປະຊາຊົນເກົາຫລີໃຕ້ ມີປະຕິກິລິຍາ ຕໍ່ການຕັດສິນຂອງສານ ທີ່ປົດ ປະທານາທິບໍດີ Park Geun-hye ອອກຈາກຕຳແໜ່ງ ທີ່ນະຄອນ Seoul ປະເທດເກົາຫລີໃຕ້. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/south-korea-court-ends-park-presidency/3759724.html" >
<h4>
<span class="title">ສານ​ເກົາຫຼີໃຕ້ ​​​ປົດ​​ປະທານາທິບໍດີ ​ທີ່​ຖືກ​ຟ້ອງ​ຮ້ອງ ອອກ​ຈາກໜ້າ​ທີ່ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/syria-us-raqqa-marines/3759968.html"
class="img-wrapper" title="ທະຫານ​ມາຣີນ ຂອງ ສຫລ ຈຳນວນ​ນຶ່ງ ໄດ້​ໄປ​ເຖິງ ຊີ​ເຣຍ​ແລ້ວ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/442AA8A7-3D3B-4C6B-823A-87830A53336D_cx0_cy2_cw0_w33_r1.jpg" src="" alt="ໃນວັນທີ 7 ມີນາ 2017 ນີ້ ວີດິໂອ ທີ່ຄ້າຍສະໜອງໂດຍເຄືອຂ່າຍ Arab 24 ສະແດງໃຫ້ເຫັນວ່າ ກອງກໍາລັງທະຫານຂອງ ສຫລ ໄດ້ຕັ້ງຄ້າຍ ຢູ່ນອກເມືອງ Manbij ຂອງຊີເຣຍ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/syria-us-raqqa-marines/3759968.html" >
<h4>
<span class="title">ທະຫານ​ມາຣີນ ຂອງ ສຫລ ຈຳນວນ​ນຶ່ງ ໄດ້​ໄປ​ເຖິງ ຊີ​ເຣຍ​ແລ້ວ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/hawaii-trump-travel-ban-challenge/3759728.html"
class="img-wrapper" title="ລັດ​ຮາ​ວາຍ ​​​ຍື່ນ​ຟ້ອງ ດຳລັດ ຫ້າມເດີນທາງ ​​​ຂອງ ປ. ທຣຳ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CDAD0B64-3767-4660-8821-851CC01AB8BF_w33_r1.jpg" src="" alt="ກ້ອງວົງຈອນປິດ ເຕືອນໃຫ້ຮູ້ ຢູ່ສະມາຄົມມຸສລິມ ໃນນະຄອນ Honolulu ລັດຮາວາຍ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2367">ສະຫະລັດອາເມຣິກາ</a>
<a href="/a/hawaii-trump-travel-ban-challenge/3759728.html" >
<h4>
<span class="title">ລັດ​ຮາ​ວາຍ ​​​ຍື່ນ​ຟ້ອງ ດຳລັດ ຫ້າມເດີນທາງ ​​​ຂອງ ປ. ທຣຳ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "3759885",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>