
<!DOCTYPE html>
<html lang="lo" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ</title>
<meta name="title" content="ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ"/>
<meta name="description" content="&amp;nbsp;
ຮອງ​ປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ Mike Pence ກ່າວ​ວ່າ ສະຫະລັດ ມີ​ຄວາມ​ໝັ້ນ​
ໃຈ​ຢ່າງ​ງຽ​ບໆວ່າ ຈີນ​ຈະດຳ​ເນີນ​ການເພີ້​ມຕື່ມ ​ເພື່ອໃຊ້​ອິດ​ທິພົນ​ຂອງຕົນ ຊັກ​ຊວນ​ໃຫ້
ເກົາຫຼີເໜື..." />
<meta name="keywords" content="ຄໍາສັບໃນການຊອກຄົ້ນ: ລາວ, ປະເທດລາວ, ເອເຊຍ, ສະຫະລັດ, ສຫລ, ອາເມຣິກາ, ໂລກ, ຂ່າວ, ສຸຂະພາບ, ອະນາໄມ, ລາວໃນຕ່າງແດນ, ດົນຕີ, ເສດຖະກິດ, ວິທະຍຸ, ສາລະຄະດີ, ວີດີໂອ, ຟັງວີໂອເອ, ສຽງອາເມຣິກາ, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="123452567734984" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/pence-us-china-north-korea-nuclear-program/3821187.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ວີໂອເອ" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3821240.ltr" />
<meta content="ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ" property="og:title" />
<meta content="ທັງ ສຫລ ແລະ ອອສເຕຣເລຍ ຕ່າງກໍໄດ້ກົດດັນຈີນ ໃຫ້ເອົາຄວາມຮັບຜິດຊອບຫຼາຍຂຶ້ນ ເພື່ອໃຊ້ອິດທິພົນ ກົດດັນໃຫ້ເກົາຫຼີເໜືອ ປະຖິ້ມ ໂຄງການນິວເຄລຍ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://lao.voanews.com/a/pence-us-china-north-korea-nuclear-program/3821240.html" property="og:url" />
<meta content="ສຽງອາເມຣິກາ - ວີໂອເອ" property="og:site_name" />
<meta content="https://www.facebook.com/voalao" property="article:publisher" />
<meta content="https://gdb.voanews.com/00C05367-C18A-4D6D-B1BC-327FE3843D63_cx7_cy3_cw86_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="248018398653917" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@SomeAccount" name="twitter:site" />
<meta content="https://gdb.voanews.com/00C05367-C18A-4D6D-B1BC-327FE3843D63_cx7_cy3_cw86_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="ຂ່າວ, ໂລກ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"lo-LA","mainEntityOfPage":"http://lao.voanews.com/a/pence-us-china-north-korea-nuclear-program/3821240.html","url":"http://lao.voanews.com/a/pence-us-china-north-korea-nuclear-program/3821240.html","headline":"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ","name":"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/00C05367-C18A-4D6D-B1BC-327FE3843D63_cx7_cy3_cw86_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-22","dateModified":"2017-04-22 16:22:25Z","keywords":"ຂ່າວ, ໂລກ","publisher":{"@type":"Organization","name":"ສຽງອາເມຣິກາ - ວີໂອເອ","logo":{"@type":"ImageObject","url":"http://lao.voanews.com/Content/responsive/VOA/lo-LA/img/logo-amp.png","width":144,"height":60}},"description":"ທັງ ສຫລ ແລະ ອອສເຕຣເລຍ ຕ່າງກໍໄດ້ກົດດັນຈີນ ໃຫ້ເອົາຄວາມຮັບຜິດຊອບຫຼາຍຂຶ້ນ ເພື່ອໃຊ້ອິດທິພົນ ກົດດັນໃຫ້ເກົາຫຼີເໜືອ ປະຖິ້ມ ໂຄງການນິວເຄລຍ."}</script> <link rel="amphtml" href="http://lao.voanews.com/amp/3821240.html" />
<link href="/Content/responsive/VOA/lo-LA/VOA-lo-LA.css?&amp;av=7.16.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Lao",language_service:"VOA Lao",short_language_service:"LAO",property_id:"472",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ",page_type:"3821240",page_name:"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ",short_headline:"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີ...",long_headline:"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ",headline:"ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"22",pub_hour:"14",pub_minute:"15",pub_weekday:"Saturday",categories:"news,world",slug:"pence-us-china-north-korea-nuclear-program",section:"ໂລກ",english_section:"world",search_results:"No",article_uid:"3821240"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoalao-bbgprod-bbgentityvoa-bbgunitvoalao/1/G.4--NS/ 18715874?pageName=voa%3alao%3ar%3a3821240%3a%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%a1%e0%ba%b5%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%88%e0%ba%b0%e0%ba%81%e0%ba%bb%e0%ba%94%e0%ba%94%e0%ba%b1%e0%ba%99%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b5%e0%ba%81+%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%99%e0%ba%b4%e0%ba%a7%e0%bb%80%e0%ba%84%e0%ba%a5%e0%ba%8d&amp;c6=%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%a1%e0%ba%b5%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%88%e0%ba%b0%e0%ba%81%e0%ba%bb%e0%ba%94%e0%ba%94%e0%ba%b1%e0%ba%99%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b5%e0%ba%81+%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%99%e0%ba%b4%e0%ba%a7%e0%bb%80%e0%ba%84%e0%ba%a5%e0%ba%8d&amp;v6=D=c6&amp;g=http%3a%2f%2flao.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%a1%e0%ba%b5%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%88%e0%ba%b0%e0%ba%81%e0%ba%bb%e0%ba%94%e0%ba%94%e0%ba%b1%e0%ba%99%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b5%e0%ba%81+%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%99%e0%ba%b4%e0%ba%a7%e0%bb%80%e0%ba%84%e0%ba%a5%e0%ba%8d&amp;v7=D=c7&amp;c16=voa+lao&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=lao&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3821240&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ລິ້ງ ສຳຫລັບເຂົ້າຫາ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">ຂ້າມ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ຂ້າມໄປຫາ ຊອກຄົ້ນ</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/lo-LA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">ພາສາຕ່າງໆ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="ເມນູ ສຽງ" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">ເມນູ ສຽງ</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5841.html">ລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5922.html">ໂລກ</a> </li>
<li class=" item">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a> </li>
<li class=" item">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a> </li>
<li class=" item">
<a class="handler" href="/p/5892.html">ຊີວິດຊາວລາວ</a> </li>
<li class=" item">
<a class="handler" href="/p/5878.html">ດົນຕີ</a> </li>
<li class=" item">
<a class="handler" href="/p/5860.html">ສຸຂະພາບ</a> </li>
<li class=" item">
<a class="handler" href="/p/5873.html">ທຸລະກິດ</a> </li>
<li class=" item">
<a class="handler" href="/p/5906.html">ວີດີໂອ</a> </li>
<li class=" item">
<a class="handler" href="/p/5929.html">ພາສາອັງກິດ</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/2348">ວິທະຍຸ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">ຕື່ມອີກ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-54">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-54">VOA Lao Audio Tube</a>
<h3 class="section-head">ລາຍການຫລ້າສຸດ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3801713.html"
class="img-wrap" title="ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3801713.html" >
<h4>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">ລາຍການຕໍ່ໄປ</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">ລາຍການກະຈາຍສຽງຂອງວີໂອເອ ລາວ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">ລາຍການວິທະຍຸ ຕື່ມອີກ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2348">ຟັງລາຍການກະຈາຍສຽງເກົ່າຂອງເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao">VOA Lao on SoundCloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/z/5082.html">VOA Asia – Asia News in English</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">ຄົ້ນຫາ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ຊອກຫາບົດຂຽນ" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="ຄົ້ນຫາ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">ຄົ້ນຫາ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>ກ່ອນ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>ຕໍ່ໄປ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
ລາຍການສົດ
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3821240&amp;SiteId=427&amp;r=138203482&amp;it=0&amp;pd=20170422141525" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3821240" data-lt-siteId="427" />
<div class="category">
<a href="/z/2368">ໂລກ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-22T21:15:25+00:00">
22.04.2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/00C05367-C18A-4D6D-B1BC-327FE3843D63_cx7_cy3_cw86_w250_r1_s.jpg" itemprop="url" alt="ຮອງປະທານາທິບໍດີ ສຫລ ທ່ານ Mike Pence (ຊ້າຍ) ພວມກ່າວ ໃນລະຫວ່າງ ກອງປະຊຸມຖະແຫຼງຂ່າວ ຮ່ວມກັບ ນາຍົກລັດຖະມົນຕີ Turnbull. " />
</div>
<p class="caption" itemprop="caption">ຮອງປະທານາທິບໍດີ ສຫລ ທ່ານ Mike Pence (ຊ້າຍ) ພວມກ່າວ ໃນລະຫວ່າງ ກອງປະຊຸມຖະແຫຼງຂ່າວ ຮ່ວມກັບ ນາຍົກລັດຖະມົນຕີ Turnbull. </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">ແຊຣ໌ </div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html&amp;text=%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%a1%e0%ba%b5%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%88%e0%ba%b0%e0%ba%81%e0%ba%bb%e0%ba%94%e0%ba%94%e0%ba%b1%e0%ba%99%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b5%e0%ba%81+%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%99%e0%ba%b4%e0%ba%a7%e0%bb%80%e0%ba%84%e0%ba%a5%e0%ba%8d" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html&amp;subject=ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</i>
</a>
</li>
<li>
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://lao.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງເຟສບຸກ</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html&amp;text=%e0%ba%aa%e0%ba%ab%e0%ba%a5+%e0%ba%a1%e0%ba%b5%e0%ba%84%e0%ba%a7%e0%ba%b2%e0%ba%a1%e0%bb%80%e0%ba%8a%e0%ba%b7%e0%bb%88%e0%ba%ad%e0%bb%9d%e0%ba%b1%e0%bb%89%e0%ba%99%e0%ba%a7%e0%bb%88%e0%ba%b2+%e0%ba%88%e0%ba%b5%e0%ba%99+%e0%ba%88%e0%ba%b0%e0%ba%81%e0%ba%bb%e0%ba%94%e0%ba%94%e0%ba%b1%e0%ba%99%e0%bb%83%e0%ba%ab%e0%bb%89+%e0%bb%80%e0%ba%81%e0%ba%bb%e0%ba%b2%e0%ba%ab%e0%ba%bc%e0%ba%b5%e0%bb%80%e0%bb%9c%e0%ba%b7%e0%ba%ad+%e0%ba%8d%e0%ba%bb%e0%ba%81%e0%bb%80%e0%ba%a5%e0%ba%b5%e0%ba%81+%e0%bb%82%e0%ba%84%e0%ba%87%e0%ba%81%e0%ba%b2%e0%ba%99%e0%ba%99%e0%ba%b4%e0%ba%a7%e0%bb%80%e0%ba%84%e0%ba%a5%e0%ba%8d" title="ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>ສົ່ງໃຫ້ອ່ານ/ເບິ່ງທາງທະວີຕເຕີ້</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html" title="ສົ່ງໄປທາງກູເກິ້ລ" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>ສົ່ງໄປທາງກູເກິ້ລ</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2flao.voanews.com%2fa%2f3821240.html&amp;subject=ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ" title="ອີເມລ ໄປໃຫ້ໝູ່" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>ອີເມລ ໄປໃຫ້ໝູ່</span>
</i>
</a>
</li>
<li>
<a title="ໂຫລດຂ່າວຕື່ມອີກ ເພື່ອແຊຣ໌" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>ເບິ່ງຄວາມເຫັນ
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p> </p>
<p>ຮອງ​ປະທານາທິບໍດີ​ສະຫະລັດ ທ່ານ Mike Pence ກ່າວ​ວ່າ ສະຫະລັດ ມີ​ຄວາມ​ໝັ້ນ​<br />
ໃຈ​ຢ່າງ​ງຽ​ບໆວ່າ ຈີນ​ຈະດຳ​ເນີນ​ການເພີ້​ມຕື່ມ ​ເພື່ອໃຊ້​ອິດ​ທິພົນ​ຂອງຕົນ ຊັກ​ຊວນ​ໃຫ້<br />
ເກົາຫຼີເໜືອ ຢຸດ​ເຊົາ​ໂຄງການ​ອາວຸດ​ນິວ​ເຄລຍຂອງ​ຕົນ.</p>
<p>ທ່ານ Pence ກ່າວຢູ່​ທີ່​ກ​ອງປະຊຸມ​ຖະ​ແຫຼງຂ່າວ ຮ່ວມ​ກັບນາຍົກລັດຖະມົນຕີ ອອສ​<br />
ເຕຣ​ເລຍ ທ່ານ Malcolm Turnbull ທີ່​ນະຄອນ​ Sydney ໃນ​ວັນ​ເສົາມື້​ນີ້.</p>
<p>ທັງ​ສະຫະລັດ ​ແລະ​ອອສ​ເຕຣ​ເລຍ ຕ່າງ​ກໍ​ໄດ້​ກົດ​ດັນ​ຈີນ ​ໃຫ້​ເອົາ​ຄວາມ​ຮັບຜິດຊອບ<br />
​ຫຼາຍ​ຂຶ້ນ​ ໃນ​ການໃຊ້​ອິດ​ທິພົນ ຊັກ​ຊວນ​ໃຫ້ເກົາຫລີ​ເໜືອ​ປະຖິ້ມໂຄງການ​ນິວ​ເຄລຍ<br />
ຂອງ​ຕົນ.</p>
<p>ທ່ານ Pence ກ່າວ​ວ່າ ​ໂຄງການ​ລູກ​ສອນ​ໄຟ​ຂີ​ປະ​ນາ​ວຸດ​ຂອງ​ພຽງ​ຢາງ “​ເປັນໄພ​ຂົ່ມ<br />
​ຂູ່ຕໍ່​ຄວາມ​ທຸ່ນທ່ຽງ ​ແລະ​ຄວາມ​ໝັ້ນຄົງ​ຂອງ​ຂົງ​ເຂດ​ນີ້ ​ແລະອາດ​ຈະ​ເປັນ ໄພ​ຂົ່ມຂູ່​ຕໍ່​<br />
ແຜ່ນດິນ​ໃຫຍ່ສະຫະລັດນຳ​ດ້ວຍ.”</p>
<p>ຮອງ​ປະ​ທາ​ນາ​ທິບໍດີ​ສະຫະລັດ ຊຶ່ງ​ເປັນ​ເຈົ້າ​ໜ້າ​ທີ່​ຂັ້ນສູງຄົນ​ທຳ​ອິດ​ຂອງ​ລັດຖະບານ<br />
ທ່ານ​ທຣໍາ ທີ່ໄປຢ້ຽມຢາມ​ອອສ​ເຕຣ​ເລຍ ກ່າວ​ວ່າ “ການ​ສືບ​ຕໍ່ ດຳ​ເນີນ​ໄປ​ຕາມ​ເສັ້ນ<br />
ທາງທີ່ໂລກ​ໄດ້​ມີ​ມາກັບ​ເກົາຫລີ​ເໜືອ​ເປັນ​ເວລາ 25 ປີນັ້ນ ​ແມ່ນ​ເປັນ ທີ່​ຮັບເອົາ​ບໍ່​ໄດ້.&quot;</p>
<img alt="ຮອງປະທານາທິບໍດີ Mike Pence (ຊ້າຍ) ຈັບມືກັບ ນາຍົກລັດຖະມົນຕີ ອອສເຕຣເລຍ ທ່ານ Malcolm Turnbull" src="https://gdb.voanews.com/FF467AAE-6078-4C5D-90D0-82E174079E33_w250_r0_s.jpg" />
<p class="caption">ຮອງປະທານາທິບໍດີ Mike Pence (ຊ້າຍ) ຈັບມືກັບ ນາຍົກລັດຖະມົນຕີ ອອສເຕຣເລຍ ທ່ານ Malcolm Turnbull</p>
<p />
<p> </p>
<p>ທ່ານ Pence ກ່າວ​ວ່າ ​ກຸ່ມ​ໂຈມ​ຕີຂອງ​ກອງທັບ​ເຮືອທີ່​ນຳພາ​ໂດຍ​ກຳ​ປັ່ນ​ບັນທຸກ​ເຮືອ<br />
ບິນ Carl Vinson ກຳລັງ​ມຸ່ງ​ໜ້າ​ໄປ​ສູ່​ເຂດ​ນ່ານນໍ້າ​ນອກ​ແຫຼມ​ເກົາຫລີຊຶ່ງຈະໄປ​ເຖິງ<br />
ທະ​ເລ​ຍີ່ປຸ່ນ​ພາຍໃນ​ບໍ່​ເທົ່າ​ໃດ​ມື້​ນີ້.</p>
<p>ທ່ານ Turnbull ກ່າວ​ວ່າ ຈີນ​ສາມາດ​ໃຊ້​ເສດຖະກິດບັງຄັບ​ໃຫ້​ເກົາຫລີ​ເໜືອປະຕິ​ບັດ​<br />
ຕາມ.</p>
<p>ນອກ​ນັ້ນ ທ່ານ Pence ຍັງ​ໄດ້​ຢືນຢັນ​ວ່າ​ ສະຫະລັດຈະປະຕິບັດ​ຕາມ ໂຄງການອົບ<br />
​ພະຍົບ ທີ່​ເປັນ​ບັນຫາ​ໂຕ້​ແຍ້​ງກັບ​ອອສ​ເຕຣ​ເລຍ ທີ່​ຈະ​ຮັບ​ເອົາ​ຜູ້​ຂໍ​ລີ້​ໄພ​ 1,250 ຄົນ<br />
ເຂົ້າ​ໄປ​ຕັ້ງຖິ່ນ​ຖານ​ໃໝ່ ​ໃນ​ສະຫະລັດ. ປະທານາທິບໍດີ​ທຣໍາ ​ກ່າວ​ເຖິງ​ຂໍ້​ຕົກລົງ​ກ່ຽວ​<br />
ກັບ​ພວກ​ອົບ​ພະຍົບຂອງ​ລັດຖະບານທ່ານ Obama ວ່າ “​ໂງ່​ຈ້າ.”</p>
<p>ຮອງ​ປະທານາທິບໍດີ​ສະຫະລັດ ກຳລັງ​ຢຸດແວ່​ບ່ອນ​ສຸດ​ທ້າຍ ​ໃນ​ການ​ເດີນທາງຢ້ຽມ<br />
ຢາມ 4 ປະ​ເທດໃນ​ເຂດ​ເອ​ເຊຍເປັນ​ເວລາ 10 ມື້ ທີ່​ໄດ້​ນຳພາ​ທ່ານໄປ​ສູ່ເກົາຫລີໃຕ້<br />
ຍີ່​ປຸ່ນ ​ແລະ​ອິນ​ໂດ​ເນ​ເຊຍ. ​</p>
<p><a class="underline" href="http://www.voanews.com/a/pence-us-china-north-korea-nuclear-program/3821187.html" target="_blank">ອ່ານຂ່າວນີ້ຕື່ມເປັນພາສາອັງກິດ</a></p>
</div>
<div id="comments" data-url-format="/comments/a3821240p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
ຄວາມເຫັນຂອງທ່ານ
</h3>
<div id="comments-place"
data-thx-reply="ຂອບໃຈສໍາລັບຄວາມເຫັນຂອງທ່ານ. ຄວາມເຫັນຂອງທ່ານ ຈະປະກົດໃຫ້ເຫັນ ຫຼັງຈາກພະນັກງານຂອງເຮົາ ໄດ້ອ່ານເບິ່ງແລ້ວ." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3821240p0.html" id="load-comments">ສະແດງຄວາມເຫັນໃຫ້ເບິ່ງ</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
ກຳລັງໂຫລດ ຄວາມເຫັນ
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3905_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/a/3810529.html"
class="img-wrap" title="ເຊີນຊົມ ວີດີໂອ ດວງເດືອນ ມີອາຍຸແກ່ ກວ່າທີ່ຄາດຄິດກັນໄວ້ ໃນຂັ້ນຕົ້ນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ae9e6d23-33d5-4a5e-85b0-d044ec834cf2_tv_w100_r1.jpg" src="" alt="ເຊີນຊົມ ວີດີໂອ ດວງເດືອນ ມີອາຍຸແກ່ ກວ່າທີ່ຄາດຄິດກັນໄວ້ ໃນຂັ້ນຕົ້ນ">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3810529.html" >
<h4>
<span class="title">ເຊີນຊົມ ວີດີໂອ ດວງເດືອນ ມີອາຍຸແກ່ ກວ່າທີ່ຄາດຄິດກັນໄວ້ ໃນຂັ້ນຕົ້ນ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3906_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ">
ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ
<i title="close widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-up"></i>
<i title="open widget tab ລາຍງານທີ່ຄົນອ່ານແລະເບິ່ງຫລາຍທີ່ສຸດ" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/voa-interviews-ms-anousone-former-captain-us-army/3806727.html" title="ວີໂອເອ ສຳພາດ ຍານາງອະນຸສອນ ບຸນທະວະລັງ ອະດີດຮ້ອຍເອກ ກອງທັບບົກສະຫະລັດ"><h4>
ວີໂອເອ ສຳພາດ ຍານາງອະນຸສອນ ບຸນທະວະລັງ ອະດີດຮ້ອຍເອກ ກອງທັບບົກສະຫະລັດ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/loa-vice-president-states-to-punish-corrupted-high-ranking-officers/3813476.html" title="ຫົວໜ້າໜ່ວຍງານ ຂອງພັກ ແລະ ລັດ ທຸກຂັ້ນ ຈະຕ້ອງຮັບຜິດຊອບ ແກ້ໄຂການທຸຈະລິດ"><h4>
ຫົວໜ້າໜ່ວຍງານ ຂອງພັກ ແລະ ລັດ ທຸກຂັ້ນ ຈະຕ້ອງຮັບຜິດຊອບ ແກ້ໄຂການທຸຈະລິດ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/trump-in-fresh-warning-north-korea-will-be-taken-care-of/3810129.html" title="ປ. ທຣໍາ ສົ່ງຄໍາເຕືອນ ເກົາຫລີເໜືອ ວ່າບໍ່ໃຫ້ກໍ່ກວນເພີ້ມອີກ "><h4>
ປ. ທຣໍາ ສົ່ງຄໍາເຕືອນ ເກົາຫລີເໜືອ ວ່າບໍ່ໃຫ້ກໍ່ກວນເພີ້ມອີກ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/us-considers-limited-options-north-korea-nuclear-threat/3816600.html" title="ສຫລ ຈະພິຈາລະນາ ໃຊ້ທາງເລືອກ ທີ່ຈຳກັດ ໄພຂົ່ມຂູ່ ດ້ານນິວເຄລຍ ຂອງເກົາຫຼີເໜືອ"><h4>
ສຫລ ຈະພິຈາລະນາ ໃຊ້ທາງເລືອກ ທີ່ຈຳກັດ ໄພຂົ່ມຂູ່ ດ້ານນິວເຄລຍ ຂອງເກົາຫຼີເໜືອ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/lao-government-revenue-collection-from-vat-dropped-at-first-bridge-checkpoint/3810007.html" title="ລາຍຮັບຈາກພາສີມູນຄ່າເພີ່ມ ຢູ່ດ່ານຂົວ ມິດຕະພາບ ລາວ-ໄທ ໄດ້ຫລຸດລົງ"><h4>
ລາຍຮັບຈາກພາສີມູນຄ່າເພີ່ມ ຢູ່ດ່ານຂົວ ມິດຕະພາບ ລາວ-ໄທ ໄດ້ຫລຸດລົງ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">ທ່ານອາດຈະມັກເລື້ອງນີ້ຄືກັນ</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/xepian-xenamnoi-dam-contruction-to-complete-and-generate-power-in-2019/3819856.html"
class="img-wrap" title="ເຂື່ອນໄຟຟ້າເຊປຽນ ເຊນ້ຳນ້ອຍ ຈະກໍ່ສ້າງ ສຳເລັດ ແລະ ໃຊ້ການໄດ້ ໃນປີ 2019">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/267C46B4-8517-40EC-A6C6-60EF539A2387_w33_r1.jpg" src="" alt="ພາບແບບຈຳລອງ ຂອງເຂື່ອນໄຟຟ້າພະລັງນ້ຳ ເຊປຽນ ເຊນ້ຳນ້ອຍ ໃນເຂດເມືອງປາກຊ່ອງ ແຂວງຈຳປາສັກ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2358">ລາວ</a>
<a href="/a/xepian-xenamnoi-dam-contruction-to-complete-and-generate-power-in-2019/3819856.html" >
<h4>
<span class="title">ເຂື່ອນໄຟຟ້າເຊປຽນ ເຊນ້ຳນ້ອຍ ຈະກໍ່ສ້າງ ສຳເລັດ ແລະ ໃຊ້ການໄດ້ ໃນປີ 2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/space-telescope-sciences/3818400.html"
class="img-wrap" title="ກ້ອງ​ຊ່ອງ​ໂທລະທັດໃໝ່ ​ຈະຖືກທົດລອງ ຄັ້ງສໍາຄັນ ໃນອາ​ວະ​ກາດ ປີໜ້ານີ້ ​ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ffbd6b03-bd4b-4bb9-adb5-f6c1a70d733c_tv_w33_r1.jpg" src="" alt="ກ້ອງຊ່ອງໂທລະທັດໃໝ່ ຈະໄດ້ຜ່ານການທົດລອງ ຄັ້ງສໍາຄັນທີ່ສຸດ ໃນປີໜ້ານີ້">
</div>
</a>
<div class="content">
<a class="category" href="/z/2357">ສຸຂະພາບກັບວິທະຍາສາດ</a>
<a href="/a/space-telescope-sciences/3818400.html" >
<h4>
<span class="title">ກ້ອງ​ຊ່ອງ​ໂທລະທັດໃໝ່ ​ຈະຖືກທົດລອງ ຄັ້ງສໍາຄັນ ໃນອາ​ວະ​ກາດ ປີໜ້ານີ້ ​ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/pence-us-china-north-korea-nuclear-program/3821240.html"
class="img-wrap" title="ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/00C05367-C18A-4D6D-B1BC-327FE3843D63_cx7_cy3_cw86_w33_r1.jpg" src="" alt="ຮອງປະທານາທິບໍດີ ສຫລ ທ່ານ Mike Pence (ຊ້າຍ) ພວມກ່າວ ໃນລະຫວ່າງ ກອງປະຊຸມຖະແຫຼງຂ່າວ ຮ່ວມກັບ ນາຍົກລັດຖະມົນຕີ Turnbull. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/pence-us-china-north-korea-nuclear-program/3821240.html" >
<h4>
<span class="title">ສຫລ ມີຄວາມເຊື່ອໝັ້ນວ່າ ຈີນ ຈະກົດດັນໃຫ້ ເກົາຫຼີເໜືອ ຍົກເລີກ ໂຄງການນິວເຄລຍ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821207.html"
class="img-wrap" title="ຫຼາຍກວ່າ 140 ຄົນ ເສຍຊີວິດ ໃນການ ໂຈມຕີ ຄ້າຍທະຫານ ອັຟການິສຖານ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FE563753-FF78-450E-AC31-BAA9363CA87E_w33_r1.jpg" src="" alt="ພວກທະຫານອັຟການິສຖານ ຢືນຍາມຢູ່ປະຕູເຂົ້າຄ້າຍ ທີ່ແຂວງ Mazar-e-Sharif ທາງພາກເໜືອຂອງ ນະຄອນ Kabul.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821207.html" >
<h4>
<span class="title">ຫຼາຍກວ່າ 140 ຄົນ ເສຍຊີວິດ ໃນການ ໂຈມຕີ ຄ້າຍທະຫານ ອັຟການິສຖານ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/as-venezuela-unrest-grows-security-forces-struggle-to-boost-ranks/3821241.html"
class="img-wrap" title="ໂຕເລກ ຜູ້ເສຍຊີວິດ ໃນການປະທ້ວງ ຢູ່ ເວເນຊູເອລາ ເພີ້ມຂຶ້ນເປັນ 20 ຄົນ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BFBC0BC7-D383-4099-BBC3-B3057E770F68_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ຕຳຫຼວດຊ່ອຍເຈົ້າໜ້າທີ່ໆໄດ້ຮັບບາດເຈັບ ໃນການປະທະ ກັບພວກສະໜັບສະໜຸນຝ່າຍຄ້ານ. (19 ເມສາ 2017)">
</div>
</a>
<div class="content">
<a class="category" href="/z/2368">ໂລກ</a>
<a href="/a/as-venezuela-unrest-grows-security-forces-struggle-to-boost-ranks/3821241.html" >
<h4>
<span class="title">ໂຕເລກ ຜູ້ເສຍຊີວິດ ໃນການປະທ້ວງ ຢູ່ ເວເນຊູເອລາ ເພີ້ມຂຶ້ນເປັນ 20 ຄົນ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/report-north-korea-appears-ready-nuclear-weapons-test/3821305.html"
class="img-wrap" title="ມີລາຍງານວ່າ ເກົາຫຼີເໜືອ ພ້ອມແລ້ວ ທີ່ຈະທົດລອງ ອາວຸດນິວເຄລຍ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2A315014-4256-4E53-8FE2-BFBFB2D1F4A4_cx0_cy4_cw0_w33_r1.jpg" src="" alt="ຊາວເກົາຫລີໃຕ້ເບິ່ງໂທລະພາບ ທີ່ລາຍງານຮູບພາບຈາກ ດາວທຽມ ທີ່ສະແດງໃຫ້ເຫັນບ່ອນທົດລອງອາວຸດນິວເຄລຍ ໃນເກົາຫລີເໜືອ. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2354">ເອເຊຍ</a>
<a href="/a/report-north-korea-appears-ready-nuclear-weapons-test/3821305.html" >
<h4>
<span class="title">ມີລາຍງານວ່າ ເກົາຫຼີເໜືອ ພ້ອມແລ້ວ ທີ່ຈະທົດລອງ ອາວຸດນິວເຄລຍ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
ຕິດຕາມພວກເຮົາ ທີ່
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voalao" title="ຕິດຕາມພວກເຮົາທາງເຟສບຸກ" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOALaoVideo/videos" title="ຕິດຕາມພວກເຮົາທາງຢູທູບ" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voalao" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ເບິ່ງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3249">ວີດີໂອພາສາລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.youtube.com/user/VOALaoVideo/videos" onclick="window.open(&#39;http://www.youtube.com/user/VOALaoVideo/videos&#39;);return false;" target="_blank">ຢູທູບ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3666">Videos in English</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ຟັງສຽງ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/programindex.html">ຟັງລາຍການຂອງເຮົາ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຂ່າວແລະລາຍງານ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5841.html">ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5844.html">ເອເຊຍ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5921.html">ອາເມຣິກາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">ໂລກ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5892.html">ລາວໃນຕ່າງແດນ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5878.html">ດົນຕີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5873.html">ທຸລະກິດ-ເທັກໂນໂລຈີ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5860.html">ສຸຂະພາບກັບວິທະຍາສາດ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2349">ຮຽນ-ພາສາອັງກິດ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ຕິດຕໍ່ພວກເຮົາ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5218.html">ກ່ຽວກັບພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3913.html">ຕິດຕໍ່ພວກເຮົາ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Podcast">ຟັງພອດແຄັສຕ໌</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voalao" onclick="window.open(&#39;https://soundcloud.com/voalao&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
ວີໂອເອລາວ ສາມາດ ເຂົ້າເຖິງໄດ້ທີ່
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.facebook.com/voalao" onclick="window.open(&#39;http://www.facebook.com/voalao&#39;);return false;" target="_blank">ເຟັສບຸກ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/rss.html?tab=Rss">ອາຣ໌ ແອັສ ແອັສ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.lao.voanews.com/subscribe.html">ຈອງອີເມລຂ່າວ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Download Apps
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8">ຂ່າວວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">ຂ່າວວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Apple-iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa">ລາຍການວິທະຍຸ ວີໂອເອລາວ ສຳລັບ Android-Google</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5904.html">About VOA Apps</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Links
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Privacy &amp; Terms of Use</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com" onclick="window.open(&#39;http://www.voanews.com&#39;);return false;" target="_blank">VOA English</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com" onclick="window.open(&#39;http://learningenglish.voanews.com&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/lao" onclick="window.open(&#39;http://www.rfa.org/lao&#39;);return false;" target="_blank">ອາຣ໌ ແອັຟ ເອ-ລາວ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" onclick="window.open(&#39;http://www.bbg.gov/&#39;);return false;" target="_blank">Broadcasting Board of Governors</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/lo-LA/api/frontend/itemdata",
"apiId": "3821240",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "lao.voanews.com"
};
</script>
</body>
</html>